<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xmlns:fb="http://ogp.me/ns/fb#">
<head>
<title>Stiri Botosani - Monitorul de Botosani - Economic 120+de+milioane+de+lei+ascunsi+de+romani 10 Mai 2017</title>
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<meta http-equiv="Content-Language" content="ro" />
<meta name="language" content="Romanian" />
<meta http-equiv="cache-control" content="no-cache" />
<meta http-equiv="pragma" content="no-cache" />
<!-- noscript><meta http-equiv="REFRESH" content="0,URL=http://static.monitorulbt.ro/no-javascript-enabled.html" /></noscript -->
<meta name="robots" content="index,follow,NOODP" />
<meta name="description" content= "Stiri Botosani Eugen Şerban, directorul Direcţiei de Verificări Fiscale, a declarat la o conferinţă organizată de PwC Rom&acirc;nia că Fiscul a&nbsp;depistat 120 d" />
<meta name="city" content="Botosani" />
<meta name="country" content="Romania" />
<meta name="geography" content="Aleea Mihail Kogalniceanu 4 , 710191, Botosani, Romania" />
<meta name="geo.position" content="47.736540;26.656424" />
<meta name="geo.country" content="RO" />
<meta name="geo.region" content="RO-BT" />
<meta name="geo.placename" content="Monitorul de Botosani, Botosani, Romania" />
<meta name="latitude" content="47.736540" />
<meta name="longitude" content="26.656424" />
<meta name="street-address" content="Aleea Mihail Kogalniceanu 4" />
<meta name="locality" content="Botosani" />
<meta name="region" content="RO-BT" />
<meta name="postal-code" content="710191" />
<meta name="country-name" content="RO" />
<meta name="copyright" content="Monitorul de Botosani" />
<meta name="designer" content="Petruc D, Monitorul de Botosani" />
<meta name="publisher" content="Monitorul de Botosani" />
<meta name="author" content="Petruc D, Monitorul de Botosani" />
<meta name="medium" content="news" />

<meta name="google-site-verification" content="5Navoyo9KVP71eXrd1WfCShkQ0_MZmgSA5U42nTiwUY" />
<meta name="fb:page_id" content="106955912712328" />
<meta name="og:site_name" content="Monitorul de Botosani" />
<meta name="profitshareid" content="8051b7875cebd8412b2183ff6d36988f" />
<link href="http://www.monitorulbt.ro/favicon.ico" rel="shortcut icon" />
<link rel="alternate" type="application/rss+xml" title="Monitorul de Botosani [RSS]" href="http://feeds.feedburner.com/StiriMonitoruldeBotosani" />
<link rel="stylesheet" type="text/css" href="http://static.monitorulbt.ro/css/style.css?v=1.4.4" title="style" media="screen" />
<link rel="canonical" href="http://www.monitorulbt.ro/Stiri/Economic/2017-05-10/120+de+milioane+de+lei+ascunsi+de+romani.html" /><script type="text/javascript" src="http://static.monitorulbt.ro/js/js2.js?v=2"></script>
<script src="https://www.gstatic.com/swiffy/v7.0/runtime.js"></script>
<!-- script type="text/javascript" src="http://static.monitorulbt.ro/js/js.js?v=6"></script -->
<!-- BRAT NOU -->
<script type="text/javascript">
	var springq = springq || [];
	springq.push({
		"s":"monitorulbtro",
		"cp":"Economic",
		"url": document.location.href
	});
</script>
<script type="text/javascript" src="//ro.adocean.pl/files/js/ado.js"></script>
<script type="text/javascript">
/* (c)AdOcean 2003-2015 */
if(typeof ado!=="object"){ado={};ado.config=ado.preview=ado.placement=ado.master=ado.slave=function(){};} 
ado.config({mode: "old", xml: false, characterEncoding: true});
ado.preview({enabled: true, emiter: "ro.adocean.pl", id: "9o_nnmMOl7DVtYDXaZt4a6fiYvE4HBI1Yn6GfTZu5v3.E7"});
</script>
<script type="text/javascript">
/* (c)AdOcean 2003-2015, MASTER: goldbach_ro.monitorulbt.ro.All Site */
ado.master({id: 'TRdFkVNIPbP7usC3.yGmVgOUjwC6fg8UQdjUT5WiWon.67', server: 'ro.adocean.pl' });
</script>
<!-- Google Tag Manager -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-MJDJ7X"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-MJDJ7X');</script>
<!-- End Google Tag Manager -->
</head>
<body>
	<div id="zone_49" class="ads_mm" style="text-align:center; width: 1280px; margin: 0 auto;"></div>
	<div id="bigcontainer" style="margin: 0 auto; width: 980px; overflow: hidden;">
	<div id="zone_50" class="ads_mm" style="float:left; width:135px; margin-right: 15px;"></div>
	<div id="container" style="margin:0; float: left;">
<div id="adoceanrormdrdpkjbx"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2015, goldbach_ro.monitorulbt.ro.All Site.1x1 */
ado.slave('adoceanrormdrdpkjbx', {myMaster: 'TRdFkVNIPbP7usC3.yGmVgOUjwC6fg8UQdjUT5WiWon.67' });
</script>
<div id="adoceanrolornkjosvn"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2015, goldbach_ro.monitorulbt.ro.All Site.992x150 */
ado.slave('adoceanrolornkjosvn', {myMaster: 'TRdFkVNIPbP7usC3.yGmVgOUjwC6fg8UQdjUT5WiWon.67' });
</script>

	
<div id="zone_47" class="ads_mm" style="text-align:center"></div>
<!--    <script>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</script>
    <div id="swiffycontainer" style="width: 980px; height: 100px">
    </div>
    <script>
      
      var stage = new swiffy.Stage(document.getElementById('swiffycontainer'),
                                   swiffyobject);
      
      stage.start();
    </script>	
-->
<div id="zone_45" class="ads_mm" style="text-align:center"></div>

<div class="clear"></div>
<div id="searchBar">

<span class="left">(Ediţia curentă) Anul 14, nr. 3298. Miercuri, 10 Mai 2017</span>
<form method="get" action="http://www.monitorulbt.ro/">
<span class="right">
<a href="#null" onclick="newWindow('http://static.monitorulbt.ro/radiofix.html','','330','240')" title="Asculta Radio FIX live"  onmouseover="window.status='Ascult&#259; live Radio FIX';return true" style="color:yellow">Asculta Radio FIX</a> - 
<a href="http://www.monitorulbt.ro/arhiva">Arhiva</a> - Adauga ca:
<a href="#" onclick="this.style.behavior='url(#default#homepage)';this.setHomePage('http://www.monitorulbt.ro');" title="Seteaza ca pagina de start">Pagina de start</a> /
<a href="#" onclick="javascript:bookmarksite('Monitorul de Botosani', 'http://www.monitorulbt.ro')" title="Adauga la favorite">Pagina favorita</a> -
Cautare: <input type="text" name="q" size="15" value="" /> <button type="submit" value="Cauta!" class="btncauta">&nbsp;</button><input type="hidden" name="do" value="cauta" />
</span>
</form>
</div>

<div id="header">
<div id="logo2"><a href="http://www.monitorulbt.ro" title="Stiri Botosani - Monitorul de Botosani"><img src="http://static.monitorulbt.ro/images/logo8.gif" alt="Stiri Botosani - Monitorul de Botosani" title="Stiri Botosani - Monitorul de Botosani" border="0" /></a></div>
<div id="logo">
	<div id="zone_1" class="ads_mm"></div>
	<!-- a href="http://www.micianunturi.ro" target="_blank" title="Anunturi Botosani - Mica publicitate online si ziar - Monitorul de Botosani"><img src="http://static.monitorulbt.ro/reclame/banner_anunturi_470x60.gif" border="0" alt="Anunturi Botosani - Mica publicitate online si ziar - Monitorul de Botosani" /></a-->
</div>
<div id="zone_7" class="ads_mm" style="float: left;padding-top: 14px;"></div>
<!-- div id="hdr_rek2x" style="float:right; margin-right:5px; width:728px; height:90px; "><div id="zone_112" class="ads_mm"></div></div -->
<!-- div style="width:728px; height:90px; float:right;">
	<div id="adoceanrokkonjxmlri"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2015, goldbach_ro.monitorulbt.ro.All Site.728x90 */
//ado.slave('adoceanrokkonjxmlri', {myMaster: 'TRdFkVNIPbP7usC3.yGmVgOUjwC6fg8UQdjUT5WiWon.67' });
</script>

</div -->
</div>

<div id="menulist">
<ul>

<li class='med'><a href="http://www.monitorulbt.ro/primaPagina/2017-05-10">Prima Pagina</a></li><li class="  smll"><a href="Javascript: void()" onclick="showSubmenuOf('Local')">Local</a></li><li class="  smll"><a href="http://www.monitorulbt.ro/Stiri-Botosani/National_2017-05-10.html" title='Stiri National Botosani' >National</a></li><li><a href="http://www.monitorulbt.ro/Stiri-Botosani/International_2017-05-10.html" title='Stiri International Botosani' >International</a></li><li class='selectedsmll'><a href="http://www.monitorulbt.ro/Stiri-Botosani/Economic_2017-05-10.html" title='Stiri Economic Botosani' >Economic</a></li><li class="  med"><a href="http://www.monitorulbt.ro/Stiri-Botosani/Invatamant_2017-05-10.html" title='Stiri Invatamant Botosani' >Invatamant</a></li><li class="  smll"><a href="http://www.monitorulbt.ro/Stiri-Botosani/Sport_2017-05-10.html" title='Stiri Sport Botosani' >Sport</a></li><li class="  smll"><a href="Javascript: void()" onclick="showSubmenuOf('Reportaj')">Reportaj</a></li><li class="  smll"><a href="Javascript: void()" onclick="showSubmenuOf('Magazin')">Magazin</a></li><li><a href="http://www.monitorulbt.ro/Stiri-Botosani/Monitorul femeilor_2017-05-10.html" title='Stiri Monitorul femeilor Botosani' >Monitorul femeilor</a></li>	<!-- li><a class="transition" href="/Colegii" title="Alegeri 2012 Colegii Botosani">Alegeri 2012</a></li -->
</ul>
</div>
<div id="submenu" style="display:none;">
<ul id="subLocal" class="subcatmenu" style="display:none"><li><a href="http://www.monitorulbt.ro/Stiri-Botosani/Actualitate_2017-05-10.html"  title='Stiri Actualitate Botosani'>Actualitate</a></li><li><a href="http://www.monitorulbt.ro/Stiri-Botosani/Interviu_2017-05-10.html"  title='Stiri Interviu Botosani'>Interviu</a></li><li><a href="http://www.monitorulbt.ro/Stiri-Botosani/Editorial_2017-05-10.html"  title='Stiri Editorial Botosani'>Editorial</a></li><li><a href="http://www.monitorulbt.ro/Stiri-Botosani/Puls_2017-05-10.html"  title='Stiri Puls Botosani'>Puls</a></li><li><a href="http://www.monitorulbt.ro/Stiri-Botosani/Eveniment editorial_2017-05-10.html"  title='Stiri Eveniment editorial Botosani'>Eveniment editorial</a></li><li><a href="http://www.monitorulbt.ro/Stiri-Botosani/Posta redactiei_2017-05-10.html"  title='Stiri Posta redactiei Botosani'>Posta redactiei</a></li><li><a href="http://www.monitorulbt.ro/Stiri-Botosani/Hotarari Consiliul Local_2017-05-10.html"  title='Stiri Hotarari Consiliul Local Botosani'>Hotarari Consiliul Local</a></li><li><a href="http://www.monitorulbt.ro/Stiri-Botosani/Hotarari Consiliul Judetean_2017-05-10.html"  title='Stiri Hotarari Consiliul Judetean Botosani'>Hotarari Consiliul Judetean</a></li><li><a href="http://www.monitorulbt.ro/Stiri-Botosani/Publicitate_2017-05-10.html"  title='Stiri Publicitate Botosani'>Publicitate</a></li></ul><ul id="subReportaj" class="subcatmenu" style="display:none"><li><a href="http://www.monitorulbt.ro/Stiri-Botosani/Reportaj_2017-05-10.html"  title='Stiri Reportaj Botosani'>Reportaj</a></li><li><a href="http://www.monitorulbt.ro/Stiri-Botosani/Remember_2017-05-10.html"  title='Stiri Remember Botosani'>Remember</a></li></ul><ul id="subMagazin" class="subcatmenu" style="display:none"><li><a href="http://www.monitorulbt.ro/Stiri-Botosani/Magazin_2017-05-10.html"  title='Stiri Magazin Botosani'>Magazin</a></li><li><a href="http://www.monitorulbt.ro/Stiri-Botosani/Auto_2017-05-10.html"  title='Stiri Auto Botosani'>Auto</a></li><li><a href="http://www.monitorulbt.ro/Stiri-Botosani/Medical_2017-05-10.html"  title='Stiri Medical Botosani'>Medical</a></li><li><a href="http://www.monitorulbt.ro/Stiri-Botosani/Gastromania_2017-05-10.html"  title='Stiri Gastromania Botosani'>Gastromania</a></li><li><a href="http://www.monitorulbt.ro/Stiri-Botosani/Joburi_2017-05-10.html"  title='Stiri Joburi Botosani'>Joburi</a></li><li><a href="http://www.monitorulbt.ro/Stiri-Botosani/Bancul Zilei_2017-05-10.html"  title='Stiri Bancul Zilei Botosani'>Bancul Zilei</a></li><li><a href="http://www.monitorulbt.ro/Stiri-Botosani/Caleidoscop_2017-05-10.html"  title='Stiri Caleidoscop Botosani'>Caleidoscop</a></li><li><a href="http://www.monitorulbt.ro/Stiri-Botosani/Romania in lume_2017-05-10.html"  title='Stiri Romania in lume Botosani'>Romania in lume</a></li><li><a href="http://www.monitorulbt.ro/Stiri-Botosani/Casa mea_2017-05-10.html"  title='Stiri Casa mea Botosani'>Casa mea</a></li><li><a href="http://www.monitorulbt.ro/Stiri-Botosani/Lumea digitala_2017-05-10.html"  title='Stiri Lumea digitala Botosani'>Lumea digitala</a></li><li><a href="http://www.monitorulbt.ro/Stiri-Botosani/Mozaic_2017-05-10.html"  title='Stiri Mozaic Botosani'>Mozaic</a></li></ul></div>
<script>
	$(function(){
		setInterval(function(){
    			$('.transition').toggleClass('glow');
		}, 500);
	});
</script>

<div class="aticker">
	<span><a title="Anunturi Online Botosani - Monitorul de Botosani" target="_blank" href="http://anunturi.monitorulbt.ro">ANUNŢURI ONLINE:</a></span>
	<ul id="ticker01" style="list-style-type: none;">
		<li>&bull;&nbsp;<a target="_blank" href="http://anunturi.monitorulbt.ro/anunt/Angajez-consilier-vanzari-show-room-337872/" title="Anunturi Online Botosani - Angajez consilier vânzari show-room">Angajez consilier vânzari show-room...</a></li>
<li>&bull;&nbsp;<a target="_blank" href="http://anunturi.monitorulbt.ro/anunt/Inchiriez-vand-apartament-3-camere-337344/" title="Anunturi Online Botosani - Închiriez/vând apartament 3 camere">Închiriez/vând apartament 3 camere...</a></li>
<li>&bull;&nbsp;<a target="_blank" href="http://anunturi.monitorulbt.ro/anunt/Caut-meseriasi-in-constructii-337343/" title="Anunturi Online Botosani - Caut meseriaşi în construcţii:">Caut meseriaşi în construcţii:...</a></li>
<li>&bull;&nbsp;<a target="_blank" href="http://anunturi.monitorulbt.ro/anunt/Super-oferta-Aducem-balastru-nisip-336899/" title="Anunturi Online Botosani - Super ofertă! Aducem balastru, nisip">Super ofertă! Aducem balastru, nisip...</a></li>
<li>&bull;&nbsp;<a target="_blank" href="http://anunturi.monitorulbt.ro/anunt/Aducem-toate-tipurile-de-beton-la-cele-336898/" title="Anunturi Online Botosani - Aducem toate tipurile de beton, la cele">Aducem toate tipurile de beton, la cele...</a></li>
<li>&bull;&nbsp;<a target="_blank" href="http://anunturi.monitorulbt.ro/anunt/Angajam-sef-serviciu-financiar--336895/" title="Anunturi Online Botosani - Angajăm şef serviciu financiar ">Angajăm şef serviciu financiar ...</a></li>
<li>&bull;&nbsp;<a target="_blank" href="http://anunturi.monitorulbt.ro/anunt/Primesc-in-gazda-un-baiat-salariat-cu-336678/" title="Anunturi Online Botosani - Primesc în gazdă un băiat salariat cu">Primesc în gazdă un băiat salariat cu...</a></li>
<li>&bull;&nbsp;<a target="_blank" href="http://anunturi.monitorulbt.ro/anunt/Angajam-10-vorbitori-337804/" title="Anunturi Online Botosani - Angajăm 10 vorbitori">Angajăm 10 vorbitori...</a></li>
<li>&bull;&nbsp;<a target="_blank" href="http://anunturi.monitorulbt.ro/anunt/SC-Ecuator-SRL-337805/" title="Anunturi Online Botosani - SC Ecuator SRL">SC Ecuator SRL...</a></li>
<li>&bull;&nbsp;<a target="_blank" href="http://anunturi.monitorulbt.ro/anunt/Pensiunea-Casa-Lux-337806/" title="Anunturi Online Botosani - Pensiunea Casa Lux">Pensiunea Casa Lux...</a></li>
<li>&bull;&nbsp;<a target="_blank" href="http://anunturi.monitorulbt.ro/anunt/Angajam-sofer-TIR-337807/" title="Anunturi Online Botosani - Angajăm şofer TIR">Angajăm şofer TIR...</a></li>
<li>&bull;&nbsp;<a target="_blank" href="http://anunturi.monitorulbt.ro/anunt/Societate-de-constructii-337808/" title="Anunturi Online Botosani - Societate de construcții">Societate de construcții...</a></li>
<li>&bull;&nbsp;<a target="_blank" href="http://anunturi.monitorulbt.ro/anunt/Caut-fata-gospodina-337809/" title="Anunturi Online Botosani - Caut fată gospodină">Caut fată gospodină...</a></li>
<li>&bull;&nbsp;<a target="_blank" href="http://anunturi.monitorulbt.ro/anunt/IVO-TIM-CONSTRUCTII--TIMISOARA-337810/" title="Anunturi Online Botosani - IVO-TIM CONSTRUCŢII- TIMIŞOARA">IVO-TIM CONSTRUCŢII- TIMIŞOARA...</a></li>
<li>&bull;&nbsp;<a target="_blank" href="http://anunturi.monitorulbt.ro/anunt/Societate-care-activeaza-337811/" title="Anunturi Online Botosani - Societate care activează">Societate care activează...</a></li>
<li>&bull;&nbsp;<a target="_blank" href="http://anunturi.monitorulbt.ro/anunt/Angajam-contabil-cu-337812/" title="Anunturi Online Botosani - Angajăm contabil cu">Angajăm contabil cu...</a></li>
<li>&bull;&nbsp;<a target="_blank" href="http://anunturi.monitorulbt.ro/anunt/SC-angajam-contabil-337813/" title="Anunturi Online Botosani - SC angajăm contabil">SC angajăm contabil...</a></li>
<li>&bull;&nbsp;<a target="_blank" href="http://anunturi.monitorulbt.ro/anunt/Angajam-urgent-brutar-337814/" title="Anunturi Online Botosani - Angajăm urgent brutar">Angajăm urgent brutar...</a></li>
<li>&bull;&nbsp;<a target="_blank" href="http://anunturi.monitorulbt.ro/anunt/SC-angajeaza-zilieri-337815/" title="Anunturi Online Botosani - S.C. angajează zilieri">S.C. angajează zilieri...</a></li>
<li>&bull;&nbsp;<a target="_blank" href="http://anunturi.monitorulbt.ro/anunt/SC-PROX--PAN-337816/" title="Anunturi Online Botosani - S.C. PROX- PAN">S.C. PROX- PAN...</a></li>
<li>&bull;&nbsp;<a target="_blank" href="http://anunturi.monitorulbt.ro/anunt/Caut-bona-program-337817/" title="Anunturi Online Botosani - Caut bonă, program">Caut bonă, program...</a></li>
<li>&bull;&nbsp;<a target="_blank" href="http://anunturi.monitorulbt.ro/anunt/Angajam-soferi-comunitate-337818/" title="Anunturi Online Botosani - Angajăm şoferi comunitate">Angajăm şoferi comunitate...</a></li>
<li>&bull;&nbsp;<a target="_blank" href="http://anunturi.monitorulbt.ro/anunt/SC-angajeaza-confectioneri-337819/" title="Anunturi Online Botosani - S.C. angajează confecţioneri">S.C. angajează confecţioneri...</a></li>
<li>&bull;&nbsp;<a target="_blank" href="http://anunturi.monitorulbt.ro/anunt/APETRANS-SERVICE-Botosani-337820/" title="Anunturi Online Botosani - APETRANS SERVICE Botoşani">APETRANS SERVICE Botoşani...</a></li>
<li>&bull;&nbsp;<a target="_blank" href="http://anunturi.monitorulbt.ro/anunt/SC-APETRANS-SRL-337821/" title="Anunturi Online Botosani - S.C. APETRANS SRL">S.C. APETRANS SRL...</a></li>
<li>&bull;&nbsp;<a target="_blank" href="http://anunturi.monitorulbt.ro/anunt/CEC-Bank-SA-337822/" title="Anunturi Online Botosani - CEC Bank SA">CEC Bank SA...</a></li>
<li>&bull;&nbsp;<a target="_blank" href="http://anunturi.monitorulbt.ro/anunt/Angajez-barbat-35--337823/" title="Anunturi Online Botosani - Angajez bărbat 35-">Angajez bărbat 35-...</a></li>
<li>&bull;&nbsp;<a target="_blank" href="http://anunturi.monitorulbt.ro/anunt/Wenge-Bistro-angajeaza-337824/" title="Anunturi Online Botosani - Wenge Bistro angajează">Wenge Bistro angajează...</a></li>
<li>&bull;&nbsp;<a target="_blank" href="http://anunturi.monitorulbt.ro/anunt/Salon-masaj-erotic-337825/" title="Anunturi Online Botosani - Salon masaj erotic">Salon masaj erotic...</a></li>
<li>&bull;&nbsp;<a target="_blank" href="http://anunturi.monitorulbt.ro/anunt/SC-angajeaza-barman-337826/" title="Anunturi Online Botosani - S.C. angajează barman.">S.C. angajează barman....</a></li>
	</ul>
	<span class="rssfeed"><a title="RSS Feed - Monitorul de Botosani" target="_blank" href="http://feeds2.feedburner.com/MonitorulDeBotosani">RSS</a></span>
</div>


<div id="zone_122" class="ads_mm" style="text-align:center; width: 980px; margin: 2px auto;"></div>
<div id="adoceanroonkhhmeows"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2015, goldbach_ro.monitorulbt.ro.All Site.970x250 */
ado.slave('adoceanroonkhhmeows', {myMaster: 'TRdFkVNIPbP7usC3.yGmVgOUjwC6fg8UQdjUT5WiWon.67' });
</script>
	<div id="body">
		<div id="col0">
						<fieldset id="pp">
				<legend>Prima pagina:</legend>
				<p><a id="holderlink" href="http://static.monitorulbt.ro/prima-pagina/2017/05/2017-05-10mare.jpg" rel="primapagina" title="(Ediţia curentă) Anul 14, nr. 3298. Miercuri, 10 Mai 2017"><img class="pdf" src="http://static.monitorulbt.ro/prima-pagina/2017/05/2017-05-10.jpg" alt="prima pagina" width="145" height="200" /></a></p>
			</fieldset>
			<div id="zone_17" class="ads_mm"></div>
			<div id="zone_16" class="ads_mm"></div>
			<div id="zone_15" class="ads_mm"></div>

			<fieldset id="sondaj2">
				<legend>Sondaj:</legend>
				<strong>Sunteţi mulţumit de activitatea parlamentarilor botoşăneni?</strong><br/>
<form method="post" action="%2Fsondaje%2F2985%2FSunte%C5%A3i+mul%C5%A3umit+de+activitatea+parlamentarilor+boto%C5%9F%C4%83neni.html"> 
<input class="sondaj" type="radio" name="raspuns" value="1" /> Da<br />
<input class="sondaj" type="radio" name="raspuns" value="2" /> Nu<br />
<input class="sondaj" type="radio" name="raspuns" value="3" /> Nu ştiu ce fac<br />
<input class="sondaj" type="radio" name="raspuns" value="4" /> Nu ştiu cine sunt<br />
<input class="sondaj" type="radio" name="raspuns" value="5" /> Nu mă interesează<br />
<input class="submit" type="submit" value="Voteaza!" /><input type="hidden" name="sondaj" value="2985" />
</form>
<p><a href="/sondaje/2985">Comentarii &raquo;</a><br /><a href="/sondaje">Sondaje vechi &raquo;</a></p>			</fieldset>
			<div id="zone_81" class="ads_mm"></div>
			<div id="zone_82" class="ads_mm"></div>
			<div id="zone_83" class="ads_mm"></div>
			<div id="zone_84" class="ads_mm"></div>
			<div id="zone_85" class="ads_mm"></div>
			<div id="zone_86" class="ads_mm"></div>
			<div id="zone_87" class="ads_mm"></div>
			<div id="zone_88" class="ads_mm"></div>
			<div id="zone_89" class="ads_mm"></div>
			<div id="zone_90" class="ads_mm"></div>
			<div id="zone_39" class="ads_mm"></div>
			<div id="zone_40" class="ads_mm"></div>
			<div id="zone_52" class="ads_mm"></div>
			<div id="zone_53" class="ads_mm"></div>
			<div id="zone_54" class="ads_mm"></div>
			<div id="zone_55" class="ads_mm"></div>
			<div id="zone_56" class="ads_mm"></div>
			<div id="zone_57" class="ads_mm"></div>
			<div id="zone_58" class="ads_mm"></div>
			<div id="zone_59" class="ads_mm"></div>
			<div id="zone_60" class="ads_mm"></div>
			<div id="zone_61" class="ads_mm"></div>
			<div id="zone_62" class="ads_mm"></div>
			<div id="zone_63" class="ads_mm"></div>
			<div id="zone_123" class="ads_mm"></div>
			<div id="zone_124" class="ads_mm"></div>
			<div id="zone_125" class="ads_mm"></div>
			<div id="zone_126" class="ads_mm"></div>
			<div id="zone_127" class="ads_mm"></div>

												<div id="fb-root"></div>
   <script>
      window.fbAsyncInit = function() {
        FB.init({
          appId      : '106955912712328',
          status     : true,
          cookie     : true,
          xfbml      : true,
          oauth      : true
        });

        FB.Event.subscribe('auth.login', function(response) {
          window.location.reload();
        });
      };

  $(function() {
    	var e = document.createElement('script'); e.async = true;
    	e.src = document.location.protocol +
      	'//connect.facebook.net/en_US/all.js';
    	document.getElementById('fb-root').appendChild(e);
  });
    </script>
			<fieldset>
				<legend>Autentificare:</legend>
					<small style='text-align:center'>Autentifica-te cu Facebook<br/>
					<a href="/login_facebook.php"><img src="http://static.monitorulbt.ro/images/facebooklogin.png" /></a><br/>
					sau<br/>foloseste contul creat pe site-ul Monitorul</small>

					<form action="" method="post" id="loginForm" style="margin:0px; padding:0px;">
					<input type="hidden" value="login" name="autentificare"/>
					<table border="0" cellpadding="2" cellspacing="0" align="center" width="135"><!-- 142 135 135 137-->
						<tr><td><input style="width: 130px;" onblur="FormFocus(this)" onfocus="FormFocus(this)" type="text" id="utilizator" value="utilizator" name="mbtemail" /></td></tr>
						<tr><td><input style="width: 130px;" onblur="FormFocus(this)" onfocus="FormFocus(this)" id="parola" value="parola" type="password" name="mbtparola" /></td></tr>
						<tr style="height:10px;"><td><input style="width: 132px; background-color: #ca0000; color: #fff; border: 0px solid #ccc;" type="submit" value="Login" name="sublogin" /></td></tr>
						<tr><td><input style="width: 18px; border: 0px;" type="checkbox" name="remember" /><span style="color: #666;">Tine-ma minte</span></td></tr>
						<tr><td><a class="more_light" href="/recuperareparola">Am uitat parola</a></td></tr>
						<tr><td><a style="margin: 0 0 0 0px;" class="more_light" href="/inregistrare">Inregistrare</a></td></tr>
					</table>
				</form>





			</fieldset>

						
			
<fieldset>
	<legend>Newsletter:</legend>
	<p>Abonează-te la newsletter-ul nostru zilnic.</p>
	<p class="caption"><a href="/newsletter">Detalii &raquo;</a></p>
</fieldset>

<div id="zone_73" class="ads_mm"></div>

<fieldset class="mainMenu">
	<legend>Redacţia:</legend>
	<ul>
		<li><a href="/abonamente">Abonamente</a></li>
		<li><a href="/redactia">Despre noi</a></li>
		<li class="last"><a href="/cariere">Cariere</a></li>
	</ul>
</fieldset>

<fieldset>
	<legend>Contact:</legend>
	Aleea&nbsp;Mihail Kogalniceanu 4 , Botosani<br /><strong>Telefon:</strong><br />0231 515053<br /><strong>Fax</strong><br />0231 515130<br /><strong>E-mail:</strong>&nbsp;<a href="mailto:monitorul.at.monitorulbt.ro" id="mbtemailaddr" style="color:#666">monitorul(a) monitorulbt.ro</a>
<script>$(function(){$("#mbtemailaddr").html("monitorul@<br>monitorulbt.ro");$("#mbtemailaddr").attr("href","mailto:monitorul@monitorulbt.ro")});
</script></fieldset>

<fieldset class="mainMenu">
	<legend>Linkuri:</legend>
	<ul>
	<li><a target="_blank" href="http://www.micianunturi.ro">Mici Anunturi</a></li><li><a target="_blank" href="http://www.radiofix.ro">Radio Fix</a></li><li class="last"><a target="_blank" href="http://www.monitorulsv.ro">MonitorulSV</a></li>	</ul>
</fieldset>

<fieldset class="mainMenu">
	<legend>Informatii utile:</legend>
	<ul>
			<li><a href="/Informatii/Telefoane utile">Telefoane utile</a></li>
		</ul>
</fieldset>
<div id="adoceanroulmkqrquly"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2015, goldbach_ro.monitorulbt.ro.All Site.160x600 */
ado.slave('adoceanroulmkqrquly', {myMaster: 'TRdFkVNIPbP7usC3.yGmVgOUjwC6fg8UQdjUT5WiWon.67' });
</script>
<div id="zone_119" class="ads_mm"></div>
<div id="zone_120" class="ads_mm"></div>
<div id="zone_35" class="ads_mm"></div>
<div id="zone_36" class="ads_mm"></div>
<div id="zone_109" class="ads_mm"></div>
<div id="zone_110" class="ads_mm"></div>
<center><div id="zone_13" class="ads_mm"></div></center>
<div id="zone_29" class="ads_mm"></div>
<div id="zone_14" class="ads_mm"></div>
<div id="zone_14b" class="ads_mm"></div>
<center><div id="zone_12" class="ads_mm"></div></center>


<!-- center><a href="http://www.totex.ro" target="_blank" title="Totex" style="margin-bottom: 5px;"><img src="http://static.monitorulbt.ro/images/TOTEX2.gif" alt="Totex" /></a></center -->

<center><div id="zone_113" class="ads_mm"></div></center>
<center><div id="zone_114" class="ads_mm"></div></center>


<div style="text-align: center; margin-top: 5px;"><a href="http://www.polivalenta.ro" target="_blank" title="www.polivalenta.ro"><img border="0" alt="polivalenta" src="http://static.monitorulbt.ro/images/polivalenta.gif" /></a></div>
<div id="zone_25" class="ads_mm"></div>
<a target="_blank" href="http://www.radiofix.ro/dedicatii/" style="display: block ; margin-top: 5px; text-align: center; width: 160px; ">
<img width="150" height="150" border="0" title="Dedicatii RadioFix Live" alt="Dedicatii RadioFix Live" src="http://static.monitorulbt.ro/images/radiofix2.png">
</a>
<script type="text/javascript">
(new Image()).src = ("https" == document.location.href.slice(0,5) ? "https://ssl-" : "http://") + "admon1.count.brat-online.ro/j0=,,,;+,id=" + escape("c20f7ac6f43c403a8568fa52b885a824.png") +  "+url=" + escape(document.location.href) + ";;;"; </script> <noscript>
    <div style="display: inline;"><img src="https://ssl-admon1.count.brat-online.ro/j0=,,,;+,id=c20f7ac6f43c403a8568fa52b885a824.png;;;" width="1" height="1" alt="" /></div> </noscript>
<div style="text-align: center; margin-top: 5px;"><img border="0" alt="pressshop" src="http://static.monitorulbt.ro/images/pressshop3.gif" /></div>
<div id="zone_43" class="ads_mm"></div>
<div class="clear"></div>
                <div>
                        <a href="/redactia" title="Coalitia pentru o presa curata">
                                <img src="http://static.monitorulbt.ro/images/banners/coalitia-pentru-o-presa-cur.gif" alt="Coalitia pentru o presa curata" title="Coalitia pentru o presa curata" width="150" />
                        </a>
                </div>
		</div>
		<div style="float:left;">
		<!-- ABCX articol -->
				<div  class="col1_bigx" id="col1">
		﻿<!-- 120 de milioane de lei ascunsi de romani --><!-- SELECT id,categorie,subcategorie,supratitlu,titlu,continut,data,ora,continutbig,redactor,allowcomments FROM articole WHERE categorie='Economic' AND titlu LIKE '120 de milioane de lei ascunsi de romani%' AND data='2017-05-10'  --><div id="textSize" style="width:300px;">    <div style="">
    	<div style="float: left; border-right: 1px #cccccc dotted; padding-right: 15px;">
    		<a class="printlink" target="_blank" href="/print/211151" title="Tipareste stirea: 120 de milioane de lei ascunşi de români">Versiune pentru tiparire</a><br />
    		<a class="maillink" href="/mail/211151" title="Trimite pe mail stirea: 120 de milioane de lei ascunşi de români">Trimite prin e-mail</a><br />
    	</div>
    	<div class="textsize">
    		Marime text: <br/>
    		<a href="javascript:textSize('down')" class="textsmall"> </a>
    		<a href="javascript:textSize('up')" class="textbig"> </a>
    	</div>
    </div>

<!-- AddThis Button BEGIN -->

<!-- AddThis Button END -->
	<div class="clear"></div>
	<div style="display:block;width:300px;margin-bottom:5px; overflow: hidden;">
		<div style="display:block;width:300px;height:65px;margin-bottom:3px">
			<div style="float:right;padding:2px 4px 2px 0">
				<a class="addthis_counter" title="Mai multe servicii..."></a>
			</div>
			<div style="float:right;padding:2px 3px">
				<iframe src="http://www.facebook.com/plugins/like.php?href=http://www.monitorulbt.ro/Economic/2017-05-10/120+de+milioane+de+lei+ascunsi+de+romani</iframe>&amp;locale=en_US&amp;layout=box_count&amp;show_faces=false&amp;width=55&amp;height=65&amp;action=like&amp;colorscheme=light" scrolling="no" frameborder="0" style="border:none;overflow:hidden;width:55px;height:65px"></iframe>
			</div>
			<!-- div style="float:right;padding:2px 3px">
							<script type="text/javascript">
				//<![CDATA[
				document.write('<a name="fb_share" type="box_count" share_url="http://www.monitorulbt.ro/Economic/2017-05-10/120+de+milioane+de+lei+ascunsi+de+romani"><\/a>');
				//]]>
				</script>
				<script src="http://static.ak.fbcdn.net/connect.php/js/FB.Share" type="text/javascript"></script>
			</div -->
			<div style="float:right;padding:2px 3px">
				<script type="text/javascript">
				//<![CDATA[
				document.write('<a href="http://twitter.com/share?url=http%3A%2F%2Fwww.monitorulbt.ro%2FEconomic%2F2017-05-10%2F120+de+milioane+de+lei+ascunsi+de+romani&amp;text=120+de+milioane+de+lei+ascunsi+de+romani&amp;via=monitorulbt" class="twitter-share-button" data-count="vertical">Tweet<\/a>');
				//]]>
				</script>
				<script type="text/javascript" src="http://platform.twitter.com/widgets.js"></script>
			</div>
			<div style="float:right;padding:2px 3px">
				<script type="text/javascript">
				tweetmeme_source = 'monitorulbt';
				</script>
				<script type="text/javascript" src="http://tweetmeme.com/i/scripts/button.js"></script>

			</div>
		</div>
		<div class="clear"></div>
		<ul class="addthis_toolbox shareThis"><li><a class="addthis_button_buzz"></a></li><li><a class="addthis_button_googlebuzz"></a></li><li><a class="addthis_button_google"></a></li><li><a class="addthis_button_live"></a></li><li><a class="addthis_button_myspace"></a></li><li><a class="addthis_button_delicious"></a></li><li><a class="addthis_button_digg"></a></li><li><a class="addthis_button_fark"></a></li><li><a class="addthis_button_linkedin"></a></li><li><a class="addthis_button_reddit"></a></li><li><a class="addthis_button_stumbleupon"></a></li></ul>
	</div>
<script type="text/javascript" src="http://s7.addthis.com/js/250/addthis_widget.js#username=sekurea"></script>
<div class="clear"></div>

    </div>
		    <p id="alteArticole"><a href="/Stiri/Economic_2017-05-10.html" title="Alte stiri Economic">&laquo; Alte stiri din categoria Economic</a></p>
    <p><i></i></p>
    <h1>120 de milioane de lei ascunşi de români</h1>
    <span class="caption"><strong>Economic</strong>
    </span><br /><br /><div id="corpArticol">
		<p>Eugen Şerban, directorul Direcţiei de Verificări Fiscale, a declarat la o conferinţă organizată de PwC Rom&acirc;nia că Fiscul a&nbsp;depistat 120 de milioane de lei nedeclaraţi de rom&acirc;ni.&nbsp;<em>&bdquo;&Icirc;n perioada 2016-aprilie 2017 am avut 56 de verificări &icirc;ncheiate, at&acirc;t ale situaţiei fiscale personale c&acirc;t şi inspecţii fiscale parţiale, &icirc;n urmă cărora am constatat venituri nedeclarate de 119,5 milioane de lei. Pentru aceste venituri am calculat un impozit suplimentar de 19,1 milioane şi penalităţi şi dob&acirc;nzi de 7,7 milioane de lei. Am &icirc;ncasat efectiv 4,2 milioane de lei. Se află &icirc;n curs 245 verificări ale situaţiei fiscale personale şi 41 verificări prealabile, cele mai multe dintre ele urm&acirc;nd să le finalizăm &icirc;n acest an&rdquo;,</em> a declarat acesta.</p>
<p><em>&bdquo;&Icirc;n privinţa acestor diferenţe, ele provin &icirc;n principal din creditări de societăţi şi achiziţii de imobile, acestea făc&acirc;ndu-se cu bani cash, a mai spus Şerban. C&acirc;nd i-am &icirc;ntrebat de unde au avut acei bani, cei mai mulţi au declarat &icirc;mprumuturi de la persoane fizice, fără a se putea dovedi &icirc;n vreun fel un transfer bănesc. Erau pur şi simplu nişte binefăcători care le-au pus banii &icirc;n m&acirc;na fără pretenţii de a-i rambursa. O altă justificare a fost că banii &icirc;i au din economii anterioare, fără să probeze acest lucru. &Icirc;n fine, unii au spus că pur şi simplu au găsit bani &icirc;n casă sau &icirc;n curte, cu ocazia unor săpături</em>&rdquo;, a mai spus ieri Eugen Şerban.</p>
<p>Din grupul ţintă pe care ANAF s-a concentrat iniţial făceau parte circa 300 de familii de rom&acirc;ni (circa 400 de persoane fizice), iar numărul inspectorilor alocaţi controalelor este de 120. <em>&bdquo;Am considerat necesar să demarăm alt program, de aceeaşi natură, pentru &icirc;n jur de 4.800 de persoane, altele dec&acirc;t cele 400 din grupul ţintă, program care să vizeze nu doar controlul fiscal, c&acirc;t şi utilizarea altor instrumente şi tratamente de creştere a conformării voluntare&rdquo;, </em>a mai spus Şerban</p>
<div style="float: left; margin-left: 5px; margin-right: 10px; padding-top: 6px; width: 300px; height: 250px;">
						<script type="text/javascript"><!--
							google_ad_client = "ca-pub-8218827417506787";
							/* mbt - 300x250 - sfarsit articol */
							google_ad_slot = "2976262007";
							google_ad_width = 300;
							google_ad_height = 250;
						//-->
						</script>
						<script type="text/javascript" src="http://pagead2.googlesyndication.com/pagead/show_ads.js"></script></div>
<div style="float:right;padding-top:6px;margin-right:5px;width:300px;">
<div id="adoceanroxkfenugqmd" style="width:300px; margin: 0 auto;"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2015, goldbach_ro.monitorulbt.ro.All Site.300x250 */
ado.slave('adoceanroxkfenugqmd', {myMaster: 'TRdFkVNIPbP7usC3.yGmVgOUjwC6fg8UQdjUT5WiWon.67' });
</script>
</div>
<p>Gelu Ştefan Diaconu, preşedintele ANAF, anunţă &icirc;n martie 2014 &icirc;ntr-un interviu pentru HotNews.ro că din verificările de p&acirc;nă la acel moment a 26 de posesori de mari averi au rezultat 11 cazuri care vor fi supuse inspecţiei fiscale. &Icirc;n cele 11 cazuri ar fi o diferenţa de venit de 30 de milioane de euro.<strong> </strong></p>		<div style="clear: both">&nbsp;</div>
	<div id="zone_116" class="ads_mm" style="padding-top: 6px; width: 600px;"></div>
	</div>
<div style="clear: both">&nbsp;</div><center><div id="adszone18"></div></center><div id="articolstats"><span>Vizualizari: <strong>108.</strong> |</span>
<span id="unit_long211151">&nbsp;&nbsp;Noteaza articolul :
<ul class="unit-rating">
<li class='current-rating' style="width:100%;">Currently 0.00/5</li>
<li><a title="1 din 5" class="r1-unit" href="javascript:sndReq('1','211151','54.224.77.253','articole')">1</a></li>
<li><a title="2 din 5" class="r2-unit" href="javascript:sndReq('2','211151','54.224.77.253','articole')">2</a></li>
<li><a title="3 din 5" class="r3-unit" href="javascript:sndReq('3','211151','54.224.77.253','articole')">3</a></li>
<li><a title="4 din 5" class="r4-unit" href="javascript:sndReq('4','211151','54.224.77.253','articole')">4</a></li>
<li><a title="5 din 5" class="r5-unit" href="javascript:sndReq('5','211151','54.224.77.253','articole')">5</a></li>
</ul>
</span>

    </div>
<div id="articolPrecedent"><a class="articol" href="/Stiri/Economic/2017-05-10/Soferi+romani+exploatati+in+Belgia.html" title="Şoferi români exploataţi în Belgia">&laquo; Stirea precedenta:<br /><span class="caption">Şoferi români exploataţi în Belgia</span></a></div>
	<a name="comLink"></a><div id="titluComentarii">Comentarii</div><p><strong>Monitorul de Botosani nu este responsabila juridic pentru continutul textelor de mai jos. Responsabilitatea pentru mesajele dumneavoastra va revine in exclusivitate.</strong></p><script language="JavaScript">
<!--
ts =  1494395079 ;
curF = 0;

function newCode(f){ document.getElementById('__code'+'__').src = 'http://www.monitorulbt.ro/inc/c_img.php?id=' + ++ts; }

function validateForm(d){
    if (d.mesaj.value=='') {
        d.mesaj.focus();
        d.mesaj.className += ' error';
    }
    else d.mesaj.className = d.mesaj.className.substring(0,d.mesaj.className.lastIndexOf(' '));


     if ( d.mesaj.value!='' ) {
            d.botu.value = 1;
    d.submit();
    }
}

function checkEmailField(d){
   if ( isEmail (d, d.expeditorEmail) ){
        document.getElementById('mailchkbx').className = 'darkgrey';
        d.mailComentarii.disabled = false;
        d.mailRaspuns.disabled = false;
   }else{
      document.getElementById('mailchkbx').className = 'grey';
      d.mailComentarii.disabled = true;
      d.mailRaspuns.disabled = true;
      d.mailComentarii.checked = false;
      d.mailRaspuns.checked = false;
   }
}
-->
</script><script language="JavaScript">
<!--
function formR(raspx,rid){
    if ( curF == 0 ) document.getElementById('rasp0').innerHTML = '<a href="javascript:void" onclick="formR(0,0); curF=0;">Comenteaza</a>';
    else document.getElementById('rasp'+curF).innerHTML = '<a  href="javascript:void" onclick="formR(' + curF + ',' + rid + '); curF=' + curF + ';">Raspunde</a>';
    curF = raspx;
    if ( raspx > 0 ) document.getElementById('rasp'+raspx).innerHTML =  '<fieldset id="comentarii"><legend>Raspunde: </legend><form method="post" action="http://www.monitorulbt.ro/Stiri/Economic/2017-05-10/120+de+milioane+de+lei+ascunsi+de+romani.html" name="comentariiForm">Nume: <input type="text" name="expeditor2" size="20" maxlength="50" value=""disabled /><br/><div id="mailchkbx" class="darkgrey">Vreau sa primesc pe mail comentariile<br />la acest articol<input type="checkbox" name="mailComentarii" ><br />la comentariul meu<input type="checkbox" name="mailRaspuns" ></div><br /><br /><br />* Mesaj: <textarea name="mesaj" rows="7" cols="40" onkeydown="textCounter(document.comentariiForm.mesaj,document.comentariiForm.remLen1,3000)" onkeyup="textCounter(document.comentariiForm.mesaj,document.comentariiForm.remLen1,3000)"></textarea><br /><br /><input type="hidden" name="idArticol" value="211151" /><input type="hidden" name="idR" value="'+ rid +'" /><input type="hidden" name="dest" value="/Stiri/Economic/2017-05-10/120+de+milioane+de+lei+ascunsi+de+romani.html" /><input class="auto" readonly="readonly" type="text" name="remLen1" size="4" maxlength="4" value="3000" /> caractere ramase. <input type="hidden" name="comentariu" value="Trimite!" /><br /><br /><input name="botu" value="0" type="hidden"><input class="submit" type="button" value="Trimite!" onclick=" validateForm(document.comentariiForm);"/><br /></form><p><strong>Campurile notate cu * sunt obligatorii. Adresa de e-mail nu va fi publicata pe site. Mesajele sunt citite de redactorii Monitorul de Botosani si pot fi publicate in ziar.</strong></p></fieldset>';
    else document.getElementById('rasp'+raspx).innerHTML =  '<fieldset id="comentarii"><legend>Adauga comentariul tau:</legend><form method="post" action="http://www.monitorulbt.ro/Stiri/Economic/2017-05-10/120+de+milioane+de+lei+ascunsi+de+romani.html" name="comentariiForm">Nume: <input type="text" name="expeditor2" size="20" maxlength="50" value=""disabled /><br/><div id="mailchkbx" class="darkgrey">Vreau sa primesc pe mail comentariile<br />la acest articol<input type="checkbox" name="mailComentarii" ><br />la comentariul meu<input type="checkbox" name="mailRaspuns" ></div><br /><br /><br />* Mesaj: <textarea name="mesaj" rows="7" cols="40" onkeydown="textCounter(document.comentariiForm.mesaj,document.comentariiForm.remLen1,3000)" onkeyup="textCounter(document.comentariiForm.mesaj,document.comentariiForm.remLen1,3000)"></textarea><br /><br /><input type="hidden" name="idArticol" value="211151" /><input type="hidden" name="idR" value="0" /><input type="hidden" name="dest" value="/Stiri/Economic/2017-05-10/120+de+milioane+de+lei+ascunsi+de+romani.html" /><input class="auto" readonly="readonly" type="text" name="remLen1" size="4" maxlength="4" value="3000" /> caractere ramase. <input type="hidden" name="comentariu" value="Trimite!" /><br /><br /><input name="botu" value="0" type="hidden"><input class="submit" type="button" value="Trimite!" onclick=" validateForm(document.comentariiForm);"/><br /></form><p><strong>Campurile notate cu * sunt obligatorii. Adresa de e-mail nu va fi publicata pe site. Mesajele sunt citite de redactorii Monitorul de Botosani si pot fi publicate in ziar.</strong></p></fieldset>';
}
-->
</script>
<ul id="comentariiArticol"></ul>    <div id="rasp0" class="comenteaza" style="background-color: #F3E9DE; width: 620px; display: block; height: 120px;">
        <table align="center">
        	<tr>
        		<td width="200"><p>Pentru a putea posta comentarii pe marginea subiectului trebuie sa fii autentificat!</p></td>
        		<td>
        			<fieldset id="fauth">
			        	<legend>Autentificare:</legend>
			            <form action="" method="post" id="loginForm">
			                <input type="hidden" value="login" name="autentificare"/>
			                <table border="0" cellpadding="2" cellspacing="0" align="center" style="margin-top: 10px;">
			                    <tr>
			                        <td><input onblur="FormFocus(this)" onfocus="FormFocus(this)" type="text" id="utilizator" value="utilizator" name="mbtemail" style="width: 135px;" /></td>
									<td align="left"><a class="more_light2" href="/recuperareparola">Am uitat parola</a></td>
			                    </tr>
			                    <tr>
			                        <td><input onblur="FormFocus(this)" onfocus="FormFocus(this)" id="parola" value="parola" type="password" name="mbtparola" style="width: 135px;" /></td>
									<td align="left"><a class="more_light2" href="/inregistrare">Inregistrare</a></td>
			                    </tr>
			                    <tr style="height:10px;">
			                        <td><input class="submit_admin" style="width:137px; border: 0px solid #ccc; background-color: #ca0000; color: #fff; height: 19px;" type="submit" value="Login" name="sublogin" /></td>
									<td align="left" style="padding-left: 17px;"><input style="width: 18px; border: 0px;" type="checkbox" name="remember" /><span style="color: #666;">Tine-ma minte</span></td>
			                    </tr>
			                </table>
			            </form>
			        </fieldset>
				</td>
			</tr>
		</table>
    </div>
    		</div>

				
				<div id="col3">
						<fieldset id="ppz">
				<legend>Poza Zilei:</legend>
				<a class="articol pozazilei" href="/Poza-Zilei/2017-05-10"><img src="http://static.monitorulbt.ro/poza-zilei/2017/05/6330.jpg" title="Parcarea cu st&acirc;lp e scoasă la licitaţie şi anul ăsta. Acum e mai scumpă, că e modernizată." alt="Parcarea cu st&acirc;lp e scoasă la licitaţie şi anul ăsta. Acum e mai scumpă, că e modernizată."/></a>			</fieldset>			<!-- div id="swiffycontainer2" style="width: 160px; height: 120px; margin: 0 0 5px 0; "></div -->
			<!-- div id="swiffycontainer3" style="width: 160px; height: 180px; margin: 0 0 5px 0; "></div -->
			<script>
			//swiffyobject2 = {};
			//swiffyobject3 = {};
			//swiffyobject3 = {};			
//var stage2 = new swiffy.Stage(document.getElementById('swiffycontainer2'), swiffyobject2, {  });
			//var stage3 = new swiffy.Stage(document.getElementById('swiffycontainer3'), swiffyobject3, {  });
      
			//stage2.start();
			//stage3.start();
			</script>
			<fieldset>
				<legend style="color: #565647;">Parerea mea:</legend>
				<div style="margin-top:5px;margin-left:3px;display:block;width:137px;background-color:#565647;color:#fff;border:0px solid #ccc;text-align:center"><a style="color:#fff;text-decoration:none" href="http://www.monitorulbt.ro/Parerea Mea/">Parerea mea</a></div>
			</fieldset>

						<div id="fb-root2"></div>
<script type="text/javascript">//<![CDATA[
  //window.fbAsyncInit = function() {
  //  FB.init({appId: '106955912712328', status: true, cookie: true,
  //           xfbml: true});
  //};

  $(function() {
    //var e = document.createElement('script'); e.async = true;
    //e.src = document.location.protocol +
    //  '//connect.facebook.net/en_US/all.js';
    //document.getElementById('fb-root').appendChild(e);
    //$('#fb-root2').append('<fb:fan profile_id="164299893618853" stream="0" connections="6" logobar="0" width="163" height="230" css="http://static.monitorulbt.ro/css/facebook2.css?115"></fb:fan>');
    //$('#fb-root2').append('<fb:like-box href="http://www.facebook.com/pages/Monitorul-de-Botosani/164299893618853" width="163" height="300" show_faces="true" stream="false" header="false" css="http://static.monitorulbt.ro/css/facebook2.css?133"></fb:like-box>');
  });
//]]>
</script>

						<div id="zone_22" class="ads_mm"></div>

			<!-- 2017-05-10 -->
									
			<fieldset style="padding:3px;">
				<a href="http://static.monitorulbt.ro/cine-grand/2017/194mare.jpg" id="prgcinegrand" >
					<img src="http://static.monitorulbt.ro/images/pfcineglobe.jpg" title="Program Filme CineGlobe" alt="Program Filme CineGlobe"/>
				</a>
			</fieldset>
												<fieldset id="fddiverse"><legend>Diverse:</legend>
				<a href="/Horoscop/2017-05-10" class="ahoro">Horoscop</a>
								<!-- div class="drestaurant" -->
																																							<img align="right" id="thumbVreme" alt="" src="http://static.monitorulbt.ro/images/weather/32x32/28.png" /><p><strong>Vremea:</strong><br />
				Acum: 5&deg;C. <br />La noapte: 3&deg;C.<br />Maine: 20&deg;C. <a href="/vreme">Detalii &raquo;</a></p>
				<p>
					<strong>Curs valutar:</strong><br />
					EUR: <span class="valuta-up">&nbsp;</span> 4,5467 lei<br />
					USD: <span class="valuta-same">&nbsp;</span> 4,1576 lei
				</p>
			</fieldset>
			<!-- div id="swiffycontainer2" style="width: 160px; height: 180px; margin: 0 0 5px 0; "></div>
			<script>
			swiffyobject2 = {};	
			var stage2 = new swiffy.Stage(document.getElementById('swiffycontainer2'), swiffyobject2, {  });
      
			stage2.start();
			</script -->

			<div id="zone_91" class="ads_mm"></div>
			<div id="zone_92" class="ads_mm"></div>
			<div id="zone_93" class="ads_mm"></div>
			<div id="zone_94" class="ads_mm"></div>
			<div id="zone_95" class="ads_mm"></div>
			<div id="zone_96" class="ads_mm"></div>
			<div id="zone_97" class="ads_mm"></div>
			<div id="zone_98" class="ads_mm"></div>
			<div id="zone_99" class="ads_mm"></div>
			<div id="zone_21" class="ads_mm"></div>
			<div id="zone_5" class="ads_mm"></div>
			<div id="zone_11" class="ads_mm"></div>
			<div id="zone_64" class="ads_mm"></div>
			<div id="zone_65" class="ads_mm"></div>
			<div id="zone_66" class="ads_mm"></div>
			<div id="zone_67" class="ads_mm"></div>
			<div id="zone_68" class="ads_mm"></div>
			<div id="zone_69" class="ads_mm"></div>
			<div id="zone_70" class="ads_mm"></div>
			<div id="zone_115" class="ads_mm"></div>
			<div id="zone_128" class="ads_mm"></div>
			<div id="zone_129" class="ads_mm"></div>
			<div id="zone_130" class="ads_mm"></div>
			<div id="zone_131" class="ads_mm"></div>
			<div id="zone_132" class="ads_mm"></div>
			<!-- div style="clear: both;display: block; margin:5px 0;"><a href="http://www.laurusmedical.ro" target="_blank" title="www.laurusmedical.ro"><img border="0" alt="proctomed" src="/reclame/proctomed.gif" /></a></div -->
									<fieldset>
				<legend>Chestionar</legend>
				<p><strong></strong></p><a href="/chestionar/41" title="Raspunsuri">Raspunsuri &raquo; </a><br/><a href="/chestionar" title="Chestionare vechi">Chestionare vechi &raquo; </a>			</fieldset>
			<div id="zone_4" class="ads_mm"></div>
			<div id="zone_3e" class="ads_mm7">
				<script type="text/javascript" src="http://profitshare.emag.ro/get_ads.php?zone_id=31585"></script>
			</div>
			<div id="zone_3" class="ads_mm"></div>
			<div id="zone_19" class="ads_mm"></div>
			<div id="zone_37" class="ads_mm"></div>
			<div id="zone_38" class="ads_mm"></div>
		</div>
						</div>
				<div class="clear"></div>
		<div id="zone_106" class="ads_mm" style="margin-top:10px; display: block; width:468px;"></div>

			<fieldset id="sumar"><legend>Sumarul editiei:</legend>
				<div id='colf1'><strong>Actualitate</strong><ul><li><a href="http://www.monitorulbt.ro/Stiri/Botosani/Actualitate/2017-05-10/Sofer+mort+intr-un+accident+de+groaza.html" title="Şofer mort într-un accident de groază">Şofer mort într-un accident de groază</a></li><li><a href="http://www.monitorulbt.ro/Stiri/Botosani/Actualitate/2017-05-10/Bani+din+trei+functii+pentru+sefa+tinerilor+PSD.html" title="Bani din trei funcţii pentru şefa tinerilor PSD">Bani din trei funcţii pentru şefa tinerilor PSD</a></li><li><a href="http://www.monitorulbt.ro/Stiri/Botosani/Actualitate/2017-05-10/Sefii+CJ+ne+tin+cu+drumuri+ciuruite.html" title="Şefii CJ ne ţin cu drumuri ciuruite">Şefii CJ ne ţin cu drumuri ciuruite</a></li><li><a href="http://www.monitorulbt.ro/Stiri/Botosani/Actualitate/2017-05-10/Botosaneni+loviti+de+angajarile+la+permise.html" title="Botoşăneni loviţi de angajările la permise">Botoşăneni loviţi de angajările la permise</a></li><li><a href="http://www.monitorulbt.ro/Stiri/Botosani/Actualitate/2017-05-10/Blocaj+politic+la+Parcul+Cornisa+.html" title="Blocaj politic la Parcul Cornişa ">Blocaj politic la Parcul Cornişa </a></li><li><a href="http://www.monitorulbt.ro/Stiri/Botosani/Actualitate/2017-05-10/Aruncat+in+puscarie+dupa+o+bataie+cu+politia.html" title="Aruncat în puşcărie după o bătaie cu poliţia">Aruncat în puşcărie după o bătaie cu poliţia</a></li><li><a href="http://www.monitorulbt.ro/Stiri/Botosani/Actualitate/2017-05-10/Ziua+Europei+sarbatorita+cu+francezi.html" title="Ziua Europei sărbătorită cu francezi">Ziua Europei sărbătorită cu francezi</a></li><li><a href="http://www.monitorulbt.ro/Stiri/Botosani/Actualitate/2017-05-10/Numar+record+de+pacienti+la+Urgente.html" title="Număr record de pacienţi la Urgenţe">Număr record de pacienţi la Urgenţe</a></li><li><a href="http://www.monitorulbt.ro/Stiri/Botosani/Actualitate/2017-05-10/Afacere+cu+droguri+terminata+dupa+gratii.html" title="Afacere cu droguri terminată după gratii">Afacere cu droguri terminată după gratii</a></li><li><a href="http://www.monitorulbt.ro/Stiri/Botosani/Actualitate/2017-05-10/Botosaneni+fruntasi+la+un+concurs+de+dans.html" title="Botoşăneni fruntaşi la un concurs de dans">Botoşăneni fruntaşi la un concurs de dans</a></li><li><a href="http://www.monitorulbt.ro/Stiri/Botosani/Actualitate/2017-05-10/Condamnat+dupa+ce+si-a+decapitat+prietenul+de+pahar.html" title="Condamnat după ce şi-a decapitat prietenul de pahar">Condamnat după ce şi-a decapitat prietenul de pahar</a></li><li><a href="http://www.monitorulbt.ro/Stiri/Botosani/Actualitate/2017-05-10/Greva+generala+la+Garda+de+Mediu.html" title="Grevă generală la Garda de Mediu">Grevă generală la Garda de Mediu</a></li><li><a href="http://www.monitorulbt.ro/Stiri/Botosani/Actualitate/2017-05-10/Microbuz+fantoma+descoperit+in+judet.html" title="Microbuz fantomă descoperit în judeţ">Microbuz fantomă descoperit în judeţ</a></li><li><a href="http://www.monitorulbt.ro/Stiri/Botosani/Actualitate/2017-05-10/Meteorologii+anunta+pericol+de+bruma+.html" title="Meteorologii anunţă pericol de brumă ">Meteorologii anunţă pericol de brumă </a></li></ul>
</div>
<div id='colf2'><ul><li><a href="http://www.monitorulbt.ro/Stiri/Botosani/Actualitate/2017-05-10/Sef+nou+in+cadrul+prefecturii.html" title="Şef nou în cadrul prefecturii">Şef nou în cadrul prefecturii</a></li></ul>
<strong>National</strong><ul><li><a href="http://www.monitorulbt.ro/Stiri/National/2017-05-10/Obscenitati+in+Parlament.html" title="Obscenităţi în Parlament">Obscenităţi în Parlament</a></li><li><a href="http://www.monitorulbt.ro/Stiri/National/2017-05-10/Seful+PSD+nu+stie+ce+fac+subordonatii.html" title="Şeful PSD nu ştie ce fac subordonaţii">Şeful PSD nu ştie ce fac subordonaţii</a></li><li><a href="http://www.monitorulbt.ro/Stiri/National/2017-05-10/Gratiere+mascata+votata+de+deputati.html" title="Graţiere mascată votată de deputaţi">Graţiere mascată votată de deputaţi</a></li><li><a href="http://www.monitorulbt.ro/Stiri/National/2017-05-10/Deputatii+interzic+familiile+homosexuale.html" title="Deputaţii interzic familiile homosexuale">Deputaţii interzic familiile homosexuale</a></li></ul>
<strong>Economic</strong><ul><li><a href="http://www.monitorulbt.ro/Stiri/Economic/2017-05-10/Soferi+romani+exploatati+in+Belgia.html" title="Şoferi români exploataţi în Belgia">Şoferi români exploataţi în Belgia</a></li><li><a href="http://www.monitorulbt.ro/Stiri/Economic/2017-05-10/120+de+milioane+de+lei+ascunsi+de+romani.html" title="120 de milioane de lei ascunşi de români">120 de milioane de lei ascunşi de români</a></li></ul>
<strong>International</strong><ul><li><a href="http://www.monitorulbt.ro/Stiri/International/2017-05-10/Omenirea%2C+in+pragul+celui+de-al+Treilea+Razboi+Mondial.html" title="Omenirea, în pragul celui de-al Treilea Război Mondial">Omenirea, în pragul celui de-al Treilea Război Mondial</a></li><li><a href="http://www.monitorulbt.ro/Stiri/International/2017-05-10/Roman+condamnat+la+inchisoare+pe+viata+in+Cambodgia+.html" title="Român condamnat la închisoare pe viaţă în Cambodgia ">Român condamnat la închisoare pe viaţă în Cambodgia </a></li><li><a href="http://www.monitorulbt.ro/Stiri/International/2017-05-10/Jaf+armat+la+o+ceasornicarie+de+lux+din+Paris.html" title="Jaf armat la o ceasornicărie de lux din Paris">Jaf armat la o ceasornicărie de lux din Paris</a></li><li><a href="http://www.monitorulbt.ro/Stiri/International/2017-05-10/Atac+cu+masina+capcana+in+Thailanda.html" title="Atac cu maşină capcană în Thailanda">Atac cu maşină capcană în Thailanda</a></li></ul>
<strong>Sport</strong><ul><li><a href="http://www.monitorulbt.ro/Stiri/Sport/2017-05-10/Grozavu+anunta+apocalipsa.html" title="Grozavu anunţă apocalipsa">Grozavu anunţă apocalipsa</a></li><li><a href="http://www.monitorulbt.ro/Stiri/Sport/2017-05-10/Grozavu+viseaza+sa+ia+locul+lui+Contra+la+Dinamo.html" title="Grozavu visează să ia locul lui Contra la Dinamo">Grozavu visează să ia locul lui Contra la Dinamo</a></li><li><a href="http://www.monitorulbt.ro/Stiri/Sport/2017-05-10/Emotii+pe+final+de+campionat.html" title="Emoţii pe final de campionat">Emoţii pe final de campionat</a></li><li><a href="http://www.monitorulbt.ro/Stiri/Sport/2017-05-10/Brigada+romaneasca+in+semifinalele+Ligii+Europa.html" title="Brigadă românească în semifinalele Ligii Europa">Brigadă românească în semifinalele Ligii Europa</a></li></ul>
</div>
<div id='colf3'><ul><li><a href="http://www.monitorulbt.ro/Stiri/Sport/2017-05-10/Aventura+lui+Lucescu+in+Rusia%2C+aproape+de+final.html" title="Aventura lui Lucescu în Rusia, aproape de final">Aventura lui Lucescu în Rusia, aproape de final</a></li><li><a href="http://www.monitorulbt.ro/Stiri/Sport/2017-05-10/Cosmin+Contra%2C+ofertat+de+ciprioti.html" title="Cosmin Contra, ofertat de ciprioţi">Cosmin Contra, ofertat de ciprioţi</a></li><li><a href="http://www.monitorulbt.ro/Stiri/Sport/2017-05-10/Juventus+Colentina+ramane+fara+stadion+.html" title="Juventus Colentina rămâne fără stadion ">Juventus Colentina rămâne fără stadion </a></li><li><a href="http://www.monitorulbt.ro/Stiri/Sport/2017-05-10/Calificare+cu+emotii+pentru+Halep+.html" title="Calificare cu emoţii pentru Halep ">Calificare cu emoţii pentru Halep </a></li><li><a href="http://www.monitorulbt.ro/Stiri/Sport/2017-05-10/Niculescu+a+pierdut+si+la+dublu.html" title="Niculescu a pierdut şi la dublu">Niculescu a pierdut şi la dublu</a></li><li><a href="http://www.monitorulbt.ro/Stiri/Sport/2017-05-10/Copil%2C+invins+cu+greutate+de+Murray.html" title="Copil, învins cu greutate de Murray">Copil, învins cu greutate de Murray</a></li><li><a href="http://www.monitorulbt.ro/Stiri/Sport/2017-05-10/Sarapova%2C+eliminata+de+Bouchard+.html" title="Şarapova, eliminată de Bouchard ">Şarapova, eliminată de Bouchard </a></li></ul>
<strong>Editorial</strong><ul><li><a href="http://www.monitorulbt.ro/Stiri/Botosani/Editorial/2017-05-10/O+luam+de+la+capat%3F.html" title="O luăm de la capăt?">O luăm de la capăt?</a></li></ul>
<strong>Puls</strong><ul><li><a href="http://www.monitorulbt.ro/Stiri/Botosani/Puls/2017-05-10/Liber+la+distractie.html" title="Liber la distracţie">Liber la distracţie</a></li></ul>
<strong>Ultima ora</strong><ul><li><a href="http://www.monitorulbt.ro/Stiri/Ultima ora/2017-05-10/INTERNATIONAL%3A+Donald+Trump+l-a+demis+pe+seful+FBI.html" title="INTERNAŢIONAL: Donald Trump l-a demis pe şeful FBI">INTERNAŢIONAL: Donald Trump l-a demis pe şeful FBI</a></li><li><a href="http://www.monitorulbt.ro/Stiri/Ultima ora/2017-05-10/NATIONAL%3ALiderii+PSD+propun+pentru+sedinta+Comitetului+Executiv+National+demiterea+lui+Serban+Nicolae+de+la+Comisia+Juridica.html" title="NAŢIONAL:Liderii PSD propun pentru sedinţa Comitetului Executiv Naţional demiterea lui Serban Nicolae de la Comisia Juridică">NAŢIONAL:Liderii PSD propun pentru sedinţa Comitetului Executiv Naţional demiterea lui Serban Nicolae de la Comisia Juridică</a></li></ul>
<strong>Bancul Zilei</strong><ul><li><a href="http://www.monitorulbt.ro/Stiri/Bancul Zilei/2017-05-10/Casnicia.html" title="Căsnicia">Căsnicia</a></li></ul>
<strong>Caleidoscop</strong><ul><li><a href="http://www.monitorulbt.ro/Stiri/Caleidoscop/2017-05-10/Casa+Bolfosu%2C+monument+istoric+din+Botosani.html" title="Casa Bolfosu, monument istoric din Botoşani">Casa Bolfosu, monument istoric din Botoşani</a></li></ul>
<strong>Lumea digitala</strong><ul><li><a href="http://www.monitorulbt.ro/Stiri/Lumea digitala/2017-05-10/Progres+tehnologic+incurajat+de+pornografie.html" title="Progres tehnologic încurajat de pornografie">Progres tehnologic încurajat de pornografie</a></li><li><a href="http://www.monitorulbt.ro/Stiri/Lumea digitala/2017-05-10/Anxietate+tratata+cu+ajutorul+smartphone-ului.html" title="Anxietate tratată cu ajutorul smartphone-ului">Anxietate tratată cu ajutorul smartphone-ului</a></li></ul>
<strong>Mozaic</strong><ul><li><a href="http://www.monitorulbt.ro/Stiri/Mozaic/2017-05-10/Barbati+fara+femei.html" title="Bărbaţi fără femei">Bărbaţi fără femei</a></li><li><a href="http://www.monitorulbt.ro/Stiri/Mozaic/2017-05-10/Banane+la+gratar%2C+cu+ciocolata+neagra+.html" title="Banane la grătar, cu ciocolată neagră ">Banane la grătar, cu ciocolată neagră </a></li></ul>
</div>			</fieldset>
		<div style="display: block; margin-top: 5px; width: 728px; float: left; margin-left: 100px; margin-right: auto; margin-bottom: 5px;">
			<div id="zone_111" class="ads_mm"></div>
		</div>
		</div>


		<div style="position:absolute; left:0; top:0;">
<!-- BRAT VERSION="1.5" -->
<script type="text/javascript">
//<!--
        var br_sitecode = "monitulbt";
        var br_sitepath = "www.monitorulbt.ro/Economic";
        var IVW="http://"+br_sitecode+".count.brat-online.ro/cgi-bin/cnt/CP/"+br_sitepath;
        document.write("<img src=\""+IVW+"?r="+escape(document.referrer)+"&d="+(Math.random()*100000)+"&x="+screen.width+"x"+screen.height+"\" width=\"1\" height=\"1\" alt=\"\" />");
//-->
</script>
<noscript><img src="http://monitulbt.count.brat-online.ro/cgi-bin/cnt/CP/www.monitorulbt.ro/Economic" width="1" height="1" alt="" /></noscript>
<script src="http://monitulbt.count.brat-online.ro/2004/01/survey.js" type="text/javascript"></script>
<!-- /BRAT -->
<!-- Start Analytics -->
<script type="text/javascript">
//<!--
  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-2050550-3']);
  _gaq.push(['_trackPageview']);
  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = 'http://static.monitorulbt.ro/ga.js';
    (document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(ga);
  })();
//-->
</script>
<!-- End Analytics -->
</div>
<div class="clear"></div>
<div style="background: #940F04; text-align:center">
	<script type="text/javascript"><!--
		google_ad_client = "ca-pub-8218827417506787";
		/* mbt - 728x15 - unitate linkuri - footer */
		google_ad_slot = "7882524341";
		google_ad_width = 728;
		google_ad_height = 15;
		//-->
	</script>
	<script type="text/javascript" src="http://pagead2.googlesyndication.com/pagead/show_ads.js"></script>
</div>
<div class="clear"></div>
<div id="footer">
	<p class="copyright" style="width:500px;">&copy; 2007 MediaPress SRL. Toate drepturile rezervate. Textele si fotografiile sunt proprietatea titularilor de copyright si nu pot fi reproduse fara acordul scris al acestora.</p>
	<ul id="partners">
		<li style="clear: both !important; width: 454px;"><a href="http://www.sati.ro/index.php?page=filter_all&amp;site_id=145&amp;filter_on_period=3" target="_blank" class="sati">&nbsp;</a>
				<span>vizite: 6026 afisari: 21800 unici: 4752 in 08-05-2017</span>
		</li>
		<li><a href="http://www.brat.ro/index.php?page=publications&amp;id=188&amp;index=0" target="_blank" class="brat">&nbsp;</a></li>
		<li><a href="http://validator.w3.org/check?uri=referer" class="w3org">&nbsp;</a>
		<li><a href="http://jigsaw.w3.org/css-validator/check/referer" class="w3css">&nbsp;</a></li>
		<li><a href="http://www.feedvalidator.org/check.cgi?url=http%3A//www.monitorulbt.ro/rss.xml" class="w3rss">&nbsp;</a></li>
	</ul>
</div><!-- end footer -->
<div id="zone_51" class="ads_mm" style="float: left; width: 135px; margin-left: 15px;"></div>
<script>(function(e){var t=document,n=t.createElement("script");n.async=!0,n.defer=!0,n.src=e,t.getElementsByTagName("head")[0].appendChild(n)})("//c.flx1.com/78-3999.js?id=3999&m=78")</script>
<script>
   (function (doc, type, path, script, scripts) {
	script = doc.createElement(type), scripts = doc.getElementsByTagName(type)[0];
        script.async = 1;
        script.src = path;
        scripts.parentNode.insertBefore(script, scripts)
    })(document, 'script', '//admonitoring.bsgroup.ro/Tracking?t='+((new Date()).getTime()));
</script>

<script type="text/javascript">
    <!--//--><![CDATA[//><!--
    var pp_gemius_identifier = 'cjiQdINUd1GsTv1G2kldp_VDDqspqcLW3yANVlUBwjn.l7';
    function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
    gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
    (function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
    gt.setAttribute('defer','defer'); gt.src=l+'://garo.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
    //--><!]]>
</script>

<script type="text/javascript">
    avandor_account="cedebb6e872f539bef8c3f919874e9d7";
    var avandor = document.createElement('script');	
    avandor.type = 'text/javascript';	
    avandor.async = true;	
    avandor.src = '//profiling.avandor.com/platform.js';
    (document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]).appendChild(avandor);
</script>
<div style="font-size:11px; line-height:11px; color:#888;">
<script type="text/javascript" src='//profiling.avandor.com/privacy/embed.js'></script>
</div>
</div>


</div> <!-- end bigcontainer -->
<!-- BRAT NOU -->
<script type="text/javascript">
	(function() {
		var scr = document.createElement('script');
		scr.type = 'text/javascript'; scr.async = true;
		scr.src = '/spring.js';
		var s = document.getElementsByTagName('script')[0];
		s.parentNode.insertBefore(scr, s);
	})();
</script>

<script type='text/javascript'><!--// <![CDATA[
var OA_zones = {
'zone_1' : 31,
'zone_3' : 16,
'zone_4' : 11,
'zone_5' : 19,
'zone_7' : 13,
'zone_8' : 18,
'zone_9' : 14,
'zone_11' : 12,
'zone_12' : 6,
'zone_13' : 4,
'zone_14' : 3,
'zone_14b' : 5,
'zone_15' : 7,
'zone_16' : 8,
'zone_17' : 9,
'zone_19' : 10,
'zone_20' : 17,
'zone_21' : 15,
'zone_22' : 21,
'zone_23' : 22,
'zone_25' : 20,
'zone_26' : 23,
'zone_27' : 24,
'zone_28' : 25,
'zone_29' : 26,
'zone_30' : 27,
'zone_31' : 28,
'zone_32' : 29,
'zone_33' : 30,
'zone_34' : 32,
'zone_35' : 33,
'zone_36' : 34,
'zone_37' : 35,
'zone_38' : 36,
'zone_39' : 37,
'zone_40' : 38,
'zone_41' : 39,
'zone_42' : 40,
'zone_43' : 41,
'zone_44' : 42,
'zone_45' : 43,
'zone_46' : 44,
'zone_47' : 45,
'zone_48' : 47,
'zone_49' : 48,
'zone_50' : 49,
'zone_51' : 50,
'zone_52' : 51,
'zone_53' : 52,
'zone_54' : 53,
'zone_55' : 54,
'zone_56' : 55,
'zone_57' : 56,
'zone_58' : 57,
'zone_59' : 58,
'zone_60' : 59,
'zone_61' : 60,
'zone_62' : 61,
'zone_63' : 62,
'zone_64' : 63,
'zone_65' : 64,
'zone_66' : 65,
'zone_67' : 66,
'zone_68' : 67,
'zone_69' : 68,
'zone_70' : 69,
'zone_71' : 70,
'zone_72' : 71,
'zone_73' : 72,
'zone_74' : 73,
'zone_75' : 74,
'zone_76' : 75,
'zone_77' : 76,
'zone_78' : 77,
'zone_79' : 78,
'zone_80' : 79,
'zone_81' : 80,
'zone_82' : 81,
'zone_83' : 82,
'zone_84' : 83,
'zone_85' : 84,
'zone_86' : 85,
'zone_87' : 86,
'zone_88' : 87,
'zone_89' : 88,
'zone_90' : 89,
'zone_91' : 90,
'zone_92' : 91,
'zone_93' : 92,
'zone_94' : 93,
'zone_95' : 94,
'zone_96' : 95,
'zone_97' : 96,
'zone_98' : 97,
'zone_99' : 98,
'zone_100a' : 100,
'zone_101' : 101,
'zone_102' : 102,
'zone_103' : 103,
'zone_104' : 104,
'zone_105' : 105,
'zone_106' : 106,
'zone_107' : 107,
'zone_108' : 108,
'zone_109' : 109,
'zone_110' : 110,
'zone_111' : 111,
'zone_112' : 112,
'zone_113' : 113,
'zone_114' : 114,
'zone_115' : 115,
'zone_116' : 116,
'zone_117' : 117,
'zone_118' : 118,
'zone_119' : 119,
'zone_120' : 120,
'zone_121' : 121,
'zone_122' : 122,
'zone_122' : 123,
'zone_122' : 124,
'zone_122' : 125,
'zone_122' : 126,
'zone_122' : 127,
'zone_122' : 128,
'zone_122' : 129,
'zone_122' : 130,
'zone_122' : 131,
'zone_122' : 132
}
// ]]> --></script>
	<script type='text/javascript' src='http://ads.monitorulbt.ro/www/delivery/spcjs.php?id=1&amp;target=_blank'></script>
<script type="text/javascript">
//<![CDATA[
/*
document.getElementById('neuvooframe').onload = function() {
      
        console.log('laod the iframe');
    };
*/
$(function(){
//console.log('page loaded');

//$('#neuvooframe').attr('src','http://neuvoo.com/services/jobroll/?publisher=3501fffc&lang=ro');
/*$('#neuvooframe').on('load', function(){
console.log('frameloaded');
       $('#neuvooframe').resize();
});*/
//$(window).load(function(){
		$(".ads_mm").each(function(){
			//var zoneId = $(this).attr('rel');
			var divId = $(this).attr('id');

			//alert(dates[2]);
			//advertu = OA_show(zoneId);
			if(typeof OA_output !== 'undefined'){
			$("#"+divId).html(OA_output[divId]);
			//$("#"+divId).html(OA_show(zoneId));
			//$("#"+divId).html("&nbsp;.");
			if(OA_output[divId])
				if( divId != 'zone_49' && divId != 'zone_50' &&divId != 'zone_51' )
					$("#"+divId).css('margin','5px 0 5px 0');
				if( divId == 'zone_106' )
					$("#"+divId).css('margin','5px auto 5px auto');
			}
		});
		if(typeof OA_output !== 'undefined')
		$("#zone_8").html(OA_output['zone_8']);
		//$("#zone_3").html(OA_output['zone_3']);
		//});
//});
//$(function(){
		$("ul#ticker01").liScroll({travelocity: 0.07});
		$("a[rel='primapagina']").colorbox({transition:"fade", height:"98%"});
		$("a[rel='fotoarticol']").colorbox({transition:"fade", slideshow:true});
		$("a.rest").colorbox({transition:"fade", slideshow:true});
		$("a[rel='recomandaritv']").colorbox({transition:"fade"});
		$(".restmenu").colorbox({transition:"fade"});
		$("#prgcinegrand").colorbox({transition:"fade"});

		$(".ads_mm7").each(function(){
			//var zoneId = $(this).attr('rel');
			var divId = $(this).attr('id');
			//$("#"+divId).html(OA_output[divId]);
			if(typeof OA_output !== 'undefined')
				if(OA_output[divId]!='')	$("#"+divId).css('margin','5px 0 5px 0');
		});

		//$("#zone_8").html("<"+"scri"+"pt type='text/javascript'><"+"!--// <"+"![CDATA[\nOA_show('zone_8');\n// ]]> --><"+"/script>");
		//if(OA_output["sone_8"]!='')	$("#zone_8").css('margin','5px 0 5px 0');
		



		/*recalcLateralZones();
		$( window ).resize(function() {
			recalcLateralZones();
		
		});
		*/

});
	function recalcLateralZones(){
			var _rx_banner_width = Math.round(($('body').outerWidth() - 980) / 2);
			//console.log($('body').outerWidth());
			if (_rx_banner_width < 0)
			{
				return;
				_rx_banner_width = 0;
			}else
				_rx_banner_width = _rx_banner_width - 7;
	
		if ( $('#zone_50').length != 0 ) {
			$('#zone_50').css('display','block') ;
			$('#zone_50').css('width', _rx_banner_width + 'px');
			$('#zone_50').css('height', ($('#container').outerHeight() -175) + 'px');
			$('#zone_50').css('padding-top', '175px');
		}

		if ($('#zone_51').length != 0) {
			$('#zone_51').css('display', 'block');
			$('#zone_51').css('width', _rx_banner_width + 'px');
			$('#zone_51').css('height', ($('#container').outerHeight() - 175) + 'px');
			$('#zone_51').css('padding-top', '175px');
		}	
	}

//]]>
</script>
</body>
</html>
