<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xmlns:fb="http://ogp.me/ns/fb#">
<head>
<title>Stiri Botosani - Monitorul de Botosani - Magazin Ceaiul+roșu+protejeaza+inima 02 Febr 2017</title>
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<meta http-equiv="Content-Language" content="ro" />
<meta name="language" content="Romanian" />
<meta http-equiv="cache-control" content="no-cache" />
<meta http-equiv="pragma" content="no-cache" />
<!-- noscript><meta http-equiv="REFRESH" content="0,URL=http://static.monitorulbt.ro/no-javascript-enabled.html" /></noscript -->
<meta name="robots" content="index,follow,NOODP" />
<meta name="description" content= "Stiri Botosani Rooibos, cunoscut la noi sub denumirea de ceai roșu african, este un extras natural, fără cofeină, bogat &icirc;n antioxidanți, cu numeroase virtuți " />
<meta name="city" content="Botosani" />
<meta name="country" content="Romania" />
<meta name="geography" content="Aleea Mihail Kogalniceanu 4 , 710191, Botosani, Romania" />
<meta name="geo.position" content="47.736540;26.656424" />
<meta name="geo.country" content="RO" />
<meta name="geo.region" content="RO-BT" />
<meta name="geo.placename" content="Monitorul de Botosani, Botosani, Romania" />
<meta name="latitude" content="47.736540" />
<meta name="longitude" content="26.656424" />
<meta name="street-address" content="Aleea Mihail Kogalniceanu 4" />
<meta name="locality" content="Botosani" />
<meta name="region" content="RO-BT" />
<meta name="postal-code" content="710191" />
<meta name="country-name" content="RO" />
<meta name="copyright" content="Monitorul de Botosani" />
<meta name="designer" content="Petruc D, Monitorul de Botosani" />
<meta name="publisher" content="Monitorul de Botosani" />
<meta name="author" content="Petruc D, Monitorul de Botosani" />
<meta name="medium" content="news" />

<meta name="google-site-verification" content="5Navoyo9KVP71eXrd1WfCShkQ0_MZmgSA5U42nTiwUY" />
<meta name="fb:page_id" content="106955912712328" />
<meta name="og:site_name" content="Monitorul de Botosani" />
<meta name="profitshareid" content="8051b7875cebd8412b2183ff6d36988f" />
<link href="http://www.monitorulbt.ro/favicon.ico" rel="shortcut icon" />
<link rel="alternate" type="application/rss+xml" title="Monitorul de Botosani [RSS]" href="http://feeds.feedburner.com/StiriMonitoruldeBotosani" />
<link rel="stylesheet" type="text/css" href="http://static.monitorulbt.ro/css/style.css?v=1.4.4" title="style" media="screen" />
<link rel="canonical" href="http://www.monitorulbt.ro/Stiri/Magazin/2017-02-02/Ceaiul+ro%C8%99u+protejeaza+inima.html" /><script type="text/javascript" src="http://static.monitorulbt.ro/js/js2.js?v=2"></script>
<script src="https://www.gstatic.com/swiffy/v7.0/runtime.js"></script>
<!-- script type="text/javascript" src="http://static.monitorulbt.ro/js/js.js?v=6"></script -->
<!-- BRAT NOU -->
<script type="text/javascript">
	var springq = springq || [];
	springq.push({
		"s":"monitorulbtro",
		"cp":"Magazin",
		"url": document.location.href
	});
</script>
<script type="text/javascript" src="//ro.adocean.pl/files/js/ado.js"></script>
<script type="text/javascript">
/* (c)AdOcean 2003-2015 */
if(typeof ado!=="object"){ado={};ado.config=ado.preview=ado.placement=ado.master=ado.slave=function(){};} 
ado.config({mode: "old", xml: false, characterEncoding: true});
ado.preview({enabled: true, emiter: "ro.adocean.pl", id: "9o_nnmMOl7DVtYDXaZt4a6fiYvE4HBI1Yn6GfTZu5v3.E7"});
</script>
<script type="text/javascript">
/* (c)AdOcean 2003-2015, MASTER: goldbach_ro.monitorulbt.ro.All Site */
ado.master({id: 'TRdFkVNIPbP7usC3.yGmVgOUjwC6fg8UQdjUT5WiWon.67', server: 'ro.adocean.pl' });
</script>
<!-- Google Tag Manager -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-MJDJ7X"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-MJDJ7X');</script>
<!-- End Google Tag Manager -->
</head>
<body>
	<div id="zone_49" class="ads_mm" style="text-align:center; width: 1280px; margin: 0 auto;"></div>
	<div id="bigcontainer" style="margin: 0 auto; width: 980px; overflow: hidden;">
	<div id="zone_50" class="ads_mm" style="float:left; width:135px; margin-right: 15px;"></div>
	<div id="container" style="margin:0; float: left;">
<div id="adoceanrormdrdpkjbx"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2015, goldbach_ro.monitorulbt.ro.All Site.1x1 */
ado.slave('adoceanrormdrdpkjbx', {myMaster: 'TRdFkVNIPbP7usC3.yGmVgOUjwC6fg8UQdjUT5WiWon.67' });
</script>
<div id="adoceanrolornkjosvn"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2015, goldbach_ro.monitorulbt.ro.All Site.992x150 */
ado.slave('adoceanrolornkjosvn', {myMaster: 'TRdFkVNIPbP7usC3.yGmVgOUjwC6fg8UQdjUT5WiWon.67' });
</script>

	
<div id="zone_47" class="ads_mm" style="text-align:center"></div>
<!--    <script>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</script>
    <div id="swiffycontainer" style="width: 980px; height: 100px">
    </div>
    <script>
      
      var stage = new swiffy.Stage(document.getElementById('swiffycontainer'),
                                   swiffyobject);
      
      stage.start();
    </script>	
-->
<div id="zone_45" class="ads_mm" style="text-align:center"></div>

<div class="clear"></div>
<div id="searchBar">

<span class="left">(Ediţia curentă) Anul 14, nr. 3201. Joi, 02 Febr 2017</span>
<form method="get" action="http://www.monitorulbt.ro/">
<span class="right">
<a href="#null" onclick="newWindow('http://static.monitorulbt.ro/radiofix.html','','330','240')" title="Asculta Radio FIX live"  onmouseover="window.status='Ascult&#259; live Radio FIX';return true" style="color:yellow">Asculta Radio FIX</a> - 
<a href="http://www.monitorulbt.ro/arhiva">Arhiva</a> - Adauga ca:
<a href="#" onclick="this.style.behavior='url(#default#homepage)';this.setHomePage('http://www.monitorulbt.ro');" title="Seteaza ca pagina de start">Pagina de start</a> /
<a href="#" onclick="javascript:bookmarksite('Monitorul de Botosani', 'http://www.monitorulbt.ro')" title="Adauga la favorite">Pagina favorita</a> -
Cautare: <input type="text" name="q" size="15" value="" /> <button type="submit" value="Cauta!" class="btncauta">&nbsp;</button><input type="hidden" name="do" value="cauta" />
</span>
</form>
</div>

<div id="header">
<div id="logo2"><a href="http://www.monitorulbt.ro" title="Stiri Botosani - Monitorul de Botosani"><img src="http://static.monitorulbt.ro/images/logo8.gif" alt="Stiri Botosani - Monitorul de Botosani" title="Stiri Botosani - Monitorul de Botosani" border="0" /></a></div>
<div id="logo">
	<div id="zone_1" class="ads_mm"></div>
	<!-- a href="http://www.micianunturi.ro" target="_blank" title="Anunturi Botosani - Mica publicitate online si ziar - Monitorul de Botosani"><img src="http://static.monitorulbt.ro/reclame/banner_anunturi_470x60.gif" border="0" alt="Anunturi Botosani - Mica publicitate online si ziar - Monitorul de Botosani" /></a-->
</div>
<div id="zone_7" class="ads_mm" style="float: left;padding-top: 14px;"></div>
<!-- div id="hdr_rek2x" style="float:right; margin-right:5px; width:728px; height:90px; "><div id="zone_112" class="ads_mm"></div></div -->
<!-- div style="width:728px; height:90px; float:right;">
	<div id="adoceanrokkonjxmlri"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2015, goldbach_ro.monitorulbt.ro.All Site.728x90 */
//ado.slave('adoceanrokkonjxmlri', {myMaster: 'TRdFkVNIPbP7usC3.yGmVgOUjwC6fg8UQdjUT5WiWon.67' });
</script>

</div -->
</div>

<div id="menulist">
<ul>

<li class='med'><a href="http://www.monitorulbt.ro/primaPagina/2017-02-02">Prima Pagina</a></li><li class="  smll"><a href="Javascript: void()" onclick="showSubmenuOf('Local')">Local</a></li><li class="  smll"><a href="http://www.monitorulbt.ro/Stiri-Botosani/National_2017-02-02.html" title='Stiri National Botosani' >National</a></li><li><a href="http://www.monitorulbt.ro/Stiri-Botosani/International_2017-02-02.html" title='Stiri International Botosani' >International</a></li><li class="  smll"><a href="http://www.monitorulbt.ro/Stiri-Botosani/Economic_2017-02-02.html" title='Stiri Economic Botosani' >Economic</a></li><li class="  med"><a href="http://www.monitorulbt.ro/Stiri-Botosani/Invatamant_2017-02-02.html" title='Stiri Invatamant Botosani' >Invatamant</a></li><li class="  smll"><a href="http://www.monitorulbt.ro/Stiri-Botosani/Sport_2017-02-02.html" title='Stiri Sport Botosani' >Sport</a></li><li class="  smll"><a href="Javascript: void()" onclick="showSubmenuOf('Reportaj')">Reportaj</a></li><li class="selectedsmll"><a href="Javascript: void()" onclick="showSubmenuOf('Magazin')">Magazin</a></li><li><a href="http://www.monitorulbt.ro/Stiri-Botosani/Monitorul femeilor_2017-02-02.html" title='Stiri Monitorul femeilor Botosani' >Monitorul femeilor</a></li>	<!-- li><a class="transition" href="/Colegii" title="Alegeri 2012 Colegii Botosani">Alegeri 2012</a></li -->
</ul>
</div>
<div id="submenu" style="display:block;">
<ul id="subLocal" class="subcatmenu" style="display:none"><li><a href="http://www.monitorulbt.ro/Stiri-Botosani/Actualitate_2017-02-02.html"  title='Stiri Actualitate Botosani'>Actualitate</a></li><li><a href="http://www.monitorulbt.ro/Stiri-Botosani/Interviu_2017-02-02.html"  title='Stiri Interviu Botosani'>Interviu</a></li><li><a href="http://www.monitorulbt.ro/Stiri-Botosani/Editorial_2017-02-02.html"  title='Stiri Editorial Botosani'>Editorial</a></li><li><a href="http://www.monitorulbt.ro/Stiri-Botosani/Puls_2017-02-02.html"  title='Stiri Puls Botosani'>Puls</a></li><li><a href="http://www.monitorulbt.ro/Stiri-Botosani/Eveniment editorial_2017-02-02.html"  title='Stiri Eveniment editorial Botosani'>Eveniment editorial</a></li><li><a href="http://www.monitorulbt.ro/Stiri-Botosani/Posta redactiei_2017-02-02.html"  title='Stiri Posta redactiei Botosani'>Posta redactiei</a></li><li><a href="http://www.monitorulbt.ro/Stiri-Botosani/Hotarari Consiliul Local_2017-02-02.html"  title='Stiri Hotarari Consiliul Local Botosani'>Hotarari Consiliul Local</a></li><li><a href="http://www.monitorulbt.ro/Stiri-Botosani/Hotarari Consiliul Judetean_2017-02-02.html"  title='Stiri Hotarari Consiliul Judetean Botosani'>Hotarari Consiliul Judetean</a></li><li><a href="http://www.monitorulbt.ro/Stiri-Botosani/Publicitate_2017-02-02.html"  title='Stiri Publicitate Botosani'>Publicitate</a></li></ul><ul id="subReportaj" class="subcatmenu" style="display:none"><li><a href="http://www.monitorulbt.ro/Stiri-Botosani/Reportaj_2017-02-02.html"  title='Stiri Reportaj Botosani'>Reportaj</a></li><li><a href="http://www.monitorulbt.ro/Stiri-Botosani/Remember_2017-02-02.html"  title='Stiri Remember Botosani'>Remember</a></li></ul><ul id="subMagazin" class="subcatmenu" style="display:block"><li><a href="http://www.monitorulbt.ro/Stiri-Botosani/Magazin_2017-02-02.html"  title='Stiri Magazin Botosani'>Magazin</a></li><li><a href="http://www.monitorulbt.ro/Stiri-Botosani/Auto_2017-02-02.html"  title='Stiri Auto Botosani'>Auto</a></li><li><a href="http://www.monitorulbt.ro/Stiri-Botosani/Medical_2017-02-02.html"  title='Stiri Medical Botosani'>Medical</a></li><li><a href="http://www.monitorulbt.ro/Stiri-Botosani/Gastromania_2017-02-02.html"  title='Stiri Gastromania Botosani'>Gastromania</a></li><li><a href="http://www.monitorulbt.ro/Stiri-Botosani/Joburi_2017-02-02.html"  title='Stiri Joburi Botosani'>Joburi</a></li><li><a href="http://www.monitorulbt.ro/Stiri-Botosani/Bancul Zilei_2017-02-02.html"  title='Stiri Bancul Zilei Botosani'>Bancul Zilei</a></li><li><a href="http://www.monitorulbt.ro/Stiri-Botosani/Caleidoscop_2017-02-02.html"  title='Stiri Caleidoscop Botosani'>Caleidoscop</a></li><li><a href="http://www.monitorulbt.ro/Stiri-Botosani/Romania in lume_2017-02-02.html"  title='Stiri Romania in lume Botosani'>Romania in lume</a></li><li><a href="http://www.monitorulbt.ro/Stiri-Botosani/Casa mea_2017-02-02.html"  title='Stiri Casa mea Botosani'>Casa mea</a></li><li><a href="http://www.monitorulbt.ro/Stiri-Botosani/Lumea digitala_2017-02-02.html"  title='Stiri Lumea digitala Botosani'>Lumea digitala</a></li><li><a href="http://www.monitorulbt.ro/Stiri-Botosani/Mozaic_2017-02-02.html"  title='Stiri Mozaic Botosani'>Mozaic</a></li></ul></div>
<script>
	$(function(){
		setInterval(function(){
    			$('.transition').toggleClass('glow');
		}, 500);
	});
</script>

<div class="aticker">
	<span><a title="Anunturi Online Botosani - Monitorul de Botosani" target="_blank" href="http://anunturi.monitorulbt.ro">ANUNŢURI ONLINE:</a></span>
	<ul id="ticker01" style="list-style-type: none;">
		<li>&bull;&nbsp;<a target="_blank" href="http://anunturi.monitorulbt.ro/anunt/Vand-apartament-3-camere-cu-330268/" title="Anunturi Online Botosani - Vând apartament 3 camere cu">Vând apartament 3 camere cu...</a></li>
<li>&bull;&nbsp;<a target="_blank" href="http://anunturi.monitorulbt.ro/anunt/Caut-sa-inchiriez-garsoniera-mobilata-330264/" title="Anunturi Online Botosani - Caut să închiriez garsonieră mobilată">Caut să închiriez garsonieră mobilată...</a></li>
<li>&bull;&nbsp;<a target="_blank" href="http://anunturi.monitorulbt.ro/anunt/Angajez-consilier-vanzari-mobila--330103/" title="Anunturi Online Botosani - Angajez consilier vânzări mobilă ">Angajez consilier vânzări mobilă ...</a></li>
<li>&bull;&nbsp;<a target="_blank" href="http://anunturi.monitorulbt.ro/anunt/URBANTEC-angajeaza-Montator-Inchideri-330094/" title="Anunturi Online Botosani - URBANTEC angajeaza: Montator Inchideri">URBANTEC angajeaza: Montator Inchideri...</a></li>
<li>&bull;&nbsp;<a target="_blank" href="http://anunturi.monitorulbt.ro/anunt/SC-angajeaza-bucatar-ajutor-bucatar-329937/" title="Anunturi Online Botosani - SC angajează bucătar, ajutor bucătar">SC angajează bucătar, ajutor bucătar...</a></li>
<li>&bull;&nbsp;<a target="_blank" href="http://anunturi.monitorulbt.ro/anunt/Lucrari-amenajari-interioare-si-329933/" title="Anunturi Online Botosani - Lucrări amenajări interioare şi">Lucrări amenajări interioare şi...</a></li>
<li>&bull;&nbsp;<a target="_blank" href="http://anunturi.monitorulbt.ro/anunt/Caut-femeie-foarte-harnica-fara-vicii-329603/" title="Anunturi Online Botosani - Caut femeie foarte harnica, fara vicii">Caut femeie foarte harnica, fara vicii...</a></li>
<li>&bull;&nbsp;<a target="_blank" href="http://anunturi.monitorulbt.ro/anunt/SC-DOROTEX-SRL-din-Botosani-cu-329314/" title="Anunturi Online Botosani - SC DOROTEX SRL din Botoşani, cu">SC DOROTEX SRL din Botoşani, cu...</a></li>
<li>&bull;&nbsp;<a target="_blank" href="http://anunturi.monitorulbt.ro/anunt/SC-Ecuator-SRL-330201/" title="Anunturi Online Botosani - SC Ecuator SRL">SC Ecuator SRL...</a></li>
<li>&bull;&nbsp;<a target="_blank" href="http://anunturi.monitorulbt.ro/anunt/Cursuri--frizer-coafor-330202/" title="Anunturi Online Botosani - Cursuri: -frizer, coafor">Cursuri: -frizer, coafor...</a></li>
<li>&bull;&nbsp;<a target="_blank" href="http://anunturi.monitorulbt.ro/anunt/Clinica-Stomatologica-Dentastic-330203/" title="Anunturi Online Botosani - Clinica Stomatologică Dentastic">Clinica Stomatologică Dentastic...</a></li>
<li>&bull;&nbsp;<a target="_blank" href="http://anunturi.monitorulbt.ro/anunt/Angajam-sofer-TIR-330204/" title="Anunturi Online Botosani - Angajăm şofer TIR">Angajăm şofer TIR...</a></li>
<li>&bull;&nbsp;<a target="_blank" href="http://anunturi.monitorulbt.ro/anunt/Angajam-muncitori-necalificati-330205/" title="Anunturi Online Botosani - Angajăm muncitori necalificaţi">Angajăm muncitori necalificaţi...</a></li>
<li>&bull;&nbsp;<a target="_blank" href="http://anunturi.monitorulbt.ro/anunt/SC-Decor-Blue-330206/" title="Anunturi Online Botosani - S.C. Decor Blue">S.C. Decor Blue...</a></li>
<li>&bull;&nbsp;<a target="_blank" href="http://anunturi.monitorulbt.ro/anunt/SC-angajeaza-3-4-330207/" title="Anunturi Online Botosani - SC angajează 3-4">SC angajează 3-4...</a></li>
<li>&bull;&nbsp;<a target="_blank" href="http://anunturi.monitorulbt.ro/anunt/New-Yorker-Botosani-330208/" title="Anunturi Online Botosani - New Yorker Botoşani">New Yorker Botoşani...</a></li>
<li>&bull;&nbsp;<a target="_blank" href="http://anunturi.monitorulbt.ro/anunt/Angajez-vanzator-in-330209/" title="Anunturi Online Botosani - Angajez vânzător în">Angajez vânzător în...</a></li>
<li>&bull;&nbsp;<a target="_blank" href="http://anunturi.monitorulbt.ro/anunt/Compania-Termoplast-angajeaza-330210/" title="Anunturi Online Botosani - Compania Termoplast angajează">Compania Termoplast angajează...</a></li>
<li>&bull;&nbsp;<a target="_blank" href="http://anunturi.monitorulbt.ro/anunt/Firma-Surexport-Spania-330211/" title="Anunturi Online Botosani - Firma Surexport (Spania)">Firma Surexport (Spania)...</a></li>
<li>&bull;&nbsp;<a target="_blank" href="http://anunturi.monitorulbt.ro/anunt/Complex-Hotelier-Maria-330212/" title="Anunturi Online Botosani - Complex Hotelier Maria">Complex Hotelier Maria...</a></li>
<li>&bull;&nbsp;<a target="_blank" href="http://anunturi.monitorulbt.ro/anunt/SC-angajeaza-bucatar-330213/" title="Anunturi Online Botosani - SC angajează bucătar">SC angajează bucătar...</a></li>
<li>&bull;&nbsp;<a target="_blank" href="http://anunturi.monitorulbt.ro/anunt/Angajam-vanzatori-ambulanti-330214/" title="Anunturi Online Botosani - Angajăm vânzători ambulanţi">Angajăm vânzători ambulanţi...</a></li>
<li>&bull;&nbsp;<a target="_blank" href="http://anunturi.monitorulbt.ro/anunt/Caut-femeie-pentru-330215/" title="Anunturi Online Botosani - Caut femeie pentru">Caut femeie pentru...</a></li>
<li>&bull;&nbsp;<a target="_blank" href="http://anunturi.monitorulbt.ro/anunt/Restaurant-Casa-Lux-330216/" title="Anunturi Online Botosani - Restaurant Casa Lux">Restaurant Casa Lux...</a></li>
<li>&bull;&nbsp;<a target="_blank" href="http://anunturi.monitorulbt.ro/anunt/Caut-infirmier-barbat-330217/" title="Anunturi Online Botosani - Caut infirmier bărbat">Caut infirmier bărbat...</a></li>
<li>&bull;&nbsp;<a target="_blank" href="http://anunturi.monitorulbt.ro/anunt/Angajam-agenti-vanzari-330218/" title="Anunturi Online Botosani - Angajăm agenţi vânzări.">Angajăm agenţi vânzări....</a></li>
<li>&bull;&nbsp;<a target="_blank" href="http://anunturi.monitorulbt.ro/anunt/SC-cu-punct-330219/" title="Anunturi Online Botosani - SC cu punct">SC cu punct...</a></li>
<li>&bull;&nbsp;<a target="_blank" href="http://anunturi.monitorulbt.ro/anunt/Salon-Elegance-angajeaza-330220/" title="Anunturi Online Botosani - Salon Elegance angajează">Salon Elegance angajează...</a></li>
<li>&bull;&nbsp;<a target="_blank" href="http://anunturi.monitorulbt.ro/anunt/Restaurant-Mister-M-330221/" title="Anunturi Online Botosani - Restaurant Mister M">Restaurant Mister M...</a></li>
<li>&bull;&nbsp;<a target="_blank" href="http://anunturi.monitorulbt.ro/anunt/SC-angajeaza-spalatori-330222/" title="Anunturi Online Botosani - SC angajează spălători">SC angajează spălători...</a></li>
	</ul>
	<span class="rssfeed"><a title="RSS Feed - Monitorul de Botosani" target="_blank" href="http://feeds2.feedburner.com/MonitorulDeBotosani">RSS</a></span>
</div>


<div id="zone_122" class="ads_mm" style="text-align:center; width: 980px; margin: 2px auto;"></div>
<div id="adoceanroonkhhmeows"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2015, goldbach_ro.monitorulbt.ro.All Site.970x250 */
ado.slave('adoceanroonkhhmeows', {myMaster: 'TRdFkVNIPbP7usC3.yGmVgOUjwC6fg8UQdjUT5WiWon.67' });
</script>
	<div id="body">
		<div id="col0">
						<fieldset id="pp">
				<legend>Prima pagina:</legend>
				<p><a id="holderlink" href="http://static.monitorulbt.ro/prima-pagina/2017/02/2017-02-02mare.jpg" rel="primapagina" title="(Ediţia curentă) Anul 14, nr. 3201. Joi, 02 Febr 2017"><img class="pdf" src="http://static.monitorulbt.ro/prima-pagina/2017/02/2017-02-02.jpg" alt="prima pagina" width="145" height="200" /></a></p>
			</fieldset>
			<div id="zone_17" class="ads_mm"></div>
			<div id="zone_16" class="ads_mm"></div>
			<div id="zone_15" class="ads_mm"></div>

			<fieldset id="sondaj2">
				<legend>Sondaj:</legend>
				<strong>Ar trebui ca guvernul să retragă ordonanţa privind dezincriminarea abuzului în serviciu?</strong><br/>
<form method="post" action="%2Fsondaje%2F2901%2FAr+trebui+ca+guvernul+s%C4%83+retrag%C4%83+ordonan%C5%A3a+privind+dezincriminarea+abuzului+%C3%AEn+serviciu.html"> 
<input class="sondaj" type="radio" name="raspuns" value="1" /> Da<br />
<input class="sondaj" type="radio" name="raspuns" value="2" /> Nu<br />
<input class="sondaj" type="radio" name="raspuns" value="3" /> Nu ştiu<br />
<input class="sondaj" type="radio" name="raspuns" value="4" /> Nu mă interesează<br />
<input class="submit" type="submit" value="Voteaza!" /><input type="hidden" name="sondaj" value="2901" />
</form>
<p><a href="/sondaje/2901">Comentarii &raquo;</a><br /><a href="/sondaje">Sondaje vechi &raquo;</a></p>			</fieldset>
			<div id="zone_81" class="ads_mm"></div>
			<div id="zone_82" class="ads_mm"></div>
			<div id="zone_83" class="ads_mm"></div>
			<div id="zone_84" class="ads_mm"></div>
			<div id="zone_85" class="ads_mm"></div>
			<div id="zone_86" class="ads_mm"></div>
			<div id="zone_87" class="ads_mm"></div>
			<div id="zone_88" class="ads_mm"></div>
			<div id="zone_89" class="ads_mm"></div>
			<div id="zone_90" class="ads_mm"></div>
			<div id="zone_39" class="ads_mm"></div>
			<div id="zone_40" class="ads_mm"></div>
			<div id="zone_52" class="ads_mm"></div>
			<div id="zone_53" class="ads_mm"></div>
			<div id="zone_54" class="ads_mm"></div>
			<div id="zone_55" class="ads_mm"></div>
			<div id="zone_56" class="ads_mm"></div>
			<div id="zone_57" class="ads_mm"></div>
			<div id="zone_58" class="ads_mm"></div>
			<div id="zone_59" class="ads_mm"></div>
			<div id="zone_60" class="ads_mm"></div>
			<div id="zone_61" class="ads_mm"></div>
			<div id="zone_62" class="ads_mm"></div>
			<div id="zone_63" class="ads_mm"></div>
			<div id="zone_123" class="ads_mm"></div>
			<div id="zone_124" class="ads_mm"></div>
			<div id="zone_125" class="ads_mm"></div>
			<div id="zone_126" class="ads_mm"></div>
			<div id="zone_127" class="ads_mm"></div>

												<div id="fb-root"></div>
   <script>
      window.fbAsyncInit = function() {
        FB.init({
          appId      : '106955912712328',
          status     : true,
          cookie     : true,
          xfbml      : true,
          oauth      : true
        });

        FB.Event.subscribe('auth.login', function(response) {
          window.location.reload();
        });
      };

  $(function() {
    	var e = document.createElement('script'); e.async = true;
    	e.src = document.location.protocol +
      	'//connect.facebook.net/en_US/all.js';
    	document.getElementById('fb-root').appendChild(e);
  });
    </script>
			<fieldset>
				<legend>Autentificare:</legend>
					<small style='text-align:center'>Autentifica-te cu Facebook<br/>
					<a href="/login_facebook.php"><img src="http://static.monitorulbt.ro/images/facebooklogin.png" /></a><br/>
					sau<br/>foloseste contul creat pe site-ul Monitorul</small>

					<form action="" method="post" id="loginForm" style="margin:0px; padding:0px;">
					<input type="hidden" value="login" name="autentificare"/>
					<table border="0" cellpadding="2" cellspacing="0" align="center" width="135"><!-- 142 135 135 137-->
						<tr><td><input style="width: 130px;" onblur="FormFocus(this)" onfocus="FormFocus(this)" type="text" id="utilizator" value="utilizator" name="mbtemail" /></td></tr>
						<tr><td><input style="width: 130px;" onblur="FormFocus(this)" onfocus="FormFocus(this)" id="parola" value="parola" type="password" name="mbtparola" /></td></tr>
						<tr style="height:10px;"><td><input style="width: 132px; background-color: #ca0000; color: #fff; border: 0px solid #ccc;" type="submit" value="Login" name="sublogin" /></td></tr>
						<tr><td><input style="width: 18px; border: 0px;" type="checkbox" name="remember" /><span style="color: #666;">Tine-ma minte</span></td></tr>
						<tr><td><a class="more_light" href="/recuperareparola">Am uitat parola</a></td></tr>
						<tr><td><a style="margin: 0 0 0 0px;" class="more_light" href="/inregistrare">Inregistrare</a></td></tr>
					</table>
				</form>





			</fieldset>

						
			
<fieldset>
	<legend>Newsletter:</legend>
	<p>Abonează-te la newsletter-ul nostru zilnic.</p>
	<p class="caption"><a href="/newsletter">Detalii &raquo;</a></p>
</fieldset>

<div id="zone_73" class="ads_mm"></div>

<fieldset class="mainMenu">
	<legend>Redacţia:</legend>
	<ul>
		<li><a href="/abonamente">Abonamente</a></li>
		<li><a href="/redactia">Despre noi</a></li>
		<li class="last"><a href="/cariere">Cariere</a></li>
	</ul>
</fieldset>

<fieldset>
	<legend>Contact:</legend>
	Aleea&nbsp;Mihail Kogalniceanu 4 , Botosani<br /><strong>Telefon:</strong><br />0231 515053<br /><strong>Fax</strong><br />0231 515130<br /><strong>E-mail:</strong>&nbsp;<a href="mailto:monitorul.at.monitorulbt.ro" id="mbtemailaddr" style="color:#666">monitorul(a) monitorulbt.ro</a>
<script>$(function(){$("#mbtemailaddr").html("monitorul@<br>monitorulbt.ro");$("#mbtemailaddr").attr("href","mailto:monitorul@monitorulbt.ro")});
</script></fieldset>

<fieldset class="mainMenu">
	<legend>Linkuri:</legend>
	<ul>
	<li><a target="_blank" href="http://www.micianunturi.ro">Mici Anunturi</a></li><li><a target="_blank" href="http://www.radiofix.ro">Radio Fix</a></li><li class="last"><a target="_blank" href="http://www.monitorulsv.ro">MonitorulSV</a></li>	</ul>
</fieldset>

<fieldset class="mainMenu">
	<legend>Informatii utile:</legend>
	<ul>
			<li><a href="/Informatii/Telefoane utile">Telefoane utile</a></li>
		</ul>
</fieldset>
<div id="adoceanroulmkqrquly"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2015, goldbach_ro.monitorulbt.ro.All Site.160x600 */
ado.slave('adoceanroulmkqrquly', {myMaster: 'TRdFkVNIPbP7usC3.yGmVgOUjwC6fg8UQdjUT5WiWon.67' });
</script>
<div id="zone_119" class="ads_mm"></div>
<div id="zone_120" class="ads_mm"></div>
<div id="zone_35" class="ads_mm"></div>
<div id="zone_36" class="ads_mm"></div>
<div id="zone_109" class="ads_mm"></div>
<div id="zone_110" class="ads_mm"></div>
<center><div id="zone_13" class="ads_mm"></div></center>
<div id="zone_29" class="ads_mm"></div>
<div id="zone_14" class="ads_mm"></div>
<div id="zone_14b" class="ads_mm"></div>
<center><div id="zone_12" class="ads_mm"></div></center>


<!-- center><a href="http://www.totex.ro" target="_blank" title="Totex" style="margin-bottom: 5px;"><img src="http://static.monitorulbt.ro/images/TOTEX2.gif" alt="Totex" /></a></center -->

<center><div id="zone_113" class="ads_mm"></div></center>
<center><div id="zone_114" class="ads_mm"></div></center>


<div style="text-align: center; margin-top: 5px;"><a href="http://www.polivalenta.ro" target="_blank" title="www.polivalenta.ro"><img border="0" alt="polivalenta" src="http://static.monitorulbt.ro/images/polivalenta.gif" /></a></div>
<div id="zone_25" class="ads_mm"></div>
<a target="_blank" href="http://www.radiofix.ro/dedicatii/" style="display: block ; margin-top: 5px; text-align: center; width: 160px; ">
<img width="150" height="150" border="0" title="Dedicatii RadioFix Live" alt="Dedicatii RadioFix Live" src="http://static.monitorulbt.ro/images/radiofix2.png">
</a>
<script type="text/javascript">
(new Image()).src = ("https" == document.location.href.slice(0,5) ? "https://ssl-" : "http://") + "admon1.count.brat-online.ro/j0=,,,;+,id=" + escape("c20f7ac6f43c403a8568fa52b885a824.png") +  "+url=" + escape(document.location.href) + ";;;"; </script> <noscript>
    <div style="display: inline;"><img src="https://ssl-admon1.count.brat-online.ro/j0=,,,;+,id=c20f7ac6f43c403a8568fa52b885a824.png;;;" width="1" height="1" alt="" /></div> </noscript>
<div style="text-align: center; margin-top: 5px;"><img border="0" alt="pressshop" src="http://static.monitorulbt.ro/images/pressshop3.gif" /></div>
<div id="zone_43" class="ads_mm"></div>
<div class="clear"></div>
                <div>
                        <a href="/redactia" title="Coalitia pentru o presa curata">
                                <img src="http://static.monitorulbt.ro/images/banners/coalitia-pentru-o-presa-cur.gif" alt="Coalitia pentru o presa curata" title="Coalitia pentru o presa curata" width="150" />
                        </a>
                </div>
		</div>
		<div style="float:left;">
		<!-- ABCX articol -->
				<div  class="col1_bigx" id="col1">
		﻿<!-- Ceaiul roÈu protejeaza inima --><!-- SELECT id,categorie,subcategorie,supratitlu,titlu,continut,data,ora,continutbig,redactor,allowcomments FROM articole WHERE categorie='Magazin' AND titlu LIKE 'Ceaiul roÈu protejeaza inima%' AND data='2017-02-02'  --><h1>Nu exista articole pentru aceasta selectie.</h1>		</div>

				
				<div id="col3">
						<fieldset id="ppz">
				<legend>Poza Zilei:</legend>
				<a class="articol pozazilei" href="/Poza-Zilei/2017-02-02"><img src="http://static.monitorulbt.ro/poza-zilei/2017/02/6160.jpg" title="Şi credeam că ţurţurii sunt periculoşi pentru trecători." alt="Şi credeam că ţurţurii sunt periculoşi pentru trecători."/></a>			</fieldset>			<!-- div id="swiffycontainer2" style="width: 160px; height: 120px; margin: 0 0 5px 0; "></div -->
			<!-- div id="swiffycontainer3" style="width: 160px; height: 180px; margin: 0 0 5px 0; "></div -->
			<script>
			//swiffyobject2 = {};
			//swiffyobject3 = {};
			//swiffyobject3 = {};			
//var stage2 = new swiffy.Stage(document.getElementById('swiffycontainer2'), swiffyobject2, {  });
			//var stage3 = new swiffy.Stage(document.getElementById('swiffycontainer3'), swiffyobject3, {  });
      
			//stage2.start();
			//stage3.start();
			</script>
			<fieldset>
				<legend style="color: #565647;">Parerea mea:</legend>
				<div style="margin-top:5px;margin-left:3px;display:block;width:137px;background-color:#565647;color:#fff;border:0px solid #ccc;text-align:center"><a style="color:#fff;text-decoration:none" href="http://www.monitorulbt.ro/Parerea Mea/">Parerea mea</a></div>
			</fieldset>

						<div id="fb-root2"></div>
<script type="text/javascript">//<![CDATA[
  //window.fbAsyncInit = function() {
  //  FB.init({appId: '106955912712328', status: true, cookie: true,
  //           xfbml: true});
  //};

  $(function() {
    //var e = document.createElement('script'); e.async = true;
    //e.src = document.location.protocol +
    //  '//connect.facebook.net/en_US/all.js';
    //document.getElementById('fb-root').appendChild(e);
    //$('#fb-root2').append('<fb:fan profile_id="164299893618853" stream="0" connections="6" logobar="0" width="163" height="230" css="http://static.monitorulbt.ro/css/facebook2.css?512"></fb:fan>');
    //$('#fb-root2').append('<fb:like-box href="http://www.facebook.com/pages/Monitorul-de-Botosani/164299893618853" width="163" height="300" show_faces="true" stream="false" header="false" css="http://static.monitorulbt.ro/css/facebook2.css?308"></fb:like-box>');
  });
//]]>
</script>

						<div id="zone_22" class="ads_mm"></div>

			<!-- 2017-02-02 -->
															<fieldset id="fddiverse"><legend>Diverse:</legend>
				<a href="/Horoscop/2017-02-02" class="ahoro">Horoscop</a>
								<!-- div class="drestaurant" -->
																																							<img align="right" id="thumbVreme" alt="" src="http://static.monitorulbt.ro/images/weather/32x32/.png" /><p><strong>Vremea:</strong><br />
				Acum: &deg;C. <br />La noapte: &deg;C.<br />Maine: &deg;C. <a href="/vreme">Detalii &raquo;</a></p>
				<p>
					<strong>Curs valutar:</strong><br />
					EUR: <span class="valuta-down">&nbsp;</span> 4,5240 lei<br />
					USD: <span class="valuta-up">&nbsp;</span> 4,1935 lei
				</p>
			</fieldset>
			<!-- div id="swiffycontainer2" style="width: 160px; height: 180px; margin: 0 0 5px 0; "></div>
			<script>
			swiffyobject2 = {};	
			var stage2 = new swiffy.Stage(document.getElementById('swiffycontainer2'), swiffyobject2, {  });
      
			stage2.start();
			</script -->

			<div id="zone_91" class="ads_mm"></div>
			<div id="zone_92" class="ads_mm"></div>
			<div id="zone_93" class="ads_mm"></div>
			<div id="zone_94" class="ads_mm"></div>
			<div id="zone_95" class="ads_mm"></div>
			<div id="zone_96" class="ads_mm"></div>
			<div id="zone_97" class="ads_mm"></div>
			<div id="zone_98" class="ads_mm"></div>
			<div id="zone_99" class="ads_mm"></div>
			<div id="zone_21" class="ads_mm"></div>
			<div id="zone_5" class="ads_mm"></div>
			<div id="zone_11" class="ads_mm"></div>
			<div id="zone_64" class="ads_mm"></div>
			<div id="zone_65" class="ads_mm"></div>
			<div id="zone_66" class="ads_mm"></div>
			<div id="zone_67" class="ads_mm"></div>
			<div id="zone_68" class="ads_mm"></div>
			<div id="zone_69" class="ads_mm"></div>
			<div id="zone_70" class="ads_mm"></div>
			<div id="zone_115" class="ads_mm"></div>
			<div id="zone_128" class="ads_mm"></div>
			<div id="zone_129" class="ads_mm"></div>
			<div id="zone_130" class="ads_mm"></div>
			<div id="zone_131" class="ads_mm"></div>
			<div id="zone_132" class="ads_mm"></div>
			<!-- div style="clear: both;display: block; margin:5px 0;"><a href="http://www.laurusmedical.ro" target="_blank" title="www.laurusmedical.ro"><img border="0" alt="proctomed" src="/reclame/proctomed.gif" /></a></div -->
									<fieldset>
				<legend>Chestionar</legend>
				<p><strong>Dacă aţi fi parlamentar de Botoşani, ce proiecte de lege aţi propune dezbaterii publice?</strong></p><a href="/chestionar/40" title="Raspunsuri">Raspunsuri &raquo; </a><br/><a href="/chestionar" title="Chestionare vechi">Chestionare vechi &raquo; </a>			</fieldset>
			<div id="zone_4" class="ads_mm"></div>
			<div id="zone_3e" class="ads_mm7">
				<script type="text/javascript" src="http://profitshare.emag.ro/get_ads.php?zone_id=31585"></script>
			</div>
			<div id="zone_3" class="ads_mm"></div>
			<div id="zone_19" class="ads_mm"></div>
			<div id="zone_37" class="ads_mm"></div>
			<div id="zone_38" class="ads_mm"></div>
		</div>
						</div>
				<div class="clear"></div>
		<div id="zone_106" class="ads_mm" style="margin-top:10px; display: block; width:468px;"></div>

			<fieldset id="sumar"><legend>Sumarul editiei:</legend>
				<div id='colf1'><strong>Actualitate</strong><ul><li><a href="http://www.monitorulbt.ro/Stiri/Botosani/Actualitate/2017-02-02/Protest+record+contra+coruptilor.html" title="Protest record contra corupţilor">Protest record contra corupţilor</a></li><li><a href="http://www.monitorulbt.ro/Stiri/Botosani/Actualitate/2017-02-02/Agresor+liber+sa-si+terorizeze+fosta+partenera.html" title="Agresor liber să-şi terorizeze fosta parteneră">Agresor liber să-şi terorizeze fosta parteneră</a></li><li><a href="http://www.monitorulbt.ro/Stiri/Botosani/Actualitate/2017-02-02/Asistente+sanctionate+pentru+injectii+ratate.html" title="Asistente sancţionate pentru injecţii ratate">Asistente sancţionate pentru injecţii ratate</a></li><li><a href="http://www.monitorulbt.ro/Stiri/Botosani/Actualitate/2017-02-02/Gropi+cat+roata+pe+drumul+judetean+spre+Iasi+++.html" title="Gropi cât roata pe drumul judeţean spre Iaşi   ">Gropi cât roata pe drumul judeţean spre Iaşi   </a></li><li><a href="http://www.monitorulbt.ro/Stiri/Botosani/Actualitate/2017-02-02/Copii+imbolnaviti+in+spital+.html" title="Copii îmbolnăviţi în spital ">Copii îmbolnăviţi în spital </a></li><li><a href="http://www.monitorulbt.ro/Stiri/Botosani/Actualitate/2017-02-02/ANL-isti+contesta+noile+chirii.html" title="ANL-işti contestă noile chirii">ANL-işti contestă noile chirii</a></li><li><a href="http://www.monitorulbt.ro/Stiri/Botosani/Actualitate/2017-02-02/Spaga+recunoscuta+in+instanta.html" title="Şpagă recunoscută în instanţă">Şpagă recunoscută în instanţă</a></li><li><a href="http://www.monitorulbt.ro/Stiri/Botosani/Actualitate/2017-02-02/Angajari+la+Spitalul+Judetean.html" title="Angajări la Spitalul Judeţean">Angajări la Spitalul Judeţean</a></li><li><a href="http://www.monitorulbt.ro/Stiri/Botosani/Actualitate/2017-02-02/Drama+familiala+pusa+in+scena+la+teatru.html" title="Dramă familială pusă în scenă la teatru">Dramă familială pusă în scenă la teatru</a></li><li><a href="http://www.monitorulbt.ro/Stiri/Botosani/Actualitate/2017-02-02/Acuzatii+grave+dupa+o+bataie+crunta.html" title="Acuzaţii grave după o bătaie cruntă">Acuzaţii grave după o bătaie cruntă</a></li><li><a href="http://www.monitorulbt.ro/Stiri/Botosani/Actualitate/2017-02-02/Botosanean+revenit+acasa+ca+dirijor.html" title="Botoşănean revenit acasă ca dirijor">Botoşănean revenit acasă ca dirijor</a></li><li><a href="http://www.monitorulbt.ro/Stiri/Botosani/Actualitate/2017-02-02/Copila+ranita+din+cauza+unei+imbratisari.html" title="Copilă rănită din cauza unei îmbrăţişări">Copilă rănită din cauza unei îmbrăţişări</a></li><li><a href="http://www.monitorulbt.ro/Stiri/Botosani/Actualitate/2017-02-02/Consilieri+locali+obligati+sa+asculte+o+pensionara.html" title="Consilieri locali obligaţi să asculte o pensionară">Consilieri locali obligaţi să asculte o pensionară</a></li></ul>
</div>
<div id='colf2'><ul><li><a href="http://www.monitorulbt.ro/Stiri/Botosani/Actualitate/2017-02-02/Spectacol+despre+revolta+tinerilor+.html" title="Spectacol despre revolta tinerilor ">Spectacol despre revolta tinerilor </a></li><li><a href="http://www.monitorulbt.ro/Stiri/Botosani/Actualitate/2017-02-02/Seful+CJ+este+invidios+pe+salariile+din+restul+tarii.html" title="Şeful CJ este invidios pe salariile din restul ţării">Şeful CJ este invidios pe salariile din restul ţării</a></li><li><a href="http://www.monitorulbt.ro/Stiri/Botosani/Actualitate/2017-02-02/Ce+spun+social-democratii+botosaneni+despre+dezincriminarea+abuzului+in+serviciu.html" title="Ce spun social-democraţii botoşăneni despre dezincriminarea abuzului în serviciu">Ce spun social-democraţii botoşăneni despre dezincriminarea abuzului în serviciu</a></li><li><a href="http://www.monitorulbt.ro/Stiri/Botosani/Actualitate/2017-02-02/Primarul+Flutur+si+fostul+sef+al+Politiei%2C+beneficiari+ai+ordonantei+de+modificare+a+Codului+penal.html" title="Primarul Flutur şi fostul şef al Poliţiei, beneficiari ai ordonanţei de modificare a Codului penal">Primarul Flutur şi fostul şef al Poliţiei, beneficiari ai ordonanţei de modificare a Codului penal</a></li></ul>
<strong>National</strong><ul><li><a href="http://www.monitorulbt.ro/Stiri/National/2017-02-02/Politicienii+s-au+pus+la+adapost+de+anchetele+DNA.html" title="Politicienii s-au pus la adăpost de anchetele DNA">Politicienii s-au pus la adăpost de anchetele DNA</a></li><li><a href="http://www.monitorulbt.ro/Stiri/National/2017-02-02/Incercari+de+blocare+a+ordonantei+lui+Iordache.html" title="Încercări de blocare a ordonanţei lui Iordache">Încercări de blocare a ordonanţei lui Iordache</a></li><li><a href="http://www.monitorulbt.ro/Stiri/National/2017-02-02/Traian+Basescu+vrea+sa+predea+stafeta+in+PMP.html" title="Traian Băsescu vrea să predea ştafeta în PMP">Traian Băsescu vrea să predea ştafeta în PMP</a></li></ul>
<strong>International</strong><ul><li><a href="http://www.monitorulbt.ro/Stiri/International/2017-02-02/Sustinere+pentru+masurile+luate+de+Trump.html" title="Susţinere pentru măsurile luate de Trump">Susţinere pentru măsurile luate de Trump</a></li><li><a href="http://www.monitorulbt.ro/Stiri/International/2017-02-02/Tarife+mai+mici+pentru+roaming.html" title="Tarife mai mici pentru roaming">Tarife mai mici pentru roaming</a></li></ul>
<strong>Sport</strong><ul><li><a href="http://www.monitorulbt.ro/Stiri/Sport/2017-02-02/FC+Botosani+s-a+despartit+de+Iliev.html" title="FC Botoşani s-a despărţit de Iliev">FC Botoşani s-a despărţit de Iliev</a></li><li><a href="http://www.monitorulbt.ro/Stiri/Sport/2017-02-02/Strainii+promit+spectacol+pe+%22Municipal%22.html" title="Străinii promit spectacol pe "Municipal"">Străinii promit spectacol pe "Municipal"</a></li><li><a href="http://www.monitorulbt.ro/Stiri/Sport/2017-02-02/15+lei+biletul+la+meciul+cu+Concordia+Chiajna.html" title="15 lei biletul la meciul cu Concordia Chiajna">15 lei biletul la meciul cu Concordia Chiajna</a></li></ul>
<strong>Editorial</strong><ul><li><a href="http://www.monitorulbt.ro/Stiri/Botosani/Editorial/2017-02-02/Dormeam.+Oare+ne-am+trezit%3F.html" title="Dormeam. Oare ne-am trezit?">Dormeam. Oare ne-am trezit?</a></li></ul>
<strong>Magazin</strong><ul><li><a href="http://www.monitorulbt.ro/Stiri/Magazin/2017-02-02/A+fost+sau+n-a+fost+Romania+granarul+Europei%3F+.html" title="A fost sau n-a fost România grânarul Europei? ">A fost sau n-a fost România grânarul Europei? </a></li></ul>
</div>
<div id='colf3'><ul><li><a href="http://www.monitorulbt.ro/Stiri/Magazin/2017-02-02/Miss+Univers+vine+din+Franta+.html" title="Miss Univers vine din Franţa ">Miss Univers vine din Franţa </a></li><li><a href="http://www.monitorulbt.ro/Stiri/Magazin/2017-02-02/Barbatul+cu+86+de+sotii+a+murit+la+93+de+ani.html" title="Bărbatul cu 86 de soţii a murit la 93 de ani">Bărbatul cu 86 de soţii a murit la 93 de ani</a></li><li><a href="http://www.monitorulbt.ro/Stiri/Magazin/2017-02-02/Americanii+pregatesc+un+nou+avion+supersonic+de+pasageri.html" title="Americanii pregătesc un nou avion supersonic de pasageri">Americanii pregătesc un nou avion supersonic de pasageri</a></li><li><a href="http://www.monitorulbt.ro/Stiri/Magazin/2017-02-02/Bob+Dylan+va+lansa+un+triplu+album+cu+versiuni+clasice+.html" title="Bob Dylan va lansa un triplu album cu versiuni clasice ">Bob Dylan va lansa un triplu album cu versiuni clasice </a></li><li><a href="http://www.monitorulbt.ro/Stiri/Magazin/2017-02-02/Kate+Middleton+a+cunoscut-o+pe+iubita+printului+Harry.html" title="Kate Middleton a cunoscut-o pe iubita prinţului Harry">Kate Middleton a cunoscut-o pe iubita prinţului Harry</a></li><li><a href="http://www.monitorulbt.ro/Stiri/Magazin/2017-02-02/Statiunea+din+Romania+care+face+furori+printre+turisti.html" title="Staţiunea din România care face furori printre turişti">Staţiunea din România care face furori printre turişti</a></li><li><a href="http://www.monitorulbt.ro/Stiri/Magazin/2017-02-02/Bancuri.html" title="Bancuri">Bancuri</a></li><li><a href="http://www.monitorulbt.ro/Stiri/Magazin/2017-02-02/Ce+inseamna+reten%C8%9Bia+de+apa+in+organism.html" title="Ce înseamnă retenția de apă în organism">Ce înseamnă retenția de apă în organism</a></li><li><a href="http://www.monitorulbt.ro/Stiri/Magazin/2017-02-02/Ceaiul+ro%C8%99u+protejeaza+inima.html" title="Ceaiul roșu protejează inima">Ceaiul roșu protejează inima</a></li><li><a href="http://www.monitorulbt.ro/Stiri/Magazin/2017-02-02/Medicii+chinezi+alerteaza+impotriva+abuzului+de+suplimente+cu+antioxidan%C8%9Bi+.html" title="Medicii chinezi alertează împotriva abuzului de suplimente cu antioxidanți ">Medicii chinezi alertează împotriva abuzului de suplimente cu antioxidanți </a></li></ul>
<strong>Puls</strong><ul><li><a href="http://www.monitorulbt.ro/Stiri/Botosani/Puls/2017-02-02/Renumeratie+mica%2C+dupa+buget.html" title="Renumeraţie mică, după buget">Renumeraţie mică, după buget</a></li></ul>
<strong>Ultima ora</strong><ul><li><a href="http://www.monitorulbt.ro/Stiri/Ultima ora/2017-02-02/LOCAl%3A+Tanar+internat+la+Psihiatrie%2C+dupa+ce+a+vrut+sa+%22arunce+blocul+in+aer%22.html" title="LOCAl: Tânăr internat la Psihiatrie, după ce a vrut să "arunce blocul în aer"">LOCAl: Tânăr internat la Psihiatrie, după ce a vrut să "arunce blocul în aer"</a></li></ul>
<strong>Bancul Zilei</strong><ul><li><a href="http://www.monitorulbt.ro/Stiri/Bancul Zilei/2017-02-02/Taranul+si+blonda.html" title="Ţăranul şi blonda">Ţăranul şi blonda</a></li></ul>
<strong>Mozaic</strong><ul><li><a href="http://www.monitorulbt.ro/Stiri/Mozaic/2017-02-02/O+iubire+imposibila.html" title="O iubire imposibilă">O iubire imposibilă</a></li><li><a href="http://www.monitorulbt.ro/Stiri/Mozaic/2017-02-02/Tocanita+de+conopoida+cu+carne.html" title="Tocăniţă de conopoidă cu carne">Tocăniţă de conopoidă cu carne</a></li></ul>
</div>			</fieldset>
		<div style="display: block; margin-top: 5px; width: 728px; float: left; margin-left: 100px; margin-right: auto; margin-bottom: 5px;">
			<div id="zone_111" class="ads_mm"></div>
		</div>
		</div>


		<div style="position:absolute; left:0; top:0;">
<!-- BRAT VERSION="1.5" -->
<script type="text/javascript">
//<!--
        var br_sitecode = "monitulbt";
        var br_sitepath = "www.monitorulbt.ro/Magazin";
        var IVW="http://"+br_sitecode+".count.brat-online.ro/cgi-bin/cnt/CP/"+br_sitepath;
        document.write("<img src=\""+IVW+"?r="+escape(document.referrer)+"&d="+(Math.random()*100000)+"&x="+screen.width+"x"+screen.height+"\" width=\"1\" height=\"1\" alt=\"\" />");
//-->
</script>
<noscript><img src="http://monitulbt.count.brat-online.ro/cgi-bin/cnt/CP/www.monitorulbt.ro/Magazin" width="1" height="1" alt="" /></noscript>
<script src="http://monitulbt.count.brat-online.ro/2004/01/survey.js" type="text/javascript"></script>
<!-- /BRAT -->
<!-- Start Analytics -->
<script type="text/javascript">
//<!--
  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-2050550-3']);
  _gaq.push(['_trackPageview']);
  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = 'http://static.monitorulbt.ro/ga.js';
    (document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(ga);
  })();
//-->
</script>
<!-- End Analytics -->
</div>
<div class="clear"></div>
<div style="background: #940F04; text-align:center">
	<script type="text/javascript"><!--
		google_ad_client = "ca-pub-8218827417506787";
		/* mbt - 728x15 - unitate linkuri - footer */
		google_ad_slot = "7882524341";
		google_ad_width = 728;
		google_ad_height = 15;
		//-->
	</script>
	<script type="text/javascript" src="http://pagead2.googlesyndication.com/pagead/show_ads.js"></script>
</div>
<div class="clear"></div>
<div id="footer">
	<p class="copyright" style="width:500px;">&copy; 2007 MediaPress SRL. Toate drepturile rezervate. Textele si fotografiile sunt proprietatea titularilor de copyright si nu pot fi reproduse fara acordul scris al acestora.</p>
	<ul id="partners">
		<li style="clear: both !important; width: 454px;"><a href="http://www.sati.ro/index.php?page=filter_all&amp;site_id=145&amp;filter_on_period=3" target="_blank" class="sati">&nbsp;</a>
				<span>vizite: 6635 afisari: 25997 unici: 5213 in 31-01-2017</span>
		</li>
		<li><a href="http://www.brat.ro/index.php?page=publications&amp;id=188&amp;index=0" target="_blank" class="brat">&nbsp;</a></li>
		<li><a href="http://validator.w3.org/check?uri=referer" class="w3org">&nbsp;</a>
		<li><a href="http://jigsaw.w3.org/css-validator/check/referer" class="w3css">&nbsp;</a></li>
		<li><a href="http://www.feedvalidator.org/check.cgi?url=http%3A//www.monitorulbt.ro/rss.xml" class="w3rss">&nbsp;</a></li>
	</ul>
</div><!-- end footer -->
<div id="zone_51" class="ads_mm" style="float: left; width: 135px; margin-left: 15px;"></div>
<script>(function(e){var t=document,n=t.createElement("script");n.async=!0,n.defer=!0,n.src=e,t.getElementsByTagName("head")[0].appendChild(n)})("//c.flx1.com/78-3999.js?id=3999&m=78")</script>
<script>
   (function (doc, type, path, script, scripts) {
	script = doc.createElement(type), scripts = doc.getElementsByTagName(type)[0];
        script.async = 1;
        script.src = path;
        scripts.parentNode.insertBefore(script, scripts)
    })(document, 'script', '//admonitoring.bsgroup.ro/Tracking?t='+((new Date()).getTime()));
</script>

<script type="text/javascript">
    <!--//--><![CDATA[//><!--
    var pp_gemius_identifier = 'cjiQdINUd1GsTv1G2kldp_VDDqspqcLW3yANVlUBwjn.l7';
    function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
    gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
    (function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
    gt.setAttribute('defer','defer'); gt.src=l+'://garo.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
    //--><!]]>
</script>

<script type="text/javascript">
    avandor_account="cedebb6e872f539bef8c3f919874e9d7";
    var avandor = document.createElement('script');	
    avandor.type = 'text/javascript';	
    avandor.async = true;	
    avandor.src = '//profiling.avandor.com/platform.js';
    (document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]).appendChild(avandor);
</script>
<div style="font-size:11px; line-height:11px; color:#888;">
<script type="text/javascript" src='//profiling.avandor.com/privacy/embed.js'></script>
</div>
</div>


</div> <!-- end bigcontainer -->
<!-- BRAT NOU -->
<script type="text/javascript">
	(function() {
		var scr = document.createElement('script');
		scr.type = 'text/javascript'; scr.async = true;
		scr.src = '/spring.js';
		var s = document.getElementsByTagName('script')[0];
		s.parentNode.insertBefore(scr, s);
	})();
</script>

<script type='text/javascript'><!--// <![CDATA[
var OA_zones = {
'zone_1' : 31,
'zone_3' : 16,
'zone_4' : 11,
'zone_5' : 19,
'zone_7' : 13,
'zone_8' : 18,
'zone_9' : 14,
'zone_11' : 12,
'zone_12' : 6,
'zone_13' : 4,
'zone_14' : 3,
'zone_14b' : 5,
'zone_15' : 7,
'zone_16' : 8,
'zone_17' : 9,
'zone_19' : 10,
'zone_20' : 17,
'zone_21' : 15,
'zone_22' : 21,
'zone_23' : 22,
'zone_25' : 20,
'zone_26' : 23,
'zone_27' : 24,
'zone_28' : 25,
'zone_29' : 26,
'zone_30' : 27,
'zone_31' : 28,
'zone_32' : 29,
'zone_33' : 30,
'zone_34' : 32,
'zone_35' : 33,
'zone_36' : 34,
'zone_37' : 35,
'zone_38' : 36,
'zone_39' : 37,
'zone_40' : 38,
'zone_41' : 39,
'zone_42' : 40,
'zone_43' : 41,
'zone_44' : 42,
'zone_45' : 43,
'zone_46' : 44,
'zone_47' : 45,
'zone_48' : 47,
'zone_49' : 48,
'zone_50' : 49,
'zone_51' : 50,
'zone_52' : 51,
'zone_53' : 52,
'zone_54' : 53,
'zone_55' : 54,
'zone_56' : 55,
'zone_57' : 56,
'zone_58' : 57,
'zone_59' : 58,
'zone_60' : 59,
'zone_61' : 60,
'zone_62' : 61,
'zone_63' : 62,
'zone_64' : 63,
'zone_65' : 64,
'zone_66' : 65,
'zone_67' : 66,
'zone_68' : 67,
'zone_69' : 68,
'zone_70' : 69,
'zone_71' : 70,
'zone_72' : 71,
'zone_73' : 72,
'zone_74' : 73,
'zone_75' : 74,
'zone_76' : 75,
'zone_77' : 76,
'zone_78' : 77,
'zone_79' : 78,
'zone_80' : 79,
'zone_81' : 80,
'zone_82' : 81,
'zone_83' : 82,
'zone_84' : 83,
'zone_85' : 84,
'zone_86' : 85,
'zone_87' : 86,
'zone_88' : 87,
'zone_89' : 88,
'zone_90' : 89,
'zone_91' : 90,
'zone_92' : 91,
'zone_93' : 92,
'zone_94' : 93,
'zone_95' : 94,
'zone_96' : 95,
'zone_97' : 96,
'zone_98' : 97,
'zone_99' : 98,
'zone_100a' : 100,
'zone_101' : 101,
'zone_102' : 102,
'zone_103' : 103,
'zone_104' : 104,
'zone_105' : 105,
'zone_106' : 106,
'zone_107' : 107,
'zone_108' : 108,
'zone_109' : 109,
'zone_110' : 110,
'zone_111' : 111,
'zone_112' : 112,
'zone_113' : 113,
'zone_114' : 114,
'zone_115' : 115,
'zone_116' : 116,
'zone_117' : 117,
'zone_118' : 118,
'zone_119' : 119,
'zone_120' : 120,
'zone_121' : 121,
'zone_122' : 122,
'zone_122' : 123,
'zone_122' : 124,
'zone_122' : 125,
'zone_122' : 126,
'zone_122' : 127,
'zone_122' : 128,
'zone_122' : 129,
'zone_122' : 130,
'zone_122' : 131,
'zone_122' : 132
}
// ]]> --></script>
	<script type='text/javascript' src='http://ads.monitorulbt.ro/www/delivery/spcjs.php?id=1&amp;target=_blank'></script>
<script type="text/javascript">
//<![CDATA[
/*
document.getElementById('neuvooframe').onload = function() {
      
        console.log('laod the iframe');
    };
*/
$(function(){
//console.log('page loaded');

//$('#neuvooframe').attr('src','http://neuvoo.com/services/jobroll/?publisher=3501fffc&lang=ro');
/*$('#neuvooframe').on('load', function(){
console.log('frameloaded');
       $('#neuvooframe').resize();
});*/
//$(window).load(function(){
		$(".ads_mm").each(function(){
			//var zoneId = $(this).attr('rel');
			var divId = $(this).attr('id');

			//alert(dates[2]);
			//advertu = OA_show(zoneId);
			if(typeof OA_output !== 'undefined'){
			$("#"+divId).html(OA_output[divId]);
			//$("#"+divId).html(OA_show(zoneId));
			//$("#"+divId).html("&nbsp;.");
			if(OA_output[divId])
				if( divId != 'zone_49' && divId != 'zone_50' &&divId != 'zone_51' )
					$("#"+divId).css('margin','5px 0 5px 0');
				if( divId == 'zone_106' )
					$("#"+divId).css('margin','5px auto 5px auto');
			}
		});
		if(typeof OA_output !== 'undefined')
		$("#zone_8").html(OA_output['zone_8']);
		//$("#zone_3").html(OA_output['zone_3']);
		//});
//});
//$(function(){
		$("ul#ticker01").liScroll({travelocity: 0.07});
		$("a[rel='primapagina']").colorbox({transition:"fade", height:"98%"});
		$("a[rel='fotoarticol']").colorbox({transition:"fade", slideshow:true});
		$("a.rest").colorbox({transition:"fade", slideshow:true});
		$("a[rel='recomandaritv']").colorbox({transition:"fade"});
		$(".restmenu").colorbox({transition:"fade"});
		$("#prgcinegrand").colorbox({transition:"fade"});

		$(".ads_mm7").each(function(){
			//var zoneId = $(this).attr('rel');
			var divId = $(this).attr('id');
			//$("#"+divId).html(OA_output[divId]);
			if(typeof OA_output !== 'undefined')
				if(OA_output[divId]!='')	$("#"+divId).css('margin','5px 0 5px 0');
		});

		//$("#zone_8").html("<"+"scri"+"pt type='text/javascript'><"+"!--// <"+"![CDATA[\nOA_show('zone_8');\n// ]]> --><"+"/script>");
		//if(OA_output["sone_8"]!='')	$("#zone_8").css('margin','5px 0 5px 0');
		



		/*recalcLateralZones();
		$( window ).resize(function() {
			recalcLateralZones();
		
		});
		*/

});
	function recalcLateralZones(){
			var _rx_banner_width = Math.round(($('body').outerWidth() - 980) / 2);
			//console.log($('body').outerWidth());
			if (_rx_banner_width < 0)
			{
				return;
				_rx_banner_width = 0;
			}else
				_rx_banner_width = _rx_banner_width - 7;
	
		if ( $('#zone_50').length != 0 ) {
			$('#zone_50').css('display','block') ;
			$('#zone_50').css('width', _rx_banner_width + 'px');
			$('#zone_50').css('height', ($('#container').outerHeight() -175) + 'px');
			$('#zone_50').css('padding-top', '175px');
		}

		if ($('#zone_51').length != 0) {
			$('#zone_51').css('display', 'block');
			$('#zone_51').css('width', _rx_banner_width + 'px');
			$('#zone_51').css('height', ($('#container').outerHeight() - 175) + 'px');
			$('#zone_51').css('padding-top', '175px');
		}	
	}

//]]>
</script>
</body>
</html>
