<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xmlns:fb="http://ogp.me/ns/fb#">
<head>
<title>Stiri Botosani - Monitorul de Botosani - Sport Arbitru+atacat+cu+vopsea+ 25 Apr 2017</title>
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<meta http-equiv="Content-Language" content="ro" />
<meta name="language" content="Romanian" />
<meta http-equiv="cache-control" content="no-cache" />
<meta http-equiv="pragma" content="no-cache" />
<!-- noscript><meta http-equiv="REFRESH" content="0,URL=http://static.monitorulbt.ro/no-javascript-enabled.html" /></noscript -->
<meta name="robots" content="index,follow,NOODP" />
<meta name="description" content= "Stiri Botosani Un incident teribil s-a petrecut weekend-ul trecut &icirc;n Norvegia, acolo unde un arbitru, Ole Andreas Skogsrud Hauk&aring;sen, a fost atacat de fan. Pe " />
<meta name="city" content="Botosani" />
<meta name="country" content="Romania" />
<meta name="geography" content="Aleea Mihail Kogalniceanu 4 , 710191, Botosani, Romania" />
<meta name="geo.position" content="47.736540;26.656424" />
<meta name="geo.country" content="RO" />
<meta name="geo.region" content="RO-BT" />
<meta name="geo.placename" content="Monitorul de Botosani, Botosani, Romania" />
<meta name="latitude" content="47.736540" />
<meta name="longitude" content="26.656424" />
<meta name="street-address" content="Aleea Mihail Kogalniceanu 4" />
<meta name="locality" content="Botosani" />
<meta name="region" content="RO-BT" />
<meta name="postal-code" content="710191" />
<meta name="country-name" content="RO" />
<meta name="copyright" content="Monitorul de Botosani" />
<meta name="designer" content="Petruc D, Monitorul de Botosani" />
<meta name="publisher" content="Monitorul de Botosani" />
<meta name="author" content="Petruc D, Monitorul de Botosani" />
<meta name="medium" content="news" />

<meta name="google-site-verification" content="5Navoyo9KVP71eXrd1WfCShkQ0_MZmgSA5U42nTiwUY" />
<meta name="fb:page_id" content="106955912712328" />
<meta name="og:site_name" content="Monitorul de Botosani" />
<meta name="profitshareid" content="8051b7875cebd8412b2183ff6d36988f" />
<link href="http://www.monitorulbt.ro/favicon.ico" rel="shortcut icon" />
<link rel="alternate" type="application/rss+xml" title="Monitorul de Botosani [RSS]" href="http://feeds.feedburner.com/StiriMonitoruldeBotosani" />
<link rel="stylesheet" type="text/css" href="http://static.monitorulbt.ro/css/style.css?v=1.4.4" title="style" media="screen" />
<link rel="canonical" href="http://www.monitorulbt.ro/Stiri/Sport/2017-04-25/Arbitru+atacat+cu+vopsea+.html" /><script type="text/javascript" src="http://static.monitorulbt.ro/js/js2.js?v=2"></script>
<script src="https://www.gstatic.com/swiffy/v7.0/runtime.js"></script>
<!-- script type="text/javascript" src="http://static.monitorulbt.ro/js/js.js?v=6"></script -->
<!-- BRAT NOU -->
<script type="text/javascript">
	var springq = springq || [];
	springq.push({
		"s":"monitorulbtro",
		"cp":"Sport",
		"url": document.location.href
	});
</script>
<script type="text/javascript" src="//ro.adocean.pl/files/js/ado.js"></script>
<script type="text/javascript">
/* (c)AdOcean 2003-2015 */
if(typeof ado!=="object"){ado={};ado.config=ado.preview=ado.placement=ado.master=ado.slave=function(){};} 
ado.config({mode: "old", xml: false, characterEncoding: true});
ado.preview({enabled: true, emiter: "ro.adocean.pl", id: "9o_nnmMOl7DVtYDXaZt4a6fiYvE4HBI1Yn6GfTZu5v3.E7"});
</script>
<script type="text/javascript">
/* (c)AdOcean 2003-2015, MASTER: goldbach_ro.monitorulbt.ro.All Site */
ado.master({id: 'TRdFkVNIPbP7usC3.yGmVgOUjwC6fg8UQdjUT5WiWon.67', server: 'ro.adocean.pl' });
</script>
<!-- Google Tag Manager -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-MJDJ7X"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-MJDJ7X');</script>
<!-- End Google Tag Manager -->
</head>
<body>
	<div id="zone_49" class="ads_mm" style="text-align:center; width: 1280px; margin: 0 auto;"></div>
	<div id="bigcontainer" style="margin: 0 auto; width: 980px; overflow: hidden;">
	<div id="zone_50" class="ads_mm" style="float:left; width:135px; margin-right: 15px;"></div>
	<div id="container" style="margin:0; float: left;">
<div id="adoceanrormdrdpkjbx"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2015, goldbach_ro.monitorulbt.ro.All Site.1x1 */
ado.slave('adoceanrormdrdpkjbx', {myMaster: 'TRdFkVNIPbP7usC3.yGmVgOUjwC6fg8UQdjUT5WiWon.67' });
</script>
<div id="adoceanrolornkjosvn"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2015, goldbach_ro.monitorulbt.ro.All Site.992x150 */
ado.slave('adoceanrolornkjosvn', {myMaster: 'TRdFkVNIPbP7usC3.yGmVgOUjwC6fg8UQdjUT5WiWon.67' });
</script>

	
<div id="zone_47" class="ads_mm" style="text-align:center"></div>
<!--    <script>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</script>
    <div id="swiffycontainer" style="width: 980px; height: 100px">
    </div>
    <script>
      
      var stage = new swiffy.Stage(document.getElementById('swiffycontainer'),
                                   swiffyobject);
      
      stage.start();
    </script>	
-->
<div id="zone_45" class="ads_mm" style="text-align:center"></div>

<div class="clear"></div>
<div id="searchBar">

<span class="left">(Ediţia curentă) Anul 14, nr. 3283. Marti, 25 Apr 2017</span>
<form method="get" action="http://www.monitorulbt.ro/">
<span class="right">
<a href="#null" onclick="newWindow('http://static.monitorulbt.ro/radiofix.html','','330','240')" title="Asculta Radio FIX live"  onmouseover="window.status='Ascult&#259; live Radio FIX';return true" style="color:yellow">Asculta Radio FIX</a> - 
<a href="http://www.monitorulbt.ro/arhiva">Arhiva</a> - Adauga ca:
<a href="#" onclick="this.style.behavior='url(#default#homepage)';this.setHomePage('http://www.monitorulbt.ro');" title="Seteaza ca pagina de start">Pagina de start</a> /
<a href="#" onclick="javascript:bookmarksite('Monitorul de Botosani', 'http://www.monitorulbt.ro')" title="Adauga la favorite">Pagina favorita</a> -
Cautare: <input type="text" name="q" size="15" value="" /> <button type="submit" value="Cauta!" class="btncauta">&nbsp;</button><input type="hidden" name="do" value="cauta" />
</span>
</form>
</div>

<div id="header">
<div id="logo2"><a href="http://www.monitorulbt.ro" title="Stiri Botosani - Monitorul de Botosani"><img src="http://static.monitorulbt.ro/images/logo8.gif" alt="Stiri Botosani - Monitorul de Botosani" title="Stiri Botosani - Monitorul de Botosani" border="0" /></a></div>
<div id="logo">
	<div id="zone_1" class="ads_mm"></div>
	<!-- a href="http://www.micianunturi.ro" target="_blank" title="Anunturi Botosani - Mica publicitate online si ziar - Monitorul de Botosani"><img src="http://static.monitorulbt.ro/reclame/banner_anunturi_470x60.gif" border="0" alt="Anunturi Botosani - Mica publicitate online si ziar - Monitorul de Botosani" /></a-->
</div>
<div id="zone_7" class="ads_mm" style="float: left;padding-top: 14px;"></div>
<!-- div id="hdr_rek2x" style="float:right; margin-right:5px; width:728px; height:90px; "><div id="zone_112" class="ads_mm"></div></div -->
<!-- div style="width:728px; height:90px; float:right;">
	<div id="adoceanrokkonjxmlri"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2015, goldbach_ro.monitorulbt.ro.All Site.728x90 */
//ado.slave('adoceanrokkonjxmlri', {myMaster: 'TRdFkVNIPbP7usC3.yGmVgOUjwC6fg8UQdjUT5WiWon.67' });
</script>

</div -->
</div>

<div id="menulist">
<ul>

<li class='med'><a href="http://www.monitorulbt.ro/primaPagina/2017-04-25">Prima Pagina</a></li><li class="  smll"><a href="Javascript: void()" onclick="showSubmenuOf('Local')">Local</a></li><li class="  smll"><a href="http://www.monitorulbt.ro/Stiri-Botosani/National_2017-04-25.html" title='Stiri National Botosani' >National</a></li><li><a href="http://www.monitorulbt.ro/Stiri-Botosani/International_2017-04-25.html" title='Stiri International Botosani' >International</a></li><li class="  smll"><a href="http://www.monitorulbt.ro/Stiri-Botosani/Economic_2017-04-25.html" title='Stiri Economic Botosani' >Economic</a></li><li class="  med"><a href="http://www.monitorulbt.ro/Stiri-Botosani/Invatamant_2017-04-25.html" title='Stiri Invatamant Botosani' >Invatamant</a></li><li class='selectedsmll'><a href="http://www.monitorulbt.ro/Stiri-Botosani/Sport_2017-04-25.html" title='Stiri Sport Botosani' >Sport</a></li><li class="  smll"><a href="Javascript: void()" onclick="showSubmenuOf('Reportaj')">Reportaj</a></li><li class="  smll"><a href="Javascript: void()" onclick="showSubmenuOf('Magazin')">Magazin</a></li><li><a href="http://www.monitorulbt.ro/Stiri-Botosani/Monitorul femeilor_2017-04-25.html" title='Stiri Monitorul femeilor Botosani' >Monitorul femeilor</a></li>	<!-- li><a class="transition" href="/Colegii" title="Alegeri 2012 Colegii Botosani">Alegeri 2012</a></li -->
</ul>
</div>
<div id="submenu" style="display:none;">
<ul id="subLocal" class="subcatmenu" style="display:none"><li><a href="http://www.monitorulbt.ro/Stiri-Botosani/Actualitate_2017-04-25.html"  title='Stiri Actualitate Botosani'>Actualitate</a></li><li><a href="http://www.monitorulbt.ro/Stiri-Botosani/Interviu_2017-04-25.html"  title='Stiri Interviu Botosani'>Interviu</a></li><li><a href="http://www.monitorulbt.ro/Stiri-Botosani/Editorial_2017-04-25.html"  title='Stiri Editorial Botosani'>Editorial</a></li><li><a href="http://www.monitorulbt.ro/Stiri-Botosani/Puls_2017-04-25.html"  title='Stiri Puls Botosani'>Puls</a></li><li><a href="http://www.monitorulbt.ro/Stiri-Botosani/Eveniment editorial_2017-04-25.html"  title='Stiri Eveniment editorial Botosani'>Eveniment editorial</a></li><li><a href="http://www.monitorulbt.ro/Stiri-Botosani/Posta redactiei_2017-04-25.html"  title='Stiri Posta redactiei Botosani'>Posta redactiei</a></li><li><a href="http://www.monitorulbt.ro/Stiri-Botosani/Hotarari Consiliul Local_2017-04-25.html"  title='Stiri Hotarari Consiliul Local Botosani'>Hotarari Consiliul Local</a></li><li><a href="http://www.monitorulbt.ro/Stiri-Botosani/Hotarari Consiliul Judetean_2017-04-25.html"  title='Stiri Hotarari Consiliul Judetean Botosani'>Hotarari Consiliul Judetean</a></li><li><a href="http://www.monitorulbt.ro/Stiri-Botosani/Publicitate_2017-04-25.html"  title='Stiri Publicitate Botosani'>Publicitate</a></li></ul><ul id="subReportaj" class="subcatmenu" style="display:none"><li><a href="http://www.monitorulbt.ro/Stiri-Botosani/Reportaj_2017-04-25.html"  title='Stiri Reportaj Botosani'>Reportaj</a></li><li><a href="http://www.monitorulbt.ro/Stiri-Botosani/Remember_2017-04-25.html"  title='Stiri Remember Botosani'>Remember</a></li></ul><ul id="subMagazin" class="subcatmenu" style="display:none"><li><a href="http://www.monitorulbt.ro/Stiri-Botosani/Magazin_2017-04-25.html"  title='Stiri Magazin Botosani'>Magazin</a></li><li><a href="http://www.monitorulbt.ro/Stiri-Botosani/Auto_2017-04-25.html"  title='Stiri Auto Botosani'>Auto</a></li><li><a href="http://www.monitorulbt.ro/Stiri-Botosani/Medical_2017-04-25.html"  title='Stiri Medical Botosani'>Medical</a></li><li><a href="http://www.monitorulbt.ro/Stiri-Botosani/Gastromania_2017-04-25.html"  title='Stiri Gastromania Botosani'>Gastromania</a></li><li><a href="http://www.monitorulbt.ro/Stiri-Botosani/Joburi_2017-04-25.html"  title='Stiri Joburi Botosani'>Joburi</a></li><li><a href="http://www.monitorulbt.ro/Stiri-Botosani/Bancul Zilei_2017-04-25.html"  title='Stiri Bancul Zilei Botosani'>Bancul Zilei</a></li><li><a href="http://www.monitorulbt.ro/Stiri-Botosani/Caleidoscop_2017-04-25.html"  title='Stiri Caleidoscop Botosani'>Caleidoscop</a></li><li><a href="http://www.monitorulbt.ro/Stiri-Botosani/Romania in lume_2017-04-25.html"  title='Stiri Romania in lume Botosani'>Romania in lume</a></li><li><a href="http://www.monitorulbt.ro/Stiri-Botosani/Casa mea_2017-04-25.html"  title='Stiri Casa mea Botosani'>Casa mea</a></li><li><a href="http://www.monitorulbt.ro/Stiri-Botosani/Lumea digitala_2017-04-25.html"  title='Stiri Lumea digitala Botosani'>Lumea digitala</a></li><li><a href="http://www.monitorulbt.ro/Stiri-Botosani/Mozaic_2017-04-25.html"  title='Stiri Mozaic Botosani'>Mozaic</a></li></ul></div>
<script>
	$(function(){
		setInterval(function(){
    			$('.transition').toggleClass('glow');
		}, 500);
	});
</script>

<div class="aticker">
	<span><a title="Anunturi Online Botosani - Monitorul de Botosani" target="_blank" href="http://anunturi.monitorulbt.ro">ANUNŢURI ONLINE:</a></span>
	<ul id="ticker01" style="list-style-type: none;">
		<li>&bull;&nbsp;<a target="_blank" href="http://anunturi.monitorulbt.ro/anunt/Vand--inchiriez-apartament-3-camere-336570/" title="Anunturi Online Botosani - Vând/ închiriez apartament 3 camere">Vând/ închiriez apartament 3 camere...</a></li>
<li>&bull;&nbsp;<a target="_blank" href="http://anunturi.monitorulbt.ro/anunt/Angajam-consultant-vanzari--optometrist-336263/" title="Anunturi Online Botosani - Angajăm consultant vânzări/ optometrist">Angajăm consultant vânzări/ optometrist...</a></li>
<li>&bull;&nbsp;<a target="_blank" href="http://anunturi.monitorulbt.ro/anunt/Fast-Food-Mado-situat-in-Shopping-336175/" title="Anunturi Online Botosani - Fast Food Mado, situat în Shopping">Fast Food Mado, situat în Shopping...</a></li>
<li>&bull;&nbsp;<a target="_blank" href="http://anunturi.monitorulbt.ro/anunt/Restaurant-Pizzerie-angajeaza-barman--336174/" title="Anunturi Online Botosani - Restaurant Pizzerie angajează barman-">Restaurant Pizzerie angajează barman-...</a></li>
<li>&bull;&nbsp;<a target="_blank" href="http://anunturi.monitorulbt.ro/anunt/Casa-de-Amanet-Silver-Star-angajeaza-335843/" title="Anunturi Online Botosani - Casă de Amanet Silver Star, angajează">Casă de Amanet Silver Star, angajează...</a></li>
<li>&bull;&nbsp;<a target="_blank" href="http://anunturi.monitorulbt.ro/anunt/EXCELLENT-MATCH-JOB-S-R-L-Oferte-de-335646/" title="Anunturi Online Botosani - EXCELLENT MATCH JOB S R L  Oferte de">EXCELLENT MATCH JOB S R L  Oferte de...</a></li>
<li>&bull;&nbsp;<a target="_blank" href="http://anunturi.monitorulbt.ro/anunt/Lucrari-amenajari-interioare-si-335645/" title="Anunturi Online Botosani - Lucrări amenajări interioare şi">Lucrări amenajări interioare şi...</a></li>
<li>&bull;&nbsp;<a target="_blank" href="http://anunturi.monitorulbt.ro/anunt/Angajez-muncitor-in-336493/" title="Anunturi Online Botosani - Angajez muncitor în">Angajez muncitor în...</a></li>
<li>&bull;&nbsp;<a target="_blank" href="http://anunturi.monitorulbt.ro/anunt/Angagajez-tamplari-sau-336494/" title="Anunturi Online Botosani - Angagajez tamplari sau">Angagajez tamplari sau...</a></li>
<li>&bull;&nbsp;<a target="_blank" href="http://anunturi.monitorulbt.ro/anunt/Angajez-confectioneri-textile-336495/" title="Anunturi Online Botosani - Angajez confecţioneri textile">Angajez confecţioneri textile...</a></li>
<li>&bull;&nbsp;<a target="_blank" href="http://anunturi.monitorulbt.ro/anunt/Angajez-persoana-cu-336496/" title="Anunturi Online Botosani - Angajez persoană cu">Angajez persoană cu...</a></li>
<li>&bull;&nbsp;<a target="_blank" href="http://anunturi.monitorulbt.ro/anunt/Club-Vila-Bran-336497/" title="Anunturi Online Botosani - Club Vila Bran">Club Vila Bran...</a></li>
<li>&bull;&nbsp;<a target="_blank" href="http://anunturi.monitorulbt.ro/anunt/Angajam-10-vorbitori-336498/" title="Anunturi Online Botosani - Angajăm 10 vorbitori">Angajăm 10 vorbitori...</a></li>
<li>&bull;&nbsp;<a target="_blank" href="http://anunturi.monitorulbt.ro/anunt/Restaurant-Belvedere-angajeaza-336499/" title="Anunturi Online Botosani - Restaurant Belvedere angajează">Restaurant Belvedere angajează...</a></li>
<li>&bull;&nbsp;<a target="_blank" href="http://anunturi.monitorulbt.ro/anunt/Societate-comerciala-angajeaza-336500/" title="Anunturi Online Botosani - Societate comercială angajează:">Societate comercială angajează:...</a></li>
<li>&bull;&nbsp;<a target="_blank" href="http://anunturi.monitorulbt.ro/anunt/Deschidem-cursuri--frizer-336501/" title="Anunturi Online Botosani - Deschidem cursuri: -frizer">Deschidem cursuri: -frizer...</a></li>
<li>&bull;&nbsp;<a target="_blank" href="http://anunturi.monitorulbt.ro/anunt/Angajam-in-urmatoarele-336502/" title="Anunturi Online Botosani - Angajăm în următoarele">Angajăm în următoarele...</a></li>
<li>&bull;&nbsp;<a target="_blank" href="http://anunturi.monitorulbt.ro/anunt/SC-Ecuator-SRL-336503/" title="Anunturi Online Botosani - SC Ecuator SRL">SC Ecuator SRL...</a></li>
<li>&bull;&nbsp;<a target="_blank" href="http://anunturi.monitorulbt.ro/anunt/Angajez-mecanic-auto-336504/" title="Anunturi Online Botosani - Angajez mecanic auto">Angajez mecanic auto...</a></li>
<li>&bull;&nbsp;<a target="_blank" href="http://anunturi.monitorulbt.ro/anunt/Angajez-10-dulgheri-336505/" title="Anunturi Online Botosani - Angajez: 10 dulgheri">Angajez: 10 dulgheri...</a></li>
<li>&bull;&nbsp;<a target="_blank" href="http://anunturi.monitorulbt.ro/anunt/Angajam-urgent-brutar-336506/" title="Anunturi Online Botosani - Angajăm urgent brutar">Angajăm urgent brutar...</a></li>
<li>&bull;&nbsp;<a target="_blank" href="http://anunturi.monitorulbt.ro/anunt/SC-APETRANS-SRL-336507/" title="Anunturi Online Botosani - S.C. APETRANS SRL">S.C. APETRANS SRL...</a></li>
<li>&bull;&nbsp;<a target="_blank" href="http://anunturi.monitorulbt.ro/anunt/SC-Defelcom-SRL-336508/" title="Anunturi Online Botosani - SC Defelcom SRL">SC Defelcom SRL...</a></li>
<li>&bull;&nbsp;<a target="_blank" href="http://anunturi.monitorulbt.ro/anunt/Societate-comerciala-angajeaza-336509/" title="Anunturi Online Botosani - Societate comercială angajează">Societate comercială angajează...</a></li>
<li>&bull;&nbsp;<a target="_blank" href="http://anunturi.monitorulbt.ro/anunt/Pensiunea-Casa-Boema-336510/" title="Anunturi Online Botosani - Pensiunea &quot;Casa Boema&quot;">Pensiunea "Casa Boema"...</a></li>
<li>&bull;&nbsp;<a target="_blank" href="http://anunturi.monitorulbt.ro/anunt/Restaurant-Pizzerie-angajeaza-336511/" title="Anunturi Online Botosani - Restaurant Pizzerie angajează">Restaurant Pizzerie angajează...</a></li>
<li>&bull;&nbsp;<a target="_blank" href="http://anunturi.monitorulbt.ro/anunt/Angajam-soferi-comunitate-336512/" title="Anunturi Online Botosani - Angajăm şoferi comunitate">Angajăm şoferi comunitate...</a></li>
<li>&bull;&nbsp;<a target="_blank" href="http://anunturi.monitorulbt.ro/anunt/SC-Luca-Damilano-336513/" title="Anunturi Online Botosani - SC Luca Damilano">SC Luca Damilano...</a></li>
<li>&bull;&nbsp;<a target="_blank" href="http://anunturi.monitorulbt.ro/anunt/Angajam-consultant-vanzari--336514/" title="Anunturi Online Botosani - Angajăm consultant vânzări/">Angajăm consultant vânzări/...</a></li>
<li>&bull;&nbsp;<a target="_blank" href="http://anunturi.monitorulbt.ro/anunt/SC-FORMENS-SRL-336515/" title="Anunturi Online Botosani - S.C. FORMENS SRL">S.C. FORMENS SRL...</a></li>
	</ul>
	<span class="rssfeed"><a title="RSS Feed - Monitorul de Botosani" target="_blank" href="http://feeds2.feedburner.com/MonitorulDeBotosani">RSS</a></span>
</div>


<div id="zone_122" class="ads_mm" style="text-align:center; width: 980px; margin: 2px auto;"></div>
<div id="adoceanroonkhhmeows"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2015, goldbach_ro.monitorulbt.ro.All Site.970x250 */
ado.slave('adoceanroonkhhmeows', {myMaster: 'TRdFkVNIPbP7usC3.yGmVgOUjwC6fg8UQdjUT5WiWon.67' });
</script>
	<div id="body">
		<div id="col0">
						<fieldset id="pp">
				<legend>Prima pagina:</legend>
				<p><a id="holderlink" href="http://static.monitorulbt.ro/prima-pagina/2017/04/2017-04-25mare.jpg" rel="primapagina" title="(Ediţia curentă) Anul 14, nr. 3283. Marti, 25 Apr 2017"><img class="pdf" src="http://static.monitorulbt.ro/prima-pagina/2017/04/2017-04-25.jpg" alt="prima pagina" width="145" height="200" /></a></p>
			</fieldset>
			<div id="zone_17" class="ads_mm"></div>
			<div id="zone_16" class="ads_mm"></div>
			<div id="zone_15" class="ads_mm"></div>

			<fieldset id="sondaj2">
				<legend>Sondaj:</legend>
				<strong>Care este domeniul în care guvernul ar trebui să investească urgent bani?</strong><br/>
<form method="post" action="%2Fsondaje%2F2973%2FCare+este+domeniul+%C3%AEn+care+guvernul+ar+trebui+s%C4%83+investeasc%C4%83+urgent+bani.html"> 
<input class="sondaj" type="radio" name="raspuns" value="1" /> Educaţie<br />
<input class="sondaj" type="radio" name="raspuns" value="2" /> Sistemul Sanitar<br />
<input class="sondaj" type="radio" name="raspuns" value="3" /> Infrastructură<br />
<input class="sondaj" type="radio" name="raspuns" value="4" /> Alt domeniu<br />
<input class="sondaj" type="radio" name="raspuns" value="5" /> Nu ştiu<br />
<input class="submit" type="submit" value="Voteaza!" /><input type="hidden" name="sondaj" value="2973" />
</form>
<p><a href="/sondaje/2973">Comentarii &raquo;</a><br /><a href="/sondaje">Sondaje vechi &raquo;</a></p>			</fieldset>
			<div id="zone_81" class="ads_mm"></div>
			<div id="zone_82" class="ads_mm"></div>
			<div id="zone_83" class="ads_mm"></div>
			<div id="zone_84" class="ads_mm"></div>
			<div id="zone_85" class="ads_mm"></div>
			<div id="zone_86" class="ads_mm"></div>
			<div id="zone_87" class="ads_mm"></div>
			<div id="zone_88" class="ads_mm"></div>
			<div id="zone_89" class="ads_mm"></div>
			<div id="zone_90" class="ads_mm"></div>
			<div id="zone_39" class="ads_mm"></div>
			<div id="zone_40" class="ads_mm"></div>
			<div id="zone_52" class="ads_mm"></div>
			<div id="zone_53" class="ads_mm"></div>
			<div id="zone_54" class="ads_mm"></div>
			<div id="zone_55" class="ads_mm"></div>
			<div id="zone_56" class="ads_mm"></div>
			<div id="zone_57" class="ads_mm"></div>
			<div id="zone_58" class="ads_mm"></div>
			<div id="zone_59" class="ads_mm"></div>
			<div id="zone_60" class="ads_mm"></div>
			<div id="zone_61" class="ads_mm"></div>
			<div id="zone_62" class="ads_mm"></div>
			<div id="zone_63" class="ads_mm"></div>
			<div id="zone_123" class="ads_mm"></div>
			<div id="zone_124" class="ads_mm"></div>
			<div id="zone_125" class="ads_mm"></div>
			<div id="zone_126" class="ads_mm"></div>
			<div id="zone_127" class="ads_mm"></div>

												<div id="fb-root"></div>
   <script>
      window.fbAsyncInit = function() {
        FB.init({
          appId      : '106955912712328',
          status     : true,
          cookie     : true,
          xfbml      : true,
          oauth      : true
        });

        FB.Event.subscribe('auth.login', function(response) {
          window.location.reload();
        });
      };

  $(function() {
    	var e = document.createElement('script'); e.async = true;
    	e.src = document.location.protocol +
      	'//connect.facebook.net/en_US/all.js';
    	document.getElementById('fb-root').appendChild(e);
  });
    </script>
			<fieldset>
				<legend>Autentificare:</legend>
					<small style='text-align:center'>Autentifica-te cu Facebook<br/>
					<a href="/login_facebook.php"><img src="http://static.monitorulbt.ro/images/facebooklogin.png" /></a><br/>
					sau<br/>foloseste contul creat pe site-ul Monitorul</small>

					<form action="" method="post" id="loginForm" style="margin:0px; padding:0px;">
					<input type="hidden" value="login" name="autentificare"/>
					<table border="0" cellpadding="2" cellspacing="0" align="center" width="135"><!-- 142 135 135 137-->
						<tr><td><input style="width: 130px;" onblur="FormFocus(this)" onfocus="FormFocus(this)" type="text" id="utilizator" value="utilizator" name="mbtemail" /></td></tr>
						<tr><td><input style="width: 130px;" onblur="FormFocus(this)" onfocus="FormFocus(this)" id="parola" value="parola" type="password" name="mbtparola" /></td></tr>
						<tr style="height:10px;"><td><input style="width: 132px; background-color: #ca0000; color: #fff; border: 0px solid #ccc;" type="submit" value="Login" name="sublogin" /></td></tr>
						<tr><td><input style="width: 18px; border: 0px;" type="checkbox" name="remember" /><span style="color: #666;">Tine-ma minte</span></td></tr>
						<tr><td><a class="more_light" href="/recuperareparola">Am uitat parola</a></td></tr>
						<tr><td><a style="margin: 0 0 0 0px;" class="more_light" href="/inregistrare">Inregistrare</a></td></tr>
					</table>
				</form>





			</fieldset>

						
			
<fieldset>
	<legend>Newsletter:</legend>
	<p>Abonează-te la newsletter-ul nostru zilnic.</p>
	<p class="caption"><a href="/newsletter">Detalii &raquo;</a></p>
</fieldset>

<div id="zone_73" class="ads_mm"></div>

<fieldset class="mainMenu">
	<legend>Redacţia:</legend>
	<ul>
		<li><a href="/abonamente">Abonamente</a></li>
		<li><a href="/redactia">Despre noi</a></li>
		<li class="last"><a href="/cariere">Cariere</a></li>
	</ul>
</fieldset>

<fieldset>
	<legend>Contact:</legend>
	Aleea&nbsp;Mihail Kogalniceanu 4 , Botosani<br /><strong>Telefon:</strong><br />0231 515053<br /><strong>Fax</strong><br />0231 515130<br /><strong>E-mail:</strong>&nbsp;<a href="mailto:monitorul.at.monitorulbt.ro" id="mbtemailaddr" style="color:#666">monitorul(a) monitorulbt.ro</a>
<script>$(function(){$("#mbtemailaddr").html("monitorul@<br>monitorulbt.ro");$("#mbtemailaddr").attr("href","mailto:monitorul@monitorulbt.ro")});
</script></fieldset>

<fieldset class="mainMenu">
	<legend>Linkuri:</legend>
	<ul>
	<li><a target="_blank" href="http://www.micianunturi.ro">Mici Anunturi</a></li><li><a target="_blank" href="http://www.radiofix.ro">Radio Fix</a></li><li class="last"><a target="_blank" href="http://www.monitorulsv.ro">MonitorulSV</a></li>	</ul>
</fieldset>

<fieldset class="mainMenu">
	<legend>Informatii utile:</legend>
	<ul>
			<li><a href="/Informatii/Telefoane utile">Telefoane utile</a></li>
		</ul>
</fieldset>
<div id="adoceanroulmkqrquly"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2015, goldbach_ro.monitorulbt.ro.All Site.160x600 */
ado.slave('adoceanroulmkqrquly', {myMaster: 'TRdFkVNIPbP7usC3.yGmVgOUjwC6fg8UQdjUT5WiWon.67' });
</script>
<div id="zone_119" class="ads_mm"></div>
<div id="zone_120" class="ads_mm"></div>
<div id="zone_35" class="ads_mm"></div>
<div id="zone_36" class="ads_mm"></div>
<div id="zone_109" class="ads_mm"></div>
<div id="zone_110" class="ads_mm"></div>
<center><div id="zone_13" class="ads_mm"></div></center>
<div id="zone_29" class="ads_mm"></div>
<div id="zone_14" class="ads_mm"></div>
<div id="zone_14b" class="ads_mm"></div>
<center><div id="zone_12" class="ads_mm"></div></center>


<!-- center><a href="http://www.totex.ro" target="_blank" title="Totex" style="margin-bottom: 5px;"><img src="http://static.monitorulbt.ro/images/TOTEX2.gif" alt="Totex" /></a></center -->

<center><div id="zone_113" class="ads_mm"></div></center>
<center><div id="zone_114" class="ads_mm"></div></center>


<div style="text-align: center; margin-top: 5px;"><a href="http://www.polivalenta.ro" target="_blank" title="www.polivalenta.ro"><img border="0" alt="polivalenta" src="http://static.monitorulbt.ro/images/polivalenta.gif" /></a></div>
<div id="zone_25" class="ads_mm"></div>
<a target="_blank" href="http://www.radiofix.ro/dedicatii/" style="display: block ; margin-top: 5px; text-align: center; width: 160px; ">
<img width="150" height="150" border="0" title="Dedicatii RadioFix Live" alt="Dedicatii RadioFix Live" src="http://static.monitorulbt.ro/images/radiofix2.png">
</a>
<script type="text/javascript">
(new Image()).src = ("https" == document.location.href.slice(0,5) ? "https://ssl-" : "http://") + "admon1.count.brat-online.ro/j0=,,,;+,id=" + escape("c20f7ac6f43c403a8568fa52b885a824.png") +  "+url=" + escape(document.location.href) + ";;;"; </script> <noscript>
    <div style="display: inline;"><img src="https://ssl-admon1.count.brat-online.ro/j0=,,,;+,id=c20f7ac6f43c403a8568fa52b885a824.png;;;" width="1" height="1" alt="" /></div> </noscript>
<div style="text-align: center; margin-top: 5px;"><img border="0" alt="pressshop" src="http://static.monitorulbt.ro/images/pressshop3.gif" /></div>
<div id="zone_43" class="ads_mm"></div>
<div class="clear"></div>
                <div>
                        <a href="/redactia" title="Coalitia pentru o presa curata">
                                <img src="http://static.monitorulbt.ro/images/banners/coalitia-pentru-o-presa-cur.gif" alt="Coalitia pentru o presa curata" title="Coalitia pentru o presa curata" width="150" />
                        </a>
                </div>
		</div>
		<div style="float:left;">
		<!-- ABCX articol -->
				<div  class="col1_bigx" id="col1">
		﻿<!-- Arbitru atacat cu vopsea  --><!-- SELECT id,categorie,subcategorie,supratitlu,titlu,continut,data,ora,continutbig,redactor,allowcomments FROM articole WHERE categorie='Sport' AND titlu LIKE 'Arbitru atacat cu vopsea %' AND data='2017-04-25'  --><div id="textSize" style="width:300px;">    <div style="">
    	<div style="float: left; border-right: 1px #cccccc dotted; padding-right: 15px;">
    		<a class="printlink" target="_blank" href="/print/210128" title="Tipareste stirea: Arbitru atacat cu vopsea ">Versiune pentru tiparire</a><br />
    		<a class="maillink" href="/mail/210128" title="Trimite pe mail stirea: Arbitru atacat cu vopsea ">Trimite prin e-mail</a><br />
    	</div>
    	<div class="textsize">
    		Marime text: <br/>
    		<a href="javascript:textSize('down')" class="textsmall"> </a>
    		<a href="javascript:textSize('up')" class="textbig"> </a>
    	</div>
    </div>

<!-- AddThis Button BEGIN -->

<!-- AddThis Button END -->
	<div class="clear"></div>
	<div style="display:block;width:300px;margin-bottom:5px; overflow: hidden;">
		<div style="display:block;width:300px;height:65px;margin-bottom:3px">
			<div style="float:right;padding:2px 4px 2px 0">
				<a class="addthis_counter" title="Mai multe servicii..."></a>
			</div>
			<div style="float:right;padding:2px 3px">
				<iframe src="http://www.facebook.com/plugins/like.php?href=http://www.monitorulbt.ro/Sport/2017-04-25/Arbitru+atacat+cu+vopsea+</iframe>&amp;locale=en_US&amp;layout=box_count&amp;show_faces=false&amp;width=55&amp;height=65&amp;action=like&amp;colorscheme=light" scrolling="no" frameborder="0" style="border:none;overflow:hidden;width:55px;height:65px"></iframe>
			</div>
			<!-- div style="float:right;padding:2px 3px">
							<script type="text/javascript">
				//<![CDATA[
				document.write('<a name="fb_share" type="box_count" share_url="http://www.monitorulbt.ro/Sport/2017-04-25/Arbitru+atacat+cu+vopsea+"><\/a>');
				//]]>
				</script>
				<script src="http://static.ak.fbcdn.net/connect.php/js/FB.Share" type="text/javascript"></script>
			</div -->
			<div style="float:right;padding:2px 3px">
				<script type="text/javascript">
				//<![CDATA[
				document.write('<a href="http://twitter.com/share?url=http%3A%2F%2Fwww.monitorulbt.ro%2FSport%2F2017-04-25%2FArbitru+atacat+cu+vopsea+&amp;text=Arbitru+atacat+cu+vopsea+&amp;via=monitorulbt" class="twitter-share-button" data-count="vertical">Tweet<\/a>');
				//]]>
				</script>
				<script type="text/javascript" src="http://platform.twitter.com/widgets.js"></script>
			</div>
			<div style="float:right;padding:2px 3px">
				<script type="text/javascript">
				tweetmeme_source = 'monitorulbt';
				</script>
				<script type="text/javascript" src="http://tweetmeme.com/i/scripts/button.js"></script>

			</div>
		</div>
		<div class="clear"></div>
		<ul class="addthis_toolbox shareThis"><li><a class="addthis_button_buzz"></a></li><li><a class="addthis_button_googlebuzz"></a></li><li><a class="addthis_button_google"></a></li><li><a class="addthis_button_live"></a></li><li><a class="addthis_button_myspace"></a></li><li><a class="addthis_button_delicious"></a></li><li><a class="addthis_button_digg"></a></li><li><a class="addthis_button_fark"></a></li><li><a class="addthis_button_linkedin"></a></li><li><a class="addthis_button_reddit"></a></li><li><a class="addthis_button_stumbleupon"></a></li></ul>
	</div>
<script type="text/javascript" src="http://s7.addthis.com/js/250/addthis_widget.js#username=sekurea"></script>
<div class="clear"></div>

    </div>
		    <p id="alteArticole"><a href="/Stiri/Sport_2017-04-25.html" title="Alte stiri Sport">&laquo; Alte stiri din categoria Sport</a></p>
    <p><i></i></p>
    <h1>Arbitru atacat cu vopsea </h1>
    <span class="caption"><strong>Sport</strong>
    </span><br /><br /><div id="corpArticol">
		<p>Un incident teribil s-a petrecut weekend-ul trecut &icirc;n Norvegia, acolo unde un arbitru, Ole Andreas Skogsrud Hauk&aring;sen, a fost atacat de fan. Pe finalul partidei dintre Kongsvinger şi Ranheim, din Liga a II-a norvegiană, cu opt minute rămase din joc, la scorul de 0-0, meciul a fost &icirc;ntrerupt după ce tuşierul a fost atacat. Asistentul nu a suferit un atac fizic, dar a fost vopsit pe faţă cu culoarea roşie de către un suporter care a pătruns pe terenul de joc.</p>
<p>Meciul a fost &icirc;ntrerupt c&acirc;teva minute, timp &icirc;n care asistentul a &icirc;ncercat să &icirc;ndepărteze vopseaua de pe faţă. P&acirc;nă la urmă, asistentul a dus meciul la bun sf&acirc;rşit.</p>
<div style="float: left; margin-left: 5px; margin-right: 10px; padding-top: 6px; width: 300px; height: 250px;">
						<script type="text/javascript"><!--
							google_ad_client = "ca-pub-8218827417506787";
							/* mbt - 300x250 - sfarsit articol */
							google_ad_slot = "2976262007";
							google_ad_width = 300;
							google_ad_height = 250;
						//-->
						</script>
						<script type="text/javascript" src="http://pagead2.googlesyndication.com/pagead/show_ads.js"></script></div>
<div style="float:right;padding-top:6px;margin-right:5px;width:300px;">
<div id="adoceanroxkfenugqmd" style="width:300px; margin: 0 auto;"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2015, goldbach_ro.monitorulbt.ro.All Site.300x250 */
ado.slave('adoceanroxkfenugqmd', {myMaster: 'TRdFkVNIPbP7usC3.yGmVgOUjwC6fg8UQdjUT5WiWon.67' });
</script>
</div>
<p>Potrivit rapoartelor din Norvegia, cel care l-a atacat pe arbitrul asistent Ole Andreas Skogsrud Hauk&aring;sen a fost ulterior arestat de către poliţia locală c&acirc;nd &icirc;ncerca să fugă de pe stadion. &Icirc;n timp ce numele agresorului nu a fost &icirc;ncă dezvăluit, presa din Norvegia susţine că omul nu vorbeşte nici norvegiană, nici engleză.</p>		<div style="clear: both">&nbsp;</div>
	<div id="zone_116" class="ads_mm" style="padding-top: 6px; width: 600px;"></div>
	</div>
<div style="clear: both">&nbsp;</div><center><div id="adszone18"></div></center><div id="articolstats"><span>Vizualizari: <strong>81.</strong> |</span>
<span id="unit_long210128">&nbsp;&nbsp;Noteaza articolul :
<ul class="unit-rating">
<li class='current-rating' style="width:100%;">Currently 0.00/5</li>
<li><a title="1 din 5" class="r1-unit" href="javascript:sndReq('1','210128','54.224.77.253','articole')">1</a></li>
<li><a title="2 din 5" class="r2-unit" href="javascript:sndReq('2','210128','54.224.77.253','articole')">2</a></li>
<li><a title="3 din 5" class="r3-unit" href="javascript:sndReq('3','210128','54.224.77.253','articole')">3</a></li>
<li><a title="4 din 5" class="r4-unit" href="javascript:sndReq('4','210128','54.224.77.253','articole')">4</a></li>
<li><a title="5 din 5" class="r5-unit" href="javascript:sndReq('5','210128','54.224.77.253','articole')">5</a></li>
</ul>
</span>

    </div>
<div id="articolUrmator"><a class="articol" href="/Stiri/Sport/2017-04-25/Florin+Andone%2C+optimist+inaintea+meciului+cu+Real+Madrid.html" title="Florin Andone, optimist înaintea meciului cu Real Madrid">Stirea urmatoare: &raquo;<br /><span class="caption">Florin Andone, optimist înaintea meciului cu Real Madrid</span></a></div>
 	<div id="articolPrecedent"><a class="articol" href="/Stiri/Sport/2017-04-25/Borna+istorica+pentru+Messi.html" title="Bornă istorică pentru Messi">&laquo; Stirea precedenta:<br /><span class="caption">Bornă istorică pentru Messi</span></a></div>
	<a name="comLink"></a><div id="titluComentarii">Comentarii</div><p><strong>Monitorul de Botosani nu este responsabila juridic pentru continutul textelor de mai jos. Responsabilitatea pentru mesajele dumneavoastra va revine in exclusivitate.</strong></p><script language="JavaScript">
<!--
ts =  1493098781 ;
curF = 0;

function newCode(f){ document.getElementById('__code'+'__').src = 'http://www.monitorulbt.ro/inc/c_img.php?id=' + ++ts; }

function validateForm(d){
    if (d.mesaj.value=='') {
        d.mesaj.focus();
        d.mesaj.className += ' error';
    }
    else d.mesaj.className = d.mesaj.className.substring(0,d.mesaj.className.lastIndexOf(' '));


     if ( d.mesaj.value!='' ) {
            d.botu.value = 1;
    d.submit();
    }
}

function checkEmailField(d){
   if ( isEmail (d, d.expeditorEmail) ){
        document.getElementById('mailchkbx').className = 'darkgrey';
        d.mailComentarii.disabled = false;
        d.mailRaspuns.disabled = false;
   }else{
      document.getElementById('mailchkbx').className = 'grey';
      d.mailComentarii.disabled = true;
      d.mailRaspuns.disabled = true;
      d.mailComentarii.checked = false;
      d.mailRaspuns.checked = false;
   }
}
-->
</script><script language="JavaScript">
<!--
function formR(raspx,rid){
    if ( curF == 0 ) document.getElementById('rasp0').innerHTML = '<a href="javascript:void" onclick="formR(0,0); curF=0;">Comenteaza</a>';
    else document.getElementById('rasp'+curF).innerHTML = '<a  href="javascript:void" onclick="formR(' + curF + ',' + rid + '); curF=' + curF + ';">Raspunde</a>';
    curF = raspx;
    if ( raspx > 0 ) document.getElementById('rasp'+raspx).innerHTML =  '<fieldset id="comentarii"><legend>Raspunde: </legend><form method="post" action="http://www.monitorulbt.ro/Stiri/Sport/2017-04-25/Arbitru+atacat+cu+vopsea+.html" name="comentariiForm">Nume: <input type="text" name="expeditor2" size="20" maxlength="50" value=""disabled /><br/><div id="mailchkbx" class="darkgrey">Vreau sa primesc pe mail comentariile<br />la acest articol<input type="checkbox" name="mailComentarii" ><br />la comentariul meu<input type="checkbox" name="mailRaspuns" ></div><br /><br /><br />* Mesaj: <textarea name="mesaj" rows="7" cols="40" onkeydown="textCounter(document.comentariiForm.mesaj,document.comentariiForm.remLen1,3000)" onkeyup="textCounter(document.comentariiForm.mesaj,document.comentariiForm.remLen1,3000)"></textarea><br /><br /><input type="hidden" name="idArticol" value="210128" /><input type="hidden" name="idR" value="'+ rid +'" /><input type="hidden" name="dest" value="/Stiri/Sport/2017-04-25/Arbitru+atacat+cu+vopsea+.html" /><input class="auto" readonly="readonly" type="text" name="remLen1" size="4" maxlength="4" value="3000" /> caractere ramase. <input type="hidden" name="comentariu" value="Trimite!" /><br /><br /><input name="botu" value="0" type="hidden"><input class="submit" type="button" value="Trimite!" onclick=" validateForm(document.comentariiForm);"/><br /></form><p><strong>Campurile notate cu * sunt obligatorii. Adresa de e-mail nu va fi publicata pe site. Mesajele sunt citite de redactorii Monitorul de Botosani si pot fi publicate in ziar.</strong></p></fieldset>';
    else document.getElementById('rasp'+raspx).innerHTML =  '<fieldset id="comentarii"><legend>Adauga comentariul tau:</legend><form method="post" action="http://www.monitorulbt.ro/Stiri/Sport/2017-04-25/Arbitru+atacat+cu+vopsea+.html" name="comentariiForm">Nume: <input type="text" name="expeditor2" size="20" maxlength="50" value=""disabled /><br/><div id="mailchkbx" class="darkgrey">Vreau sa primesc pe mail comentariile<br />la acest articol<input type="checkbox" name="mailComentarii" ><br />la comentariul meu<input type="checkbox" name="mailRaspuns" ></div><br /><br /><br />* Mesaj: <textarea name="mesaj" rows="7" cols="40" onkeydown="textCounter(document.comentariiForm.mesaj,document.comentariiForm.remLen1,3000)" onkeyup="textCounter(document.comentariiForm.mesaj,document.comentariiForm.remLen1,3000)"></textarea><br /><br /><input type="hidden" name="idArticol" value="210128" /><input type="hidden" name="idR" value="0" /><input type="hidden" name="dest" value="/Stiri/Sport/2017-04-25/Arbitru+atacat+cu+vopsea+.html" /><input class="auto" readonly="readonly" type="text" name="remLen1" size="4" maxlength="4" value="3000" /> caractere ramase. <input type="hidden" name="comentariu" value="Trimite!" /><br /><br /><input name="botu" value="0" type="hidden"><input class="submit" type="button" value="Trimite!" onclick=" validateForm(document.comentariiForm);"/><br /></form><p><strong>Campurile notate cu * sunt obligatorii. Adresa de e-mail nu va fi publicata pe site. Mesajele sunt citite de redactorii Monitorul de Botosani si pot fi publicate in ziar.</strong></p></fieldset>';
}
-->
</script>
<ul id="comentariiArticol"></ul>    <div id="rasp0" class="comenteaza" style="background-color: #F3E9DE; width: 620px; display: block; height: 120px;">
        <table align="center">
        	<tr>
        		<td width="200"><p>Pentru a putea posta comentarii pe marginea subiectului trebuie sa fii autentificat!</p></td>
        		<td>
        			<fieldset id="fauth">
			        	<legend>Autentificare:</legend>
			            <form action="" method="post" id="loginForm">
			                <input type="hidden" value="login" name="autentificare"/>
			                <table border="0" cellpadding="2" cellspacing="0" align="center" style="margin-top: 10px;">
			                    <tr>
			                        <td><input onblur="FormFocus(this)" onfocus="FormFocus(this)" type="text" id="utilizator" value="utilizator" name="mbtemail" style="width: 135px;" /></td>
									<td align="left"><a class="more_light2" href="/recuperareparola">Am uitat parola</a></td>
			                    </tr>
			                    <tr>
			                        <td><input onblur="FormFocus(this)" onfocus="FormFocus(this)" id="parola" value="parola" type="password" name="mbtparola" style="width: 135px;" /></td>
									<td align="left"><a class="more_light2" href="/inregistrare">Inregistrare</a></td>
			                    </tr>
			                    <tr style="height:10px;">
			                        <td><input class="submit_admin" style="width:137px; border: 0px solid #ccc; background-color: #ca0000; color: #fff; height: 19px;" type="submit" value="Login" name="sublogin" /></td>
									<td align="left" style="padding-left: 17px;"><input style="width: 18px; border: 0px;" type="checkbox" name="remember" /><span style="color: #666;">Tine-ma minte</span></td>
			                    </tr>
			                </table>
			            </form>
			        </fieldset>
				</td>
			</tr>
		</table>
    </div>
    		</div>

				
				<div id="col3">
						<fieldset id="ppz">
				<legend>Poza Zilei:</legend>
				<a class="articol pozazilei" href="/Poza-Zilei/2017-04-25"><img src="http://static.monitorulbt.ro/poza-zilei/2017/04/6304.jpg" title="Problema e că nu se poate face colectare selectivă, ar trebui puse cele străine separat de cele autohtone." alt="Problema e că nu se poate face colectare selectivă, ar trebui puse cele străine separat de cele autohtone."/></a>			</fieldset>			<!-- div id="swiffycontainer2" style="width: 160px; height: 120px; margin: 0 0 5px 0; "></div -->
			<!-- div id="swiffycontainer3" style="width: 160px; height: 180px; margin: 0 0 5px 0; "></div -->
			<script>
			//swiffyobject2 = {};
			//swiffyobject3 = {};
			//swiffyobject3 = {};			
//var stage2 = new swiffy.Stage(document.getElementById('swiffycontainer2'), swiffyobject2, {  });
			//var stage3 = new swiffy.Stage(document.getElementById('swiffycontainer3'), swiffyobject3, {  });
      
			//stage2.start();
			//stage3.start();
			</script>
			<fieldset>
				<legend style="color: #565647;">Parerea mea:</legend>
				<div style="margin-top:5px;margin-left:3px;display:block;width:137px;background-color:#565647;color:#fff;border:0px solid #ccc;text-align:center"><a style="color:#fff;text-decoration:none" href="http://www.monitorulbt.ro/Parerea Mea/">Parerea mea</a></div>
			</fieldset>

						<div id="fb-root2"></div>
<script type="text/javascript">//<![CDATA[
  //window.fbAsyncInit = function() {
  //  FB.init({appId: '106955912712328', status: true, cookie: true,
  //           xfbml: true});
  //};

  $(function() {
    //var e = document.createElement('script'); e.async = true;
    //e.src = document.location.protocol +
    //  '//connect.facebook.net/en_US/all.js';
    //document.getElementById('fb-root').appendChild(e);
    //$('#fb-root2').append('<fb:fan profile_id="164299893618853" stream="0" connections="6" logobar="0" width="163" height="230" css="http://static.monitorulbt.ro/css/facebook2.css?300"></fb:fan>');
    //$('#fb-root2').append('<fb:like-box href="http://www.facebook.com/pages/Monitorul-de-Botosani/164299893618853" width="163" height="300" show_faces="true" stream="false" header="false" css="http://static.monitorulbt.ro/css/facebook2.css?763"></fb:like-box>');
  });
//]]>
</script>

						<div id="zone_22" class="ads_mm"></div>

			<!-- 2017-04-25 -->
															<fieldset id="fddiverse"><legend>Diverse:</legend>
				<a href="/Horoscop/2017-04-25" class="ahoro">Horoscop</a>
								<!-- div class="drestaurant" -->
																																							<img align="right" id="thumbVreme" alt="" src="http://static.monitorulbt.ro/images/weather/32x32/30.png" /><p><strong>Vremea:</strong><br />
				Acum: 2&deg;C. <br />La noapte: 7&deg;C.<br />Maine: 21&deg;C. <a href="/vreme">Detalii &raquo;</a></p>
				<p>
					<strong>Curs valutar:</strong><br />
					EUR: <span class="valuta-down">&nbsp;</span> 4,5340 lei<br />
					USD: <span class="valuta-down">&nbsp;</span> 4,1702 lei
				</p>
			</fieldset>
			<!-- div id="swiffycontainer2" style="width: 160px; height: 180px; margin: 0 0 5px 0; "></div>
			<script>
			swiffyobject2 = {};	
			var stage2 = new swiffy.Stage(document.getElementById('swiffycontainer2'), swiffyobject2, {  });
      
			stage2.start();
			</script -->

			<div id="zone_91" class="ads_mm"></div>
			<div id="zone_92" class="ads_mm"></div>
			<div id="zone_93" class="ads_mm"></div>
			<div id="zone_94" class="ads_mm"></div>
			<div id="zone_95" class="ads_mm"></div>
			<div id="zone_96" class="ads_mm"></div>
			<div id="zone_97" class="ads_mm"></div>
			<div id="zone_98" class="ads_mm"></div>
			<div id="zone_99" class="ads_mm"></div>
			<div id="zone_21" class="ads_mm"></div>
			<div id="zone_5" class="ads_mm"></div>
			<div id="zone_11" class="ads_mm"></div>
			<div id="zone_64" class="ads_mm"></div>
			<div id="zone_65" class="ads_mm"></div>
			<div id="zone_66" class="ads_mm"></div>
			<div id="zone_67" class="ads_mm"></div>
			<div id="zone_68" class="ads_mm"></div>
			<div id="zone_69" class="ads_mm"></div>
			<div id="zone_70" class="ads_mm"></div>
			<div id="zone_115" class="ads_mm"></div>
			<div id="zone_128" class="ads_mm"></div>
			<div id="zone_129" class="ads_mm"></div>
			<div id="zone_130" class="ads_mm"></div>
			<div id="zone_131" class="ads_mm"></div>
			<div id="zone_132" class="ads_mm"></div>
			<!-- div style="clear: both;display: block; margin:5px 0;"><a href="http://www.laurusmedical.ro" target="_blank" title="www.laurusmedical.ro"><img border="0" alt="proctomed" src="/reclame/proctomed.gif" /></a></div -->
									<fieldset>
				<legend>Chestionar</legend>
				<p><strong></strong></p><a href="/chestionar/41" title="Raspunsuri">Raspunsuri &raquo; </a><br/><a href="/chestionar" title="Chestionare vechi">Chestionare vechi &raquo; </a>			</fieldset>
			<div id="zone_4" class="ads_mm"></div>
			<div id="zone_3e" class="ads_mm7">
				<script type="text/javascript" src="http://profitshare.emag.ro/get_ads.php?zone_id=31585"></script>
			</div>
			<div id="zone_3" class="ads_mm"></div>
			<div id="zone_19" class="ads_mm"></div>
			<div id="zone_37" class="ads_mm"></div>
			<div id="zone_38" class="ads_mm"></div>
		</div>
						</div>
				<div class="clear"></div>
		<div id="zone_106" class="ads_mm" style="margin-top:10px; display: block; width:468px;"></div>

			<fieldset id="sumar"><legend>Sumarul editiei:</legend>
				<div id='colf1'><strong>Actualitate</strong><ul><li><a href="http://www.monitorulbt.ro/Stiri/Botosani/Actualitate/2017-04-25/Fraude+europene+platite+scump.html" title="Fraude europene plătite scump">Fraude europene plătite scump</a></li><li><a href="http://www.monitorulbt.ro/Stiri/Botosani/Actualitate/2017-04-25/Inca+o+minivacanta+pentru+bugetari.html" title="Încă o minivacanţă pentru bugetari">Încă o minivacanţă pentru bugetari</a></li><li><a href="http://www.monitorulbt.ro/Stiri/Botosani/Actualitate/2017-04-25/Scandal+cu+icoane+la+Spitalul+Dorohoi.html" title="Scandal cu icoane la Spitalul Dorohoi">Scandal cu icoane la Spitalul Dorohoi</a></li><li><a href="http://www.monitorulbt.ro/Stiri/Botosani/Actualitate/2017-04-25/Termen+prelungit+la+cumpararea+de+vechime+in+munca.html" title="Termen prelungit la cumpărarea de vechime în muncă">Termen prelungit la cumpărarea de vechime în muncă</a></li><li><a href="http://www.monitorulbt.ro/Stiri/Botosani/Actualitate/2017-04-25/Acuze+mai+putine+pentru+politistul+prins+fara+permis.html" title="Acuze mai puţine pentru poliţistul prins fără permis">Acuze mai puţine pentru poliţistul prins fără permis</a></li><li><a href="http://www.monitorulbt.ro/Stiri/Botosani/Actualitate/2017-04-25/Copila+accidentata+din+cauza+neatentiei.html" title="Copilă accidentată din cauza neatenţiei">Copilă accidentată din cauza neatenţiei</a></li><li><a href="http://www.monitorulbt.ro/Stiri/Botosani/Actualitate/2017-04-25/Reguli+asteptate+de+la+centru+pentru+alegerile+din+PSD.html" title="Reguli aşteptate de la centru pentru alegerile din PSD">Reguli aşteptate de la centru pentru alegerile din PSD</a></li><li><a href="http://www.monitorulbt.ro/Stiri/Botosani/Actualitate/2017-04-25/Si+Cristian+Achitei+candideaza+la+sefia+PNL.html" title="Şi Cristian Achiţei candidează la şefia PNL">Şi Cristian Achiţei candidează la şefia PNL</a></li><li><a href="http://www.monitorulbt.ro/Stiri/Botosani/Actualitate/2017-04-25/Copil+muscat+de+cainele+familiei.html" title="Copil muşcat de câinele familiei">Copil muşcat de câinele familiei</a></li><li><a href="http://www.monitorulbt.ro/Stiri/Botosani/Actualitate/2017-04-25/Depozitul+de+deseuri+umple+Stauceniul+de+gunoaie.html" title="Depozitul de deşeuri umple Stăuceniul de gunoaie">Depozitul de deşeuri umple Stăuceniul de gunoaie</a></li><li><a href="http://www.monitorulbt.ro/Stiri/Botosani/Actualitate/2017-04-25/Pompierul+maratonist+va+infrunta+inca+un+desert.html" title="Pompierul maratonist va înfrunta încă un deşert">Pompierul maratonist va înfrunta încă un deşert</a></li><li><a href="http://www.monitorulbt.ro/Stiri/Botosani/Actualitate/2017-04-25/Stefan+al+II-lea%2C+domnitorul+nevoit+sa+imparta+tronul.html" title="Ştefan al II-lea, domnitorul nevoit să împartă tronul">Ştefan al II-lea, domnitorul nevoit să împartă tronul</a></li><li><a href="http://www.monitorulbt.ro/Stiri/Botosani/Actualitate/2017-04-25/ONG-urile+nu+se+inghesuie+la+finantari.html" title="ONG-urile nu se înghesuie la finanţări">ONG-urile nu se înghesuie la finanţări</a></li><li><a href="http://www.monitorulbt.ro/Stiri/Botosani/Actualitate/2017-04-25/Mama+si+fiu+raniti+grav+dupa+o+explozie.html" title="Mamă şi fiu răniţi grav după o explozie">Mamă şi fiu răniţi grav după o explozie</a></li></ul>
</div>
<div id='colf2'><ul><li><a href="http://www.monitorulbt.ro/Stiri/Botosani/Actualitate/2017-04-25/Saptamana+cu+vreme+insorita+.html" title="Săptămână cu vreme însorită ">Săptămână cu vreme însorită </a></li><li><a href="http://www.monitorulbt.ro/Stiri/Botosani/Actualitate/2017-04-25/Alerta+dupa+incendiile+din+Zona+Industriala.html" title="Alertă după incendiile din Zona Industrială">Alertă după incendiile din Zona Industrială</a></li><li><a href="http://www.monitorulbt.ro/Stiri/Botosani/Actualitate/2017-04-25/Licitatie+pentru+scoaterea+teatrului+din+ruina.html" title="Licitaţie pentru scoaterea teatrului din ruină">Licitaţie pentru scoaterea teatrului din ruină</a></li></ul>
<strong>National</strong><ul><li><a href="http://www.monitorulbt.ro/Stiri/National/2017-04-25/Vieti+pierdute+sub+rotile+unui+TIR.html" title="Vieţi pierdute sub roţile unui TIR">Vieţi pierdute sub roţile unui TIR</a></li><li><a href="http://www.monitorulbt.ro/Stiri/National/2017-04-25/Accident+in+lant+la+iesirea+din+Craiova.html" title="Accident în lanţ la ieşirea din Craiova">Accident în lanţ la ieşirea din Craiova</a></li><li><a href="http://www.monitorulbt.ro/Stiri/National/2017-04-25/Primarul+Devei+a+ajuns+dupa+gratii.html" title="Primarul Devei a ajuns după gratii">Primarul Devei a ajuns după gratii</a></li><li><a href="http://www.monitorulbt.ro/Stiri/National/2017-04-25/Dosar+penal+pentru+alegerile+din+2009.html" title="Dosar penal pentru alegerile din 2009">Dosar penal pentru alegerile din 2009</a></li><li><a href="http://www.monitorulbt.ro/Stiri/National/2017-04-25/Dragnea+nu+scapa+de+condamnare.html" title="Dragnea nu scapă de condamnare">Dragnea nu scapă de condamnare</a></li><li><a href="http://www.monitorulbt.ro/Stiri/National/2017-04-25/Teiul+lui+Eminescu+rupt+de+zapada.html" title="Teiul lui Eminescu rupt de zăpadă">Teiul lui Eminescu rupt de zăpadă</a></li></ul>
<strong>Economic</strong><ul><li><a href="http://www.monitorulbt.ro/Stiri/Economic/2017-04-25/Legea+salarizarii+unitare+a+ajuns+la+Senat.html" title="Legea salarizării unitare a ajuns la Senat">Legea salarizării unitare a ajuns la Senat</a></li><li><a href="http://www.monitorulbt.ro/Stiri/Economic/2017-04-25/Leafa+lunara+de+172.477+de+lei+.html" title="Leafă lunară de 172.477 de lei ">Leafă lunară de 172.477 de lei </a></li></ul>
<strong>International</strong><ul><li><a href="http://www.monitorulbt.ro/Stiri/International/2017-04-25/Franta+alege+candidatii+antisistem.html" title="Franţa alege candidaţii antisistem">Franţa alege candidaţii antisistem</a></li><li><a href="http://www.monitorulbt.ro/Stiri/International/2017-04-25/Malta+vrea+mai+multi+bani+pentru+imigranti+.html" title="Malta vrea mai mulţi bani pentru imigranţi ">Malta vrea mai mulţi bani pentru imigranţi </a></li><li><a href="http://www.monitorulbt.ro/Stiri/International/2017-04-25/Administratia+Trump+nu+renunta+la+zidul+cu+Mexicul.html" title="Administraţia Trump nu renunţă la zidul cu Mexicul">Administraţia Trump nu renunţă la zidul cu Mexicul</a></li></ul>
<strong>Sport</strong><ul><li><a href="http://www.monitorulbt.ro/Stiri/Sport/2017-04-25/Remiza+Iasiului+mentine+sperantele+botosanenilor.html" title="Remiza Iaşiului menţine speranţele botoşănenilor">Remiza Iaşiului menţine speranţele botoşănenilor</a></li></ul>
</div>
<div id='colf3'><ul><li><a href="http://www.monitorulbt.ro/Stiri/Sport/2017-04-25/Amical+cu+Stiinta+Miroslava.html" title="Amical cu Ştiinţa Miroslava">Amical cu Ştiinţa Miroslava</a></li><li><a href="http://www.monitorulbt.ro/Stiri/Sport/2017-04-25/Timisoara+vrea+o+minune+si+in+Cupa+Romaniei.html" title="Timişoara vrea o minune şi în Cupa României">Timişoara vrea o minune şi în Cupa României</a></li><li><a href="http://www.monitorulbt.ro/Stiri/Sport/2017-04-25/Sindicatul+fotbalistilor+pune+la+zid+Liga+I.html" title="Sindicatul fotbaliştilor pune la zid Liga I">Sindicatul fotbaliştilor pune la zid Liga I</a></li><li><a href="http://www.monitorulbt.ro/Stiri/Sport/2017-04-25/Borna+istorica+pentru+Messi.html" title="Bornă istorică pentru Messi">Bornă istorică pentru Messi</a></li><li><a href="http://www.monitorulbt.ro/Stiri/Sport/2017-04-25/Arbitru+atacat+cu+vopsea+.html" title="Arbitru atacat cu vopsea ">Arbitru atacat cu vopsea </a></li><li><a href="http://www.monitorulbt.ro/Stiri/Sport/2017-04-25/Florin+Andone%2C+optimist+inaintea+meciului+cu+Real+Madrid.html" title="Florin Andone, optimist înaintea meciului cu Real Madrid">Florin Andone, optimist înaintea meciului cu Real Madrid</a></li><li><a href="http://www.monitorulbt.ro/Stiri/Sport/2017-04-25/Interdictie+la+transferuri+contestata+la+TAS+de+Atletico.html" title="Interdicţie la transferuri contestată la TAS de Atletico">Interdicţie la transferuri contestată la TAS de Atletico</a></li><li><a href="http://www.monitorulbt.ro/Stiri/Sport/2017-04-25/Victoria+din+Fed+Cup+aduce+Romania+in+top.html" title="Victoria din Fed Cup aduce România în top">Victoria din Fed Cup aduce România în top</a></li><li><a href="http://www.monitorulbt.ro/Stiri/Sport/2017-04-25/Presedintele+Federatiei+de+Tenis+il+apara+pe+Nastase.html" title="Preşedintele Federaţiei de Tenis îl apără pe Năstase">Preşedintele Federaţiei de Tenis îl apără pe Năstase</a></li><li><a href="http://www.monitorulbt.ro/Stiri/Sport/2017-04-25/%E2%80%9ENasty%E2%80%9D+nu+regreta+incidentul+de+la+Mamaia.html" title="„Nasty” nu regretă incidentul de la Mamaia">„Nasty” nu regretă incidentul de la Mamaia</a></li><li><a href="http://www.monitorulbt.ro/Stiri/Sport/2017-04-25/Halep+va+juca+si+dublu+la+Stuttgart.html" title="Halep va juca şi dublu la Stuttgart">Halep va juca şi dublu la Stuttgart</a></li></ul>
<strong>Editorial</strong><ul><li><a href="http://www.monitorulbt.ro/Stiri/Botosani/Editorial/2017-04-25/Legi+bune%2C+facute+praf.html" title="Legi bune, făcute praf">Legi bune, făcute praf</a></li></ul>
<strong>Puls</strong><ul><li><a href="http://www.monitorulbt.ro/Stiri/Botosani/Puls/2017-04-25/Chestiune+de+imaginatie.html" title="Chestiune de imaginaţie">Chestiune de imaginaţie</a></li></ul>
<strong>Bancul Zilei</strong><ul><li><a href="http://www.monitorulbt.ro/Stiri/Bancul Zilei/2017-04-25/In+familie.html" title="În familie">În familie</a></li></ul>
<strong>Caleidoscop</strong><ul><li><a href="http://www.monitorulbt.ro/Stiri/Caleidoscop/2017-04-25/Saola%2C+animalul+misterios+pe+cale+de+disparitie.html" title="Saola, animalul misterios pe cale de dispariţie">Saola, animalul misterios pe cale de dispariţie</a></li></ul>
<strong>Mozaic</strong><ul><li><a href="http://www.monitorulbt.ro/Stiri/Mozaic/2017-04-25/Coaste+de+vita+dulci-picante.html" title="Coaste de vită dulci-picante">Coaste de vită dulci-picante</a></li><li><a href="http://www.monitorulbt.ro/Stiri/Mozaic/2017-04-25/Sezonul+accidentelor.html" title="Sezonul accidentelor">Sezonul accidentelor</a></li></ul>
<strong>Monitorul femeilor</strong><ul><li><a href="http://www.monitorulbt.ro/Stiri/Monitorul femeilor/2017-04-25/Marie-Sophie+Germain%2C+un+geniu+al+matematicii.html" title="Marie-Sophie Germain, un geniu al matematicii">Marie-Sophie Germain, un geniu al matematicii</a></li></ul>
</div>			</fieldset>
		<div style="display: block; margin-top: 5px; width: 728px; float: left; margin-left: 100px; margin-right: auto; margin-bottom: 5px;">
			<div id="zone_111" class="ads_mm"></div>
		</div>
		</div>


		<div style="position:absolute; left:0; top:0;">
<!-- BRAT VERSION="1.5" -->
<script type="text/javascript">
//<!--
        var br_sitecode = "monitulbt";
        var br_sitepath = "www.monitorulbt.ro/Sport";
        var IVW="http://"+br_sitecode+".count.brat-online.ro/cgi-bin/cnt/CP/"+br_sitepath;
        document.write("<img src=\""+IVW+"?r="+escape(document.referrer)+"&d="+(Math.random()*100000)+"&x="+screen.width+"x"+screen.height+"\" width=\"1\" height=\"1\" alt=\"\" />");
//-->
</script>
<noscript><img src="http://monitulbt.count.brat-online.ro/cgi-bin/cnt/CP/www.monitorulbt.ro/Sport" width="1" height="1" alt="" /></noscript>
<script src="http://monitulbt.count.brat-online.ro/2004/01/survey.js" type="text/javascript"></script>
<!-- /BRAT -->
<!-- Start Analytics -->
<script type="text/javascript">
//<!--
  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-2050550-3']);
  _gaq.push(['_trackPageview']);
  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = 'http://static.monitorulbt.ro/ga.js';
    (document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(ga);
  })();
//-->
</script>
<!-- End Analytics -->
</div>
<div class="clear"></div>
<div style="background: #940F04; text-align:center">
	<script type="text/javascript"><!--
		google_ad_client = "ca-pub-8218827417506787";
		/* mbt - 728x15 - unitate linkuri - footer */
		google_ad_slot = "7882524341";
		google_ad_width = 728;
		google_ad_height = 15;
		//-->
	</script>
	<script type="text/javascript" src="http://pagead2.googlesyndication.com/pagead/show_ads.js"></script>
</div>
<div class="clear"></div>
<div id="footer">
	<p class="copyright" style="width:500px;">&copy; 2007 MediaPress SRL. Toate drepturile rezervate. Textele si fotografiile sunt proprietatea titularilor de copyright si nu pot fi reproduse fara acordul scris al acestora.</p>
	<ul id="partners">
		<li style="clear: both !important; width: 454px;"><a href="http://www.sati.ro/index.php?page=filter_all&amp;site_id=145&amp;filter_on_period=3" target="_blank" class="sati">&nbsp;</a>
				<span>vizite: 2827 afisari: 6967 unici: 2267 in 23-04-2017</span>
		</li>
		<li><a href="http://www.brat.ro/index.php?page=publications&amp;id=188&amp;index=0" target="_blank" class="brat">&nbsp;</a></li>
		<li><a href="http://validator.w3.org/check?uri=referer" class="w3org">&nbsp;</a>
		<li><a href="http://jigsaw.w3.org/css-validator/check/referer" class="w3css">&nbsp;</a></li>
		<li><a href="http://www.feedvalidator.org/check.cgi?url=http%3A//www.monitorulbt.ro/rss.xml" class="w3rss">&nbsp;</a></li>
	</ul>
</div><!-- end footer -->
<div id="zone_51" class="ads_mm" style="float: left; width: 135px; margin-left: 15px;"></div>
<script>(function(e){var t=document,n=t.createElement("script");n.async=!0,n.defer=!0,n.src=e,t.getElementsByTagName("head")[0].appendChild(n)})("//c.flx1.com/78-3999.js?id=3999&m=78")</script>
<script>
   (function (doc, type, path, script, scripts) {
	script = doc.createElement(type), scripts = doc.getElementsByTagName(type)[0];
        script.async = 1;
        script.src = path;
        scripts.parentNode.insertBefore(script, scripts)
    })(document, 'script', '//admonitoring.bsgroup.ro/Tracking?t='+((new Date()).getTime()));
</script>

<script type="text/javascript">
    <!--//--><![CDATA[//><!--
    var pp_gemius_identifier = 'cjiQdINUd1GsTv1G2kldp_VDDqspqcLW3yANVlUBwjn.l7';
    function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
    gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
    (function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
    gt.setAttribute('defer','defer'); gt.src=l+'://garo.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
    //--><!]]>
</script>

<script type="text/javascript">
    avandor_account="cedebb6e872f539bef8c3f919874e9d7";
    var avandor = document.createElement('script');	
    avandor.type = 'text/javascript';	
    avandor.async = true;	
    avandor.src = '//profiling.avandor.com/platform.js';
    (document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]).appendChild(avandor);
</script>
<div style="font-size:11px; line-height:11px; color:#888;">
<script type="text/javascript" src='//profiling.avandor.com/privacy/embed.js'></script>
</div>
</div>


</div> <!-- end bigcontainer -->
<!-- BRAT NOU -->
<script type="text/javascript">
	(function() {
		var scr = document.createElement('script');
		scr.type = 'text/javascript'; scr.async = true;
		scr.src = '/spring.js';
		var s = document.getElementsByTagName('script')[0];
		s.parentNode.insertBefore(scr, s);
	})();
</script>

<script type='text/javascript'><!--// <![CDATA[
var OA_zones = {
'zone_1' : 31,
'zone_3' : 16,
'zone_4' : 11,
'zone_5' : 19,
'zone_7' : 13,
'zone_8' : 18,
'zone_9' : 14,
'zone_11' : 12,
'zone_12' : 6,
'zone_13' : 4,
'zone_14' : 3,
'zone_14b' : 5,
'zone_15' : 7,
'zone_16' : 8,
'zone_17' : 9,
'zone_19' : 10,
'zone_20' : 17,
'zone_21' : 15,
'zone_22' : 21,
'zone_23' : 22,
'zone_25' : 20,
'zone_26' : 23,
'zone_27' : 24,
'zone_28' : 25,
'zone_29' : 26,
'zone_30' : 27,
'zone_31' : 28,
'zone_32' : 29,
'zone_33' : 30,
'zone_34' : 32,
'zone_35' : 33,
'zone_36' : 34,
'zone_37' : 35,
'zone_38' : 36,
'zone_39' : 37,
'zone_40' : 38,
'zone_41' : 39,
'zone_42' : 40,
'zone_43' : 41,
'zone_44' : 42,
'zone_45' : 43,
'zone_46' : 44,
'zone_47' : 45,
'zone_48' : 47,
'zone_49' : 48,
'zone_50' : 49,
'zone_51' : 50,
'zone_52' : 51,
'zone_53' : 52,
'zone_54' : 53,
'zone_55' : 54,
'zone_56' : 55,
'zone_57' : 56,
'zone_58' : 57,
'zone_59' : 58,
'zone_60' : 59,
'zone_61' : 60,
'zone_62' : 61,
'zone_63' : 62,
'zone_64' : 63,
'zone_65' : 64,
'zone_66' : 65,
'zone_67' : 66,
'zone_68' : 67,
'zone_69' : 68,
'zone_70' : 69,
'zone_71' : 70,
'zone_72' : 71,
'zone_73' : 72,
'zone_74' : 73,
'zone_75' : 74,
'zone_76' : 75,
'zone_77' : 76,
'zone_78' : 77,
'zone_79' : 78,
'zone_80' : 79,
'zone_81' : 80,
'zone_82' : 81,
'zone_83' : 82,
'zone_84' : 83,
'zone_85' : 84,
'zone_86' : 85,
'zone_87' : 86,
'zone_88' : 87,
'zone_89' : 88,
'zone_90' : 89,
'zone_91' : 90,
'zone_92' : 91,
'zone_93' : 92,
'zone_94' : 93,
'zone_95' : 94,
'zone_96' : 95,
'zone_97' : 96,
'zone_98' : 97,
'zone_99' : 98,
'zone_100a' : 100,
'zone_101' : 101,
'zone_102' : 102,
'zone_103' : 103,
'zone_104' : 104,
'zone_105' : 105,
'zone_106' : 106,
'zone_107' : 107,
'zone_108' : 108,
'zone_109' : 109,
'zone_110' : 110,
'zone_111' : 111,
'zone_112' : 112,
'zone_113' : 113,
'zone_114' : 114,
'zone_115' : 115,
'zone_116' : 116,
'zone_117' : 117,
'zone_118' : 118,
'zone_119' : 119,
'zone_120' : 120,
'zone_121' : 121,
'zone_122' : 122,
'zone_122' : 123,
'zone_122' : 124,
'zone_122' : 125,
'zone_122' : 126,
'zone_122' : 127,
'zone_122' : 128,
'zone_122' : 129,
'zone_122' : 130,
'zone_122' : 131,
'zone_122' : 132
}
// ]]> --></script>
	<script type='text/javascript' src='http://ads.monitorulbt.ro/www/delivery/spcjs.php?id=1&amp;target=_blank'></script>
<script type="text/javascript">
//<![CDATA[
/*
document.getElementById('neuvooframe').onload = function() {
      
        console.log('laod the iframe');
    };
*/
$(function(){
//console.log('page loaded');

//$('#neuvooframe').attr('src','http://neuvoo.com/services/jobroll/?publisher=3501fffc&lang=ro');
/*$('#neuvooframe').on('load', function(){
console.log('frameloaded');
       $('#neuvooframe').resize();
});*/
//$(window).load(function(){
		$(".ads_mm").each(function(){
			//var zoneId = $(this).attr('rel');
			var divId = $(this).attr('id');

			//alert(dates[2]);
			//advertu = OA_show(zoneId);
			if(typeof OA_output !== 'undefined'){
			$("#"+divId).html(OA_output[divId]);
			//$("#"+divId).html(OA_show(zoneId));
			//$("#"+divId).html("&nbsp;.");
			if(OA_output[divId])
				if( divId != 'zone_49' && divId != 'zone_50' &&divId != 'zone_51' )
					$("#"+divId).css('margin','5px 0 5px 0');
				if( divId == 'zone_106' )
					$("#"+divId).css('margin','5px auto 5px auto');
			}
		});
		if(typeof OA_output !== 'undefined')
		$("#zone_8").html(OA_output['zone_8']);
		//$("#zone_3").html(OA_output['zone_3']);
		//});
//});
//$(function(){
		$("ul#ticker01").liScroll({travelocity: 0.07});
		$("a[rel='primapagina']").colorbox({transition:"fade", height:"98%"});
		$("a[rel='fotoarticol']").colorbox({transition:"fade", slideshow:true});
		$("a.rest").colorbox({transition:"fade", slideshow:true});
		$("a[rel='recomandaritv']").colorbox({transition:"fade"});
		$(".restmenu").colorbox({transition:"fade"});
		$("#prgcinegrand").colorbox({transition:"fade"});

		$(".ads_mm7").each(function(){
			//var zoneId = $(this).attr('rel');
			var divId = $(this).attr('id');
			//$("#"+divId).html(OA_output[divId]);
			if(typeof OA_output !== 'undefined')
				if(OA_output[divId]!='')	$("#"+divId).css('margin','5px 0 5px 0');
		});

		//$("#zone_8").html("<"+"scri"+"pt type='text/javascript'><"+"!--// <"+"![CDATA[\nOA_show('zone_8');\n// ]]> --><"+"/script>");
		//if(OA_output["sone_8"]!='')	$("#zone_8").css('margin','5px 0 5px 0');
		



		/*recalcLateralZones();
		$( window ).resize(function() {
			recalcLateralZones();
		
		});
		*/

});
	function recalcLateralZones(){
			var _rx_banner_width = Math.round(($('body').outerWidth() - 980) / 2);
			//console.log($('body').outerWidth());
			if (_rx_banner_width < 0)
			{
				return;
				_rx_banner_width = 0;
			}else
				_rx_banner_width = _rx_banner_width - 7;
	
		if ( $('#zone_50').length != 0 ) {
			$('#zone_50').css('display','block') ;
			$('#zone_50').css('width', _rx_banner_width + 'px');
			$('#zone_50').css('height', ($('#container').outerHeight() -175) + 'px');
			$('#zone_50').css('padding-top', '175px');
		}

		if ($('#zone_51').length != 0) {
			$('#zone_51').css('display', 'block');
			$('#zone_51').css('width', _rx_banner_width + 'px');
			$('#zone_51').css('height', ($('#container').outerHeight() - 175) + 'px');
			$('#zone_51').css('padding-top', '175px');
		}	
	}

//]]>
</script>
</body>
</html>
