<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xmlns:fb="http://ogp.me/ns/fb#">
<head>
<title>Stiri Botosani - Monitorul de Botosani - Ultima ora SPORT:min.64+Gol+Viitorul.....FC+Botosani-Viitorul+1-1 28 Nov 2017</title>
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<meta http-equiv="Content-Language" content="ro" />
<meta name="language" content="Romanian" />
<meta http-equiv="cache-control" content="no-cache" />
<meta http-equiv="pragma" content="no-cache" />
<!-- noscript><meta http-equiv="REFRESH" content="0,URL=http://static.monitorulbt.ro/no-javascript-enabled.html" /></noscript -->
<meta name="robots" content="index,follow,NOODP" />
<meta name="description" content= "Stiri Botosani Gavra marchează un gol superb cu un şut de la 16 metri." />
<meta name="city" content="Botosani" />
<meta name="country" content="Romania" />
<meta name="geography" content="Aleea Mihail Kogalniceanu 4 , 710191, Botosani, Romania" />
<meta name="geo.position" content="47.736540;26.656424" />
<meta name="geo.country" content="RO" />
<meta name="geo.region" content="RO-BT" />
<meta name="geo.placename" content="Monitorul de Botosani, Botosani, Romania" />
<meta name="latitude" content="47.736540" />
<meta name="longitude" content="26.656424" />
<meta name="street-address" content="Aleea Mihail Kogalniceanu 4" />
<meta name="locality" content="Botosani" />
<meta name="region" content="RO-BT" />
<meta name="postal-code" content="710191" />
<meta name="country-name" content="RO" />
<meta name="copyright" content="Monitorul de Botosani" />
<meta name="designer" content="Petruc D, Monitorul de Botosani" />
<meta name="publisher" content="Monitorul de Botosani" />
<meta name="author" content="Petruc D, Monitorul de Botosani" />
<meta name="medium" content="news" />

<meta name="google-site-verification" content="5Navoyo9KVP71eXrd1WfCShkQ0_MZmgSA5U42nTiwUY" />
<meta name="fb:page_id" content="106955912712328" />
<meta name="og:site_name" content="Monitorul de Botosani" />
<meta name="profitshareid" content="8051b7875cebd8412b2183ff6d36988f" />
<link href="http://www.monitorulbt.ro/favicon.ico" rel="shortcut icon" />
<link rel="alternate" type="application/rss+xml" title="Monitorul de Botosani [RSS]" href="http://feeds.feedburner.com/StiriMonitoruldeBotosani" />
<link rel="stylesheet" type="text/css" href="http://static.monitorulbt.ro/css/style.css?v=1.4.4" title="style" media="screen" />
<link rel="canonical" href="http://www.monitorulbt.ro/Stiri/Ultima ora/2017-11-28/SPORT%3Amin.64+Gol+Viitorul.....FC+Botosani-Viitorul+1-1.html" /><script type="text/javascript" src="http://static.monitorulbt.ro/js/js2.js?v=2"></script>
<script src="https://www.gstatic.com/swiffy/v7.0/runtime.js"></script>
<!-- script type="text/javascript" src="http://static.monitorulbt.ro/js/js.js?v=6"></script -->
<!-- Google Tag Manager -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-MJDJ7X"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-MJDJ7X');</script>
<!-- End Google Tag Manager -->
<!-- Cxense SATI script begin -->
<script type="text/javascript">
window.cX = window.cX || {}; cX.callQueue = cX.callQueue || [];
cX.callQueue.push(['setSiteId', '1135102062960807741']);
cX.callQueue.push(['sendPageViewEvent']);
</script>
<script type="text/javascript" async src="//code3.adtlgc.com/js/sati_init.js"></script>
<script type="text/javascript">
(function(d,s,e,t){e=d.createElement(s);e.type='text/java'+s;e.async='async';
e.src='http'+('https:'===location.protocol?'s://s':'://')+'cdn.cxense.com/cx.js';
t=d.getElementsByTagName(s)[0];t.parentNode.insertBefore(e,t);})(document,'script');
</script>
<!-- Cxense SATI script end -->
</head>
<body>
	<div id="zone_49" class="ads_mm" style="text-align:center; width: 1280px; margin: 0 auto;"></div>
	<div id="bigcontainer" style="margin: 0 auto; width: 980px; overflow: hidden;">
	<div id="zone_50" class="ads_mm" style="float:left; width:135px; margin-right: 15px;"></div>
	<div id="container" style="margin:0; float: left;">

	
<div id="zone_47" class="ads_mm" style="text-align:center"></div>
<div id="zone_45" class="ads_mm" style="text-align:center"></div>

<div class="clear"></div>
<div id="searchBar">

<span class="left">(Ediţia curentă) Anul 14, nr. 3500. Marti, 28 Nov 2017</span>
<form method="get" action="http://www.monitorulbt.ro/">
<span class="right">
<a href="#null" onclick="newWindow('http://static.monitorulbt.ro/radiofix.html','','330','240')" title="Asculta Radio FIX live"  onmouseover="window.status='Ascult&#259; live Radio FIX';return true" style="color:yellow">Asculta Radio FIX</a> - 
<a href="http://www.monitorulbt.ro/arhiva">Arhiva</a> - Adauga ca:
<a href="#" onclick="this.style.behavior='url(#default#homepage)';this.setHomePage('http://www.monitorulbt.ro');" title="Seteaza ca pagina de start">Pagina de start</a> /
<a href="#" onclick="javascript:bookmarksite('Monitorul de Botosani', 'http://www.monitorulbt.ro')" title="Adauga la favorite">Pagina favorita</a> -
Cautare: <input type="text" name="q" size="15" value="" /> <button type="submit" value="Cauta!" class="btncauta">&nbsp;</button><input type="hidden" name="do" value="cauta" />
</span>
</form>
</div>

<div id="header">
<div id="logo2"><a href="http://www.monitorulbt.ro" title="Stiri Botosani - Monitorul de Botosani"><img src="http://static.monitorulbt.ro/images/logo8.gif" alt="Stiri Botosani - Monitorul de Botosani" title="Stiri Botosani - Monitorul de Botosani" border="0" /></a></div>
<div id="logo">
	<div id="zone_1" class="ads_mm"></div>
	<!-- a href="http://www.micianunturi.ro" target="_blank" title="Anunturi Botosani - Mica publicitate online si ziar - Monitorul de Botosani"><img src="http://static.monitorulbt.ro/reclame/banner_anunturi_470x60.gif" border="0" alt="Anunturi Botosani - Mica publicitate online si ziar - Monitorul de Botosani" /></a-->
</div>
<div id="zone_7" class="ads_mm" style="float: left;padding-top: 14px;"></div>
<!-- div id="hdr_rek2x" style="float:right; margin-right:5px; width:728px; height:90px; "><div id="zone_112" class="ads_mm"></div></div -->
<!-- div style="width:728px; height:90px; float:right;">

</div -->
</div>

<div id="menulist">
<ul>

<li class='med'><a href="http://www.monitorulbt.ro/primaPagina/2017-11-28">Prima Pagina</a></li><li class="  smll"><a href="Javascript: void()" onclick="showSubmenuOf('Local')">Local</a></li><li class="  smll"><a href="http://www.monitorulbt.ro/Stiri-Botosani/National_2017-11-28.html" title='Stiri National Botosani' >National</a></li><li><a href="http://www.monitorulbt.ro/Stiri-Botosani/International_2017-11-28.html" title='Stiri International Botosani' >International</a></li><li class="  smll"><a href="http://www.monitorulbt.ro/Stiri-Botosani/Economic_2017-11-28.html" title='Stiri Economic Botosani' >Economic</a></li><li class="  med"><a href="http://www.monitorulbt.ro/Stiri-Botosani/Invatamant_2017-11-28.html" title='Stiri Invatamant Botosani' >Invatamant</a></li><li class="  smll"><a href="http://www.monitorulbt.ro/Stiri-Botosani/Sport_2017-11-28.html" title='Stiri Sport Botosani' >Sport</a></li><li class="  smll"><a href="Javascript: void()" onclick="showSubmenuOf('Reportaj')">Reportaj</a></li><li class="  smll"><a href="Javascript: void()" onclick="showSubmenuOf('Magazin')">Magazin</a></li><li><a href="http://www.monitorulbt.ro/Stiri-Botosani/Monitorul femeilor_2017-11-28.html" title='Stiri Monitorul femeilor Botosani' >Monitorul femeilor</a></li>	<!-- li><a class="transition" href="/Colegii" title="Alegeri 2012 Colegii Botosani">Alegeri 2012</a></li -->
</ul>
</div>
<div id="submenu" style="display:none;">
<ul id="subLocal" class="subcatmenu" style="display:none"><li><a href="http://www.monitorulbt.ro/Stiri-Botosani/Actualitate_2017-11-28.html"  title='Stiri Actualitate Botosani'>Actualitate</a></li><li><a href="http://www.monitorulbt.ro/Stiri-Botosani/Interviu_2017-11-28.html"  title='Stiri Interviu Botosani'>Interviu</a></li><li><a href="http://www.monitorulbt.ro/Stiri-Botosani/Editorial_2017-11-28.html"  title='Stiri Editorial Botosani'>Editorial</a></li><li><a href="http://www.monitorulbt.ro/Stiri-Botosani/Puls_2017-11-28.html"  title='Stiri Puls Botosani'>Puls</a></li><li><a href="http://www.monitorulbt.ro/Stiri-Botosani/Eveniment editorial_2017-11-28.html"  title='Stiri Eveniment editorial Botosani'>Eveniment editorial</a></li><li><a href="http://www.monitorulbt.ro/Stiri-Botosani/Posta redactiei_2017-11-28.html"  title='Stiri Posta redactiei Botosani'>Posta redactiei</a></li><li><a href="http://www.monitorulbt.ro/Stiri-Botosani/Hotarari Consiliul Local_2017-11-28.html"  title='Stiri Hotarari Consiliul Local Botosani'>Hotarari Consiliul Local</a></li><li><a href="http://www.monitorulbt.ro/Stiri-Botosani/Hotarari Consiliul Judetean_2017-11-28.html"  title='Stiri Hotarari Consiliul Judetean Botosani'>Hotarari Consiliul Judetean</a></li><li><a href="http://www.monitorulbt.ro/Stiri-Botosani/Publicitate_2017-11-28.html"  title='Stiri Publicitate Botosani'>Publicitate</a></li></ul><ul id="subReportaj" class="subcatmenu" style="display:none"><li><a href="http://www.monitorulbt.ro/Stiri-Botosani/Reportaj_2017-11-28.html"  title='Stiri Reportaj Botosani'>Reportaj</a></li><li><a href="http://www.monitorulbt.ro/Stiri-Botosani/Remember_2017-11-28.html"  title='Stiri Remember Botosani'>Remember</a></li></ul><ul id="subMagazin" class="subcatmenu" style="display:none"><li><a href="http://www.monitorulbt.ro/Stiri-Botosani/Magazin_2017-11-28.html"  title='Stiri Magazin Botosani'>Magazin</a></li><li><a href="http://www.monitorulbt.ro/Stiri-Botosani/Auto_2017-11-28.html"  title='Stiri Auto Botosani'>Auto</a></li><li><a href="http://www.monitorulbt.ro/Stiri-Botosani/Medical_2017-11-28.html"  title='Stiri Medical Botosani'>Medical</a></li><li><a href="http://www.monitorulbt.ro/Stiri-Botosani/Gastromania_2017-11-28.html"  title='Stiri Gastromania Botosani'>Gastromania</a></li><li><a href="http://www.monitorulbt.ro/Stiri-Botosani/Joburi_2017-11-28.html"  title='Stiri Joburi Botosani'>Joburi</a></li><li><a href="http://www.monitorulbt.ro/Stiri-Botosani/Bancul Zilei_2017-11-28.html"  title='Stiri Bancul Zilei Botosani'>Bancul Zilei</a></li><li><a href="http://www.monitorulbt.ro/Stiri-Botosani/Caleidoscop_2017-11-28.html"  title='Stiri Caleidoscop Botosani'>Caleidoscop</a></li><li><a href="http://www.monitorulbt.ro/Stiri-Botosani/Romania in lume_2017-11-28.html"  title='Stiri Romania in lume Botosani'>Romania in lume</a></li><li><a href="http://www.monitorulbt.ro/Stiri-Botosani/Casa mea_2017-11-28.html"  title='Stiri Casa mea Botosani'>Casa mea</a></li><li><a href="http://www.monitorulbt.ro/Stiri-Botosani/Lumea digitala_2017-11-28.html"  title='Stiri Lumea digitala Botosani'>Lumea digitala</a></li><li><a href="http://www.monitorulbt.ro/Stiri-Botosani/Mozaic_2017-11-28.html"  title='Stiri Mozaic Botosani'>Mozaic</a></li></ul></div>
<script>
	$(function(){
		setInterval(function(){
    			$('.transition').toggleClass('glow');
		}, 500);
	});
</script>

<div class="aticker">
	<span><a title="Anunturi Online Botosani - Monitorul de Botosani" target="_blank" href="http://anunturi.monitorulbt.ro">ANUNŢURI ONLINE:</a></span>
	<ul id="ticker01" style="list-style-type: none;">
		<li>&bull;&nbsp;<a target="_blank" href="http://anunturi.monitorulbt.ro/anunt/Deja-Vu-angajeaza-pizzar-bucatar-353865/" title="Anunturi Online Botosani - Deja-Vu angajează pizzar, bucătar">Deja-Vu angajează pizzar, bucătar...</a></li>
<li>&bull;&nbsp;<a target="_blank" href="http://anunturi.monitorulbt.ro/anunt/Vand-apartament-3-camere-65-mp-353708/" title="Anunturi Online Botosani - Vând apartament 3 camere, 65 mp">Vând apartament 3 camere, 65 mp...</a></li>
<li>&bull;&nbsp;<a target="_blank" href="http://anunturi.monitorulbt.ro/anunt/Proprietar-vand-vila-la-cheie-in-353707/" title="Anunturi Online Botosani - Proprietar, vând vilă la cheie în">Proprietar, vând vilă la cheie în...</a></li>
<li>&bull;&nbsp;<a target="_blank" href="http://anunturi.monitorulbt.ro/anunt/Asociatia-Humanitas-Tineret-din-353598/" title="Anunturi Online Botosani - Asociaţia Humanitas Tineret din">Asociaţia Humanitas Tineret din...</a></li>
<li>&bull;&nbsp;<a target="_blank" href="http://anunturi.monitorulbt.ro/anunt/SOLENYY-angajeaza-spalatori-auto--353093/" title="Anunturi Online Botosani - SOLENYY angajează spălători auto ">SOLENYY angajează spălători auto ...</a></li>
<li>&bull;&nbsp;<a target="_blank" href="http://anunturi.monitorulbt.ro/anunt/Mado-Timisoara-angajeaza-oameni-de-353092/" title="Anunturi Online Botosani - Mado Timişoara angajează oameni de">Mado Timişoara angajează oameni de...</a></li>
<li>&bull;&nbsp;<a target="_blank" href="http://anunturi.monitorulbt.ro/anunt/SC-Ecuator-SRL-353885/" title="Anunturi Online Botosani - SC Ecuator SRL">SC Ecuator SRL...</a></li>
<li>&bull;&nbsp;<a target="_blank" href="http://anunturi.monitorulbt.ro/anunt/Angajam-10-vorbitori-353886/" title="Anunturi Online Botosani - Angajăm 10 vorbitori">Angajăm 10 vorbitori...</a></li>
<li>&bull;&nbsp;<a target="_blank" href="http://anunturi.monitorulbt.ro/anunt/SC-FORMENS-SRL-353887/" title="Anunturi Online Botosani - S.C. FORMENS S.R.L.">S.C. FORMENS S.R.L....</a></li>
<li>&bull;&nbsp;<a target="_blank" href="http://anunturi.monitorulbt.ro/anunt/SC-FORMENS-SRL-353888/" title="Anunturi Online Botosani - S.C. FORMENS SRL">S.C. FORMENS SRL...</a></li>
<li>&bull;&nbsp;<a target="_blank" href="http://anunturi.monitorulbt.ro/anunt/Caut-om-pentru-353889/" title="Anunturi Online Botosani - Caut om pentru">Caut om pentru...</a></li>
<li>&bull;&nbsp;<a target="_blank" href="http://anunturi.monitorulbt.ro/anunt/SC-angajeaza-sofer-353890/" title="Anunturi Online Botosani - S.C. angajează şofer">S.C. angajează şofer...</a></li>
<li>&bull;&nbsp;<a target="_blank" href="http://anunturi.monitorulbt.ro/anunt/Angajez-urgent-sofer-353891/" title="Anunturi Online Botosani - Angajez urgent şofer">Angajez urgent şofer...</a></li>
<li>&bull;&nbsp;<a target="_blank" href="http://anunturi.monitorulbt.ro/anunt/Societate-comerciala-angajeaza-353892/" title="Anunturi Online Botosani - Societate comercială angajează">Societate comercială angajează...</a></li>
<li>&bull;&nbsp;<a target="_blank" href="http://anunturi.monitorulbt.ro/anunt/SC-angajeaza-persoana-353893/" title="Anunturi Online Botosani - S.C. angajează persoană">S.C. angajează persoană...</a></li>
<li>&bull;&nbsp;<a target="_blank" href="http://anunturi.monitorulbt.ro/anunt/SC-angajeaza-electricieni-353894/" title="Anunturi Online Botosani - S.C. angajează: electricieni">S.C. angajează: electricieni...</a></li>
<li>&bull;&nbsp;<a target="_blank" href="http://anunturi.monitorulbt.ro/anunt/Angajez-cofetar-patiser-353895/" title="Anunturi Online Botosani - Angajez cofetar, patiser">Angajez cofetar, patiser...</a></li>
<li>&bull;&nbsp;<a target="_blank" href="http://anunturi.monitorulbt.ro/anunt/Fete-18-35-ani-353896/" title="Anunturi Online Botosani - Fete 18-35 ani">Fete 18-35 ani...</a></li>
<li>&bull;&nbsp;<a target="_blank" href="http://anunturi.monitorulbt.ro/anunt/Angajez-vanzatoare-pentru-353897/" title="Anunturi Online Botosani - Angajez vânzătoare pentru">Angajez vânzătoare pentru...</a></li>
<li>&bull;&nbsp;<a target="_blank" href="http://anunturi.monitorulbt.ro/anunt/SC-angajeaza-barman--353898/" title="Anunturi Online Botosani - S.C. angajează barman/">S.C. angajează barman/...</a></li>
<li>&bull;&nbsp;<a target="_blank" href="http://anunturi.monitorulbt.ro/anunt/CEC-Bank-SA-353899/" title="Anunturi Online Botosani - CEC Bank SA">CEC Bank SA...</a></li>
<li>&bull;&nbsp;<a target="_blank" href="http://anunturi.monitorulbt.ro/anunt/Deja-Vu-angajeaza-pizzar-353900/" title="Anunturi Online Botosani - Deja-Vu angajează pizzar">Deja-Vu angajează pizzar...</a></li>
	</ul>
	<span class="rssfeed"><a title="RSS Feed - Monitorul de Botosani" target="_blank" href="http://feeds2.feedburner.com/MonitorulDeBotosani">RSS</a></span>
</div>


<div id="zone_122" class="ads_mm" style="text-align:center; width: 980px; margin: 2px auto;"></div>
	<div id="body">
		<div id="col0">
						<fieldset id="pp">
				<legend>Prima pagina:</legend>
				<p><a id="holderlink" href="http://static.monitorulbt.ro/prima-pagina/2017/11/2017-11-28mare.jpg" rel="primapagina" title="(Ediţia curentă) Anul 14, nr. 3500. Marti, 28 Nov 2017"><img class="pdf" src="http://static.monitorulbt.ro/prima-pagina/2017/11/2017-11-28.jpg" alt="prima pagina" width="145" height="200" /></a></p>
			</fieldset>
			<div id="zone_17" class="ads_mm"></div>
			<div id="zone_16" class="ads_mm"></div>
			<div id="zone_15" class="ads_mm"></div>

			<fieldset id="sondaj2">
				<legend>Sondaj:</legend>
				<strong>Sunteţi mulţumit de nivelul de trai din România?</strong><br/>
<form method="post" action="%2Fsondaje%2F3164%2FSunte%C5%A3i+mul%C5%A3umit+de+nivelul+de+trai+din+Rom%C3%A2nia.html"> 
<input class="sondaj" type="radio" name="raspuns" value="1" /> Da<br />
<input class="sondaj" type="radio" name="raspuns" value="2" /> Nu<br />
<input class="sondaj" type="radio" name="raspuns" value="3" /> Nu mă interesează<br />
<input class="submit" type="submit" value="Voteaza!" /><input type="hidden" name="sondaj" value="3164" />
</form>
<p><a href="/sondaje/3164">Comentarii &raquo;</a><br /><a href="/sondaje">Sondaje vechi &raquo;</a></p>			</fieldset>
			<div id="zone_134" class="ads_mm"></div>
			<div id="zone_133" class="ads_mm"></div>
			<div id="zone_81" class="ads_mm"></div>
			<div id="zone_82" class="ads_mm"></div>
			<div id="zone_83" class="ads_mm"></div>
			<div id="zone_84" class="ads_mm"></div>
			<div id="zone_85" class="ads_mm"></div>
			<div id="zone_86" class="ads_mm"></div>
			<div id="zone_87" class="ads_mm"></div>
			<div id="zone_88" class="ads_mm"></div>
			<div id="zone_89" class="ads_mm"></div>
			<div id="zone_90" class="ads_mm"></div>
			<div id="zone_39" class="ads_mm"></div>
			<div id="zone_40" class="ads_mm"></div>
			<div id="zone_52" class="ads_mm"></div>
			<div id="zone_53" class="ads_mm"></div>
			<div id="zone_54" class="ads_mm"></div>
			<div id="zone_55" class="ads_mm"></div>
			<div id="zone_56" class="ads_mm"></div>
			<div id="zone_57" class="ads_mm"></div>
			<div id="zone_58" class="ads_mm"></div>
			<div id="zone_59" class="ads_mm"></div>
			<div id="zone_60" class="ads_mm"></div>
			<div id="zone_61" class="ads_mm"></div>
			<div id="zone_62" class="ads_mm"></div>
			<div id="zone_63" class="ads_mm"></div>
			<div id="zone_123" class="ads_mm"></div>
			<div id="zone_124" class="ads_mm"></div>
			<div id="zone_125" class="ads_mm"></div>
			<div id="zone_126" class="ads_mm"></div>
			<div id="zone_127" class="ads_mm"></div>

												<div id="fb-root"></div>
   <script>
      window.fbAsyncInit = function() {
        FB.init({
          appId      : '106955912712328',
          status     : true,
          cookie     : true,
          xfbml      : true,
          oauth      : true
        });

        FB.Event.subscribe('auth.login', function(response) {
          window.location.reload();
        });
      };

  $(function() {
    	var e = document.createElement('script'); e.async = true;
    	e.src = document.location.protocol +
      	'//connect.facebook.net/en_US/all.js';
    	document.getElementById('fb-root').appendChild(e);
  });
    </script>
			<fieldset>
				<legend>Autentificare:</legend>
					<small style='text-align:center'>Autentifica-te cu Facebook<br/>
					<a href="/login_facebook.php"><img src="http://static.monitorulbt.ro/images/facebooklogin.png" /></a><br/>
					sau<br/>foloseste contul creat pe site-ul Monitorul</small>

					<form action="" method="post" id="loginForm" style="margin:0px; padding:0px;">
					<input type="hidden" value="login" name="autentificare"/>
					<table border="0" cellpadding="2" cellspacing="0" align="center" width="135"><!-- 142 135 135 137-->
						<tr><td><input style="width: 130px;" onblur="FormFocus(this)" onfocus="FormFocus(this)" type="text" id="utilizator" value="utilizator" name="mbtemail" /></td></tr>
						<tr><td><input style="width: 130px;" onblur="FormFocus(this)" onfocus="FormFocus(this)" id="parola" value="parola" type="password" name="mbtparola" /></td></tr>
						<tr style="height:10px;"><td><input style="width: 132px; background-color: #ca0000; color: #fff; border: 0px solid #ccc;" type="submit" value="Login" name="sublogin" /></td></tr>
						<tr><td><input style="width: 18px; border: 0px;" type="checkbox" name="remember" /><span style="color: #666;">Tine-ma minte</span></td></tr>
						<tr><td><a class="more_light" href="/recuperareparola">Am uitat parola</a></td></tr>
						<tr><td><a style="margin: 0 0 0 0px;" class="more_light" href="/inregistrare">Inregistrare</a></td></tr>
					</table>
				</form>





			</fieldset>

						
			
<fieldset>
	<legend>Newsletter:</legend>
	<p>Abonează-te la newsletter-ul nostru zilnic.</p>
	<p class="caption"><a href="/newsletter">Detalii &raquo;</a></p>
</fieldset>

<div id="zone_73" class="ads_mm"></div>

<fieldset class="mainMenu">
	<legend>Redacţia:</legend>
	<ul>
		<li><a href="/abonamente">Abonamente</a></li>
		<li><a href="/redactia">Despre noi</a></li>
		<li class="last"><a href="/cariere">Cariere</a></li>
	</ul>
</fieldset>

<fieldset>
	<legend>Contact:</legend>
	Aleea&nbsp;Mihail Kogalniceanu 4 , Botosani<br /><strong>Telefon:</strong><br />0231 515053<br /><strong>Fax</strong><br />0231 515130<br /><strong>E-mail:</strong>&nbsp;<a href="mailto:monitorul.at.monitorulbt.ro" id="mbtemailaddr" style="color:#666">monitorul(a) monitorulbt.ro</a>
<script>$(function(){$("#mbtemailaddr").html("monitorul@<br>monitorulbt.ro");$("#mbtemailaddr").attr("href","mailto:monitorul@monitorulbt.ro")});
</script></fieldset>

<fieldset class="mainMenu">
	<legend>Linkuri:</legend>
	<ul>
	<li><a target="_blank" href="http://www.micianunturi.ro">Mici Anunturi</a></li><li><a target="_blank" href="http://www.radiofix.ro">Radio Fix</a></li><li class="last"><a target="_blank" href="http://www.monitorulsv.ro">MonitorulSV</a></li>	</ul>
</fieldset>

<fieldset class="mainMenu">
	<legend>Informatii utile:</legend>
	<ul>
			<li><a href="/Informatii/Telefoane utile">Telefoane utile</a></li>
		</ul>
</fieldset>
<div id="zone_119" class="ads_mm"></div>
<div id="zone_120" class="ads_mm"></div>
<div id="zone_35" class="ads_mm"></div>
<div id="zone_36" class="ads_mm"></div>
<div id="zone_109" class="ads_mm"></div>
<div id="zone_110" class="ads_mm"></div>
<center><div id="zone_13" class="ads_mm"></div></center>
<div id="zone_29" class="ads_mm"></div>
<div id="zone_14" class="ads_mm"></div>
<div id="zone_14b" class="ads_mm"></div>
<center><div id="zone_12" class="ads_mm"></div></center>


<!-- center><a href="http://www.totex.ro" target="_blank" title="Totex" style="margin-bottom: 5px;"><img src="http://static.monitorulbt.ro/images/TOTEX2.gif" alt="Totex" /></a></center -->

<center><div id="zone_113" class="ads_mm"></div></center>
<center><div id="zone_114" class="ads_mm"></div></center>


<div style="text-align: center; margin-top: 5px;"><a href="http://www.polivalenta.ro" target="_blank" title="www.polivalenta.ro"><img border="0" alt="polivalenta" src="http://static.monitorulbt.ro/images/polivalenta.gif" /></a></div>
<div id="zone_25" class="ads_mm"></div>
<!-- a target="_blank" href="http://www.radiofix.ro/dedicatii/" style="display: block ; margin-top: 5px; text-align: center; width: 160px; ">
<img width="150" height="150" border="0" title="Dedicatii RadioFix Live" alt="Dedicatii RadioFix Live" src="http://static.monitorulbt.ro/images/radiofix2.png">
</a -->
<!--START TAG MONITORIZARE-->
<script type="text/javascript" src="//code3.adtlgc.com/js/enreach_mipo.js"></script>
<script>
var enObj = window.enreachmipo || (window.parent?window.parent.enreachmipo:0);
if(enObj){
    enObj.reportImp('3ea088283a853eb0ab61c8d2dd567dd6f5acd66e.png');
}
</script>
<!--SFARSIT TAG MONITORIZARE-->
<div style="text-align: center; margin-top: 5px;"><img border="0" alt="pressshop" src="http://static.monitorulbt.ro/images/pressshop3.gif" /></div>
<div id="zone_43" class="ads_mm"></div>
<div class="clear"></div>
                <div>
                        <a href="/redactia" title="Coalitia pentru o presa curata">
                                <img src="http://static.monitorulbt.ro/images/banners/coalitia-pentru-o-presa-cur.gif" alt="Coalitia pentru o presa curata" title="Coalitia pentru o presa curata" width="150" />
                        </a>
                </div>
		</div>
		<div style="float:left;">
		<!-- ABCX articol -->
				<div  class="col1_bigx" id="col1">
		﻿<!-- SPORT:min.64 Gol Viitorul.....FC Botosani-Viitorul 1-1 --><!-- SELECT id,categorie,subcategorie,supratitlu,titlu,continut,data,ora,continutbig,redactor,allowcomments FROM articole WHERE categorie='Ultima ora' AND titlu LIKE 'SPORT:min.64 Gol Viitorul.....FC Botosani-Viitorul 1-1%' AND data='2017-11-28'  --><div id="textSize" style="width:300px;">    <div style="">
    	<div style="float: left; border-right: 1px #cccccc dotted; padding-right: 15px;">
    		<a class="printlink" target="_blank" href="/print/224875" title="Tipareste stirea: SPORT:min.64 Gol Viitorul.....FC Botoşani-Viitorul 1-1">Versiune pentru tiparire</a><br />
    		<a class="maillink" href="/mail/224875" title="Trimite pe mail stirea: SPORT:min.64 Gol Viitorul.....FC Botoşani-Viitorul 1-1">Trimite prin e-mail</a><br />
    	</div>
    	<div class="textsize">
    		Marime text: <br/>
    		<a href="javascript:textSize('down')" class="textsmall"> </a>
    		<a href="javascript:textSize('up')" class="textbig"> </a>
    	</div>
    </div>

<!-- AddThis Button BEGIN -->

<!-- AddThis Button END -->
	<div class="clear"></div>
	<div style="display:block;width:300px;margin-bottom:5px; overflow: hidden;">
		<div style="display:block;width:300px;height:65px;margin-bottom:3px">
			<div style="float:right;padding:2px 4px 2px 0">
				<a class="addthis_counter" title="Mai multe servicii..."></a>
			</div>
			<div style="float:right;padding:2px 3px">
				<iframe src="http://www.facebook.com/plugins/like.php?href=http://www.monitorulbt.ro/Ultima ora/2017-11-28/SPORT%3Amin.64+Gol+Viitorul.....FC+Botosani-Viitorul+1-1</iframe>&amp;locale=en_US&amp;layout=box_count&amp;show_faces=false&amp;width=55&amp;height=65&amp;action=like&amp;colorscheme=light" scrolling="no" frameborder="0" style="border:none;overflow:hidden;width:55px;height:65px"></iframe>
			</div>
			<!-- div style="float:right;padding:2px 3px">
							<script type="text/javascript">
				//<![CDATA[
				document.write('<a name="fb_share" type="box_count" share_url="http://www.monitorulbt.ro/Ultima ora/2017-11-28/SPORT%3Amin.64+Gol+Viitorul.....FC+Botosani-Viitorul+1-1"><\/a>');
				//]]>
				</script>
				<script src="http://static.ak.fbcdn.net/connect.php/js/FB.Share" type="text/javascript"></script>
			</div -->
			<div style="float:right;padding:2px 3px">
				<script type="text/javascript">
				//<![CDATA[
				document.write('<a href="http://twitter.com/share?url=http%3A%2F%2Fwww.monitorulbt.ro%2FUltima+ora%2F2017-11-28%2FSPORT%3Amin.64+Gol+Viitorul.....FC+Botosani-Viitorul+1-1&amp;text=SPORT%3Amin.64+Gol+Viitorul.....FC+Botosani-Viitorul+1-1&amp;via=monitorulbt" class="twitter-share-button" data-count="vertical">Tweet<\/a>');
				//]]>
				</script>
				<script type="text/javascript" src="http://platform.twitter.com/widgets.js"></script>
			</div>
			<div style="float:right;padding:2px 3px">
				<script type="text/javascript">
				tweetmeme_source = 'monitorulbt';
				</script>
				<script type="text/javascript" src="http://tweetmeme.com/i/scripts/button.js"></script>

			</div>
		</div>
		<div class="clear"></div>
		<ul class="addthis_toolbox shareThis"><li><a class="addthis_button_buzz"></a></li><li><a class="addthis_button_googlebuzz"></a></li><li><a class="addthis_button_google"></a></li><li><a class="addthis_button_live"></a></li><li><a class="addthis_button_myspace"></a></li><li><a class="addthis_button_delicious"></a></li><li><a class="addthis_button_digg"></a></li><li><a class="addthis_button_fark"></a></li><li><a class="addthis_button_linkedin"></a></li><li><a class="addthis_button_reddit"></a></li><li><a class="addthis_button_stumbleupon"></a></li></ul>
	</div>
<script type="text/javascript" src="http://s7.addthis.com/js/250/addthis_widget.js#username=sekurea"></script>
<div class="clear"></div>

    </div>
		    <p id="alteArticole"><a href="/Stiri/Ultima ora_2017-11-28.html" title="Alte stiri Ultima ora">&laquo; Alte stiri din categoria Ultima ora</a></p>
    <p><i></i></p>
    <h1>SPORT:min.64 Gol Viitorul.....FC Botoşani-Viitorul 1-1</h1>
    <span class="caption"><strong>Ultima ora</strong>
    </span><br /><br /><div id="corpArticol">
		<div style="float: left; margin-left: 5px; margin-right: 10px; padding-top: 6px; width: 300px; height: 250px;">
						<script type="text/javascript"><!--
							google_ad_client = "ca-pub-8218827417506787";
							/* mbt - 300x250 - sfarsit articol */
							google_ad_slot = "2976262007";
							google_ad_width = 300;
							google_ad_height = 250;
						//-->
						</script>
						<script type="text/javascript" src="http://pagead2.googlesyndication.com/pagead/show_ads.js"></script></div>

<p>Gavra marchează un gol superb cu un şut de la 16 metri.</p>		<div style="clear: both">&nbsp;</div>
	<div id="zone_116" class="ads_mm" style="padding-top: 6px; width: 600px;"></div>
	</div>
<div style="clear: both">&nbsp;</div><p><span class="caption">Ultima modificare: 21:24:05</span></p><center><div id="adszone18"></div></center><div id="articolstats"><span>Vizualizari: <strong>259.</strong> |</span>
<span id="unit_long224875">&nbsp;&nbsp;Noteaza articolul :
<ul class="unit-rating">
<li class='current-rating' style="width:100%;">Currently 0.00/5</li>
<li><a title="1 din 5" class="r1-unit" href="javascript:sndReq('1','224875','54.224.77.253','articole')">1</a></li>
<li><a title="2 din 5" class="r2-unit" href="javascript:sndReq('2','224875','54.224.77.253','articole')">2</a></li>
<li><a title="3 din 5" class="r3-unit" href="javascript:sndReq('3','224875','54.224.77.253','articole')">3</a></li>
<li><a title="4 din 5" class="r4-unit" href="javascript:sndReq('4','224875','54.224.77.253','articole')">4</a></li>
<li><a title="5 din 5" class="r5-unit" href="javascript:sndReq('5','224875','54.224.77.253','articole')">5</a></li>
</ul>
</span>

    </div>
<div id="articolUrmator"><a class="articol" href="/Stiri/Ultima ora/2017-11-28/SPORT%3Amin.65+Schimbare+la+Viitorul.html" title="SPORT:min.65 Schimbare la Viitorul">Stirea urmatoare: &raquo;<br /><span class="caption">SPORT:min.65 Schimbare la Viitorul</span></a></div>
 	<div id="articolPrecedent"><a class="articol" href="/Stiri/Ultima ora/2017-11-28/SPORT%3Amin.60+FC+Botosani-Viitorul+1-0.html" title="SPORT:min.60 FC Botoşani-Viitorul 1-0">&laquo; Stirea precedenta:<br /><span class="caption">SPORT:min.60 FC Botoşani-Viitorul 1-0</span></a></div>
	<a name="comLink"></a><div id="titluComentarii">Comentarii</div><p><strong>Monitorul de Botosani nu este responsabila juridic pentru continutul textelor de mai jos. Responsabilitatea pentru mesajele dumneavoastra va revine in exclusivitate.</strong></p><script language="JavaScript">
<!--
ts =  1511903301 ;
curF = 0;

function newCode(f){ document.getElementById('__code'+'__').src = 'http://www.monitorulbt.ro/inc/c_img.php?id=' + ++ts; }

function validateForm(d){
    if (d.mesaj.value=='') {
        d.mesaj.focus();
        d.mesaj.className += ' error';
    }
    else d.mesaj.className = d.mesaj.className.substring(0,d.mesaj.className.lastIndexOf(' '));


     if ( d.mesaj.value!='' ) {
            d.botu.value = 1;
    d.submit();
    }
}

function checkEmailField(d){
   if ( isEmail (d, d.expeditorEmail) ){
        document.getElementById('mailchkbx').className = 'darkgrey';
        d.mailComentarii.disabled = false;
        d.mailRaspuns.disabled = false;
   }else{
      document.getElementById('mailchkbx').className = 'grey';
      d.mailComentarii.disabled = true;
      d.mailRaspuns.disabled = true;
      d.mailComentarii.checked = false;
      d.mailRaspuns.checked = false;
   }
}
-->
</script><script language="JavaScript">
<!--
function formR(raspx,rid){
    if ( curF == 0 ) document.getElementById('rasp0').innerHTML = '<a href="javascript:void" onclick="formR(0,0); curF=0;">Comenteaza</a>';
    else document.getElementById('rasp'+curF).innerHTML = '<a  href="javascript:void" onclick="formR(' + curF + ',' + rid + '); curF=' + curF + ';">Raspunde</a>';
    curF = raspx;
    if ( raspx > 0 ) document.getElementById('rasp'+raspx).innerHTML =  '<fieldset id="comentarii"><legend>Raspunde: </legend><form method="post" action="http://www.monitorulbt.ro/Stiri/Ultima ora/2017-11-28/SPORT%3Amin.64+Gol+Viitorul.....FC+Botosani-Viitorul+1-1.html" name="comentariiForm">Nume: <input type="text" name="expeditor2" size="20" maxlength="50" value=""disabled /><br/><div id="mailchkbx" class="darkgrey">Vreau sa primesc pe mail comentariile<br />la acest articol<input type="checkbox" name="mailComentarii" ><br />la comentariul meu<input type="checkbox" name="mailRaspuns" ></div><br /><br /><br />* Mesaj: <textarea name="mesaj" rows="7" cols="40" onkeydown="textCounter(document.comentariiForm.mesaj,document.comentariiForm.remLen1,3000)" onkeyup="textCounter(document.comentariiForm.mesaj,document.comentariiForm.remLen1,3000)"></textarea><br /><br /><input type="hidden" name="idArticol" value="224875" /><input type="hidden" name="idR" value="'+ rid +'" /><input type="hidden" name="dest" value="/Stiri/Ultima ora/2017-11-28/SPORT%3Amin.64+Gol+Viitorul.....FC+Botosani-Viitorul+1-1.html" /><input class="auto" readonly="readonly" type="text" name="remLen1" size="4" maxlength="4" value="3000" /> caractere ramase. <input type="hidden" name="comentariu" value="Trimite!" /><br /><br /><input name="botu" value="0" type="hidden"><input class="submit" type="button" value="Trimite!" onclick=" validateForm(document.comentariiForm);"/><br /></form><p><strong>Campurile notate cu * sunt obligatorii. Adresa de e-mail nu va fi publicata pe site. Mesajele sunt citite de redactorii Monitorul de Botosani si pot fi publicate in ziar.</strong></p></fieldset>';
    else document.getElementById('rasp'+raspx).innerHTML =  '<fieldset id="comentarii"><legend>Adauga comentariul tau:</legend><form method="post" action="http://www.monitorulbt.ro/Stiri/Ultima ora/2017-11-28/SPORT%3Amin.64+Gol+Viitorul.....FC+Botosani-Viitorul+1-1.html" name="comentariiForm">Nume: <input type="text" name="expeditor2" size="20" maxlength="50" value=""disabled /><br/><div id="mailchkbx" class="darkgrey">Vreau sa primesc pe mail comentariile<br />la acest articol<input type="checkbox" name="mailComentarii" ><br />la comentariul meu<input type="checkbox" name="mailRaspuns" ></div><br /><br /><br />* Mesaj: <textarea name="mesaj" rows="7" cols="40" onkeydown="textCounter(document.comentariiForm.mesaj,document.comentariiForm.remLen1,3000)" onkeyup="textCounter(document.comentariiForm.mesaj,document.comentariiForm.remLen1,3000)"></textarea><br /><br /><input type="hidden" name="idArticol" value="224875" /><input type="hidden" name="idR" value="0" /><input type="hidden" name="dest" value="/Stiri/Ultima ora/2017-11-28/SPORT%3Amin.64+Gol+Viitorul.....FC+Botosani-Viitorul+1-1.html" /><input class="auto" readonly="readonly" type="text" name="remLen1" size="4" maxlength="4" value="3000" /> caractere ramase. <input type="hidden" name="comentariu" value="Trimite!" /><br /><br /><input name="botu" value="0" type="hidden"><input class="submit" type="button" value="Trimite!" onclick=" validateForm(document.comentariiForm);"/><br /></form><p><strong>Campurile notate cu * sunt obligatorii. Adresa de e-mail nu va fi publicata pe site. Mesajele sunt citite de redactorii Monitorul de Botosani si pot fi publicate in ziar.</strong></p></fieldset>';
}
-->
</script>
<ul id="comentariiArticol"></ul>    <div id="rasp0" class="comenteaza" style="background-color: #F3E9DE; width: 620px; display: block; height: 120px;">
        <table align="center">
        	<tr>
        		<td width="200"><p>Pentru a putea posta comentarii pe marginea subiectului trebuie sa fii autentificat!</p></td>
        		<td>
        			<fieldset id="fauth">
			        	<legend>Autentificare:</legend>
			            <form action="" method="post" id="loginForm">
			                <input type="hidden" value="login" name="autentificare"/>
			                <table border="0" cellpadding="2" cellspacing="0" align="center" style="margin-top: 10px;">
			                    <tr>
			                        <td><input onblur="FormFocus(this)" onfocus="FormFocus(this)" type="text" id="utilizator" value="utilizator" name="mbtemail" style="width: 135px;" /></td>
									<td align="left"><a class="more_light2" href="/recuperareparola">Am uitat parola</a></td>
			                    </tr>
			                    <tr>
			                        <td><input onblur="FormFocus(this)" onfocus="FormFocus(this)" id="parola" value="parola" type="password" name="mbtparola" style="width: 135px;" /></td>
									<td align="left"><a class="more_light2" href="/inregistrare">Inregistrare</a></td>
			                    </tr>
			                    <tr style="height:10px;">
			                        <td><input class="submit_admin" style="width:137px; border: 0px solid #ccc; background-color: #ca0000; color: #fff; height: 19px;" type="submit" value="Login" name="sublogin" /></td>
									<td align="left" style="padding-left: 17px;"><input style="width: 18px; border: 0px;" type="checkbox" name="remember" /><span style="color: #666;">Tine-ma minte</span></td>
			                    </tr>
			                </table>
			            </form>
			        </fieldset>
				</td>
			</tr>
		</table>
    </div>
    		</div>

				
				<div id="col3">
						<fieldset id="ppz">
				<legend>Poza Zilei:</legend>
				<a class="articol pozazilei" href="/Poza-Zilei/2017-11-28"><img src="http://static.monitorulbt.ro/poza-zilei/2017/11/6692.jpg" title="Imediat după publicarea anunţului, mari categorii de populaţie s-au &icirc;ndepărtat brusc de religie." alt="Imediat după publicarea anunţului, mari categorii de populaţie s-au &icirc;ndepărtat brusc de religie."/></a>			</fieldset>			<!-- div id="swiffycontainer2" style="width: 160px; height: 120px; margin: 0 0 5px 0; "></div -->
			<!-- div id="swiffycontainer3" style="width: 160px; height: 180px; margin: 0 0 5px 0; "></div -->
			<script>
			//swiffyobject2 = {};
			//swiffyobject3 = {};
			//swiffyobject3 = {};			
//var stage2 = new swiffy.Stage(document.getElementById('swiffycontainer2'), swiffyobject2, {  });
			//var stage3 = new swiffy.Stage(document.getElementById('swiffycontainer3'), swiffyobject3, {  });
      
			//stage2.start();
			//stage3.start();
			</script>
			<fieldset>
				<legend style="color: #565647;">Parerea mea:</legend>
				<div style="margin-top:5px;margin-left:3px;display:block;width:137px;background-color:#565647;color:#fff;border:0px solid #ccc;text-align:center"><a style="color:#fff;text-decoration:none" href="http://www.monitorulbt.ro/Parerea Mea/">Parerea mea</a></div>
			</fieldset>

						<div id="fb-root2"></div>
<script type="text/javascript">//<![CDATA[
  //window.fbAsyncInit = function() {
  //  FB.init({appId: '106955912712328', status: true, cookie: true,
  //           xfbml: true});
  //};

  $(function() {
    //var e = document.createElement('script'); e.async = true;
    //e.src = document.location.protocol +
    //  '//connect.facebook.net/en_US/all.js';
    //document.getElementById('fb-root').appendChild(e);
    //$('#fb-root2').append('<fb:fan profile_id="164299893618853" stream="0" connections="6" logobar="0" width="163" height="230" css="http://static.monitorulbt.ro/css/facebook2.css?16"></fb:fan>');
    //$('#fb-root2').append('<fb:like-box href="http://www.facebook.com/pages/Monitorul-de-Botosani/164299893618853" width="163" height="300" show_faces="true" stream="false" header="false" css="http://static.monitorulbt.ro/css/facebook2.css?166"></fb:like-box>');
  });
//]]>
</script>

						<div id="zone_22" class="ads_mm"></div>

			<!-- 2017-11-28 -->
									
			<fieldset style="padding:3px;">
				<a href="http://static.monitorulbt.ro/cine-grand/2017/214mare.jpg" id="prgcinegrand" >
					<img src="http://static.monitorulbt.ro/images/pfcineglobe.jpg" title="Program Filme CineGlobe" alt="Program Filme CineGlobe"/>
				</a>
			</fieldset>
												<fieldset id="fddiverse"><legend>Diverse:</legend>
				<a href="/Horoscop/2017-11-28" class="ahoro">Horoscop</a>
								<!-- div class="drestaurant" -->
																																							<img align="right" id="thumbVreme" alt="" src="http://static.monitorulbt.ro/images/weather/32x32/26.png" /><p><strong>Vremea:</strong><br />
				Acum: 1&deg;C. <br />La noapte: 0&deg;C.<br />Maine: 3&deg;C. <a href="/vreme">Detalii &raquo;</a></p>
				<p>
					<strong>Curs valutar:</strong><br />
					EUR: <span class="valuta-up">&nbsp;</span> 4,6416 lei<br />
					USD: <span class="valuta-down">&nbsp;</span> 3,9066 lei
				</p>
			</fieldset>
			<!-- div id="swiffycontainer2" style="width: 160px; height: 180px; margin: 0 0 5px 0; "></div>
			<script>
			swiffyobject2 = {};	
			var stage2 = new swiffy.Stage(document.getElementById('swiffycontainer2'), swiffyobject2, {  });
      
			stage2.start();
			</script -->

			<div id="zone_91" class="ads_mm"></div>
			<div id="zone_92" class="ads_mm"></div>
			<div id="zone_93" class="ads_mm"></div>
			<div id="zone_94" class="ads_mm"></div>
			<div id="zone_95" class="ads_mm"></div>
			<div id="zone_96" class="ads_mm"></div>
			<div id="zone_97" class="ads_mm"></div>
			<div id="zone_98" class="ads_mm"></div>
			<div id="zone_99" class="ads_mm"></div>
			<div id="zone_21" class="ads_mm"></div>
			<div id="zone_5" class="ads_mm"></div>
			<div id="zone_11" class="ads_mm"></div>
			<div id="zone_64" class="ads_mm"></div>
			<div id="zone_65" class="ads_mm"></div>
			<div id="zone_66" class="ads_mm"></div>
			<div id="zone_67" class="ads_mm"></div>
			<div id="zone_68" class="ads_mm"></div>
			<div id="zone_69" class="ads_mm"></div>
			<div id="zone_70" class="ads_mm"></div>
			<div id="zone_115" class="ads_mm"></div>
			<div id="zone_128" class="ads_mm"></div>
			<div id="zone_129" class="ads_mm"></div>
			<div id="zone_130" class="ads_mm"></div>
			<div id="zone_131" class="ads_mm"></div>
			<div id="zone_132" class="ads_mm"></div>
			<!-- div style="clear: both;display: block; margin:5px 0;"><a href="http://www.laurusmedical.ro" target="_blank" title="www.laurusmedical.ro"><img border="0" alt="proctomed" src="/reclame/proctomed.gif" /></a></div -->
									<fieldset>
				<legend>Chestionar</legend>
				<p><strong></strong></p><a href="/chestionar/41" title="Raspunsuri">Raspunsuri &raquo; </a><br/><a href="/chestionar" title="Chestionare vechi">Chestionare vechi &raquo; </a>			</fieldset>
			<div id="zone_4" class="ads_mm"></div>
			<div id="zone_3e" class="ads_mm7">
				<script type="text/javascript" src="http://profitshare.emag.ro/get_ads.php?zone_id=31585"></script>
			</div>
			<div id="zone_3" class="ads_mm"></div>
			<div id="zone_19" class="ads_mm"></div>
			<div id="zone_37" class="ads_mm"></div>
			<div id="zone_38" class="ads_mm"></div>
		</div>
						</div>
				<div class="clear"></div>
		<div id="zone_106" class="ads_mm" style="margin-top:10px; display: block; width:468px;"></div>

			<fieldset id="sumar"><legend>Sumarul editiei:</legend>
				<div id='colf1'><strong>Actualitate</strong><ul><li><a href="http://www.monitorulbt.ro/Stiri/Botosani/Actualitate/2017-11-28/Furati+la+bani+cu+voie+de+la+politicieni.html" title="Furaţi la bani cu voie de la politicieni">Furaţi la bani cu voie de la politicieni</a></li><li><a href="http://www.monitorulbt.ro/Stiri/Botosani/Actualitate/2017-11-28/Asistent+medical+gasit+in+stare+critica.html" title="Asistent medical găsit în stare critică">Asistent medical găsit în stare critică</a></li><li><a href="http://www.monitorulbt.ro/Stiri/Botosani/Actualitate/2017-11-28/Centrul+Vechi+rascolit+dupa+droguri.html" title="Centrul Vechi răscolit după droguri">Centrul Vechi răscolit după droguri</a></li><li><a href="http://www.monitorulbt.ro/Stiri/Botosani/Actualitate/2017-11-28/Blocul+explodat+a+intrat+in+reparatii.html" title="Blocul explodat a intrat în reparaţii">Blocul explodat a intrat în reparaţii</a></li><li><a href="http://www.monitorulbt.ro/Stiri/Botosani/Actualitate/2017-11-28/Greva+la+apa+evitata+in+ultimul+moment.html" title="Grevă la apă evitată în ultimul moment">Grevă la apă evitată în ultimul moment</a></li><li><a href="http://www.monitorulbt.ro/Stiri/Botosani/Actualitate/2017-11-28/Lectie+de+patriotism+predata+de+elevi.html" title="Lecţie de patriotism predată de elevi">Lecţie de patriotism predată de elevi</a></li><li><a href="http://www.monitorulbt.ro/Stiri/Botosani/Actualitate/2017-11-28/Vitezomani+prinsi+cu+radare+in+cascada.html" title="Vitezomani prinşi cu radare în cascadă">Vitezomani prinşi cu radare în cascadă</a></li><li><a href="http://www.monitorulbt.ro/Stiri/Botosani/Actualitate/2017-11-28/Stomatologii+se+tem+ca+vor+ajunge+la+anestezie+cu+tuica.html" title="Stomatologii se tem că vor ajunge la anestezie cu ţuică">Stomatologii se tem că vor ajunge la anestezie cu ţuică</a></li><li><a href="http://www.monitorulbt.ro/Stiri/Botosani/Actualitate/2017-11-28/Povestea+vorbei.html" title="Povestea vorbei">Povestea vorbei</a></li><li><a href="http://www.monitorulbt.ro/Stiri/Botosani/Actualitate/2017-11-28/Analize+medicale+gratuite+doar+pe+hartie.html" title="Analize medicale gratuite doar pe hârtie">Analize medicale gratuite doar pe hârtie</a></li><li><a href="http://www.monitorulbt.ro/Stiri/Botosani/Actualitate/2017-11-28/Dosar+penal+pentru+betie+la+volan.html" title="Dosar penal pentru beţie la volan">Dosar penal pentru beţie la volan</a></li><li><a href="http://www.monitorulbt.ro/Stiri/Botosani/Actualitate/2017-11-28/O+resursa+online+pentru+studiul+si+invatarea+limbii+romane.html" title="O resursă online pentru studiul şi învăţarea limbii române">O resursă online pentru studiul şi învăţarea limbii române</a></li><li><a href="http://www.monitorulbt.ro/Stiri/Botosani/Actualitate/2017-11-28/Dorohoianca+disparuta+fara+urma+in+Spania.html" title="Dorohoiancă dispărută fără urmă în Spania">Dorohoiancă dispărută fără urmă în Spania</a></li><li><a href="http://www.monitorulbt.ro/Stiri/Botosani/Actualitate/2017-11-28/Sefii+judetului+promit+fundite+de+Ziua+Nationala.html" title="Şefii judeţului promit fundiţe de Ziua Naţională">Şefii judeţului promit fundiţe de Ziua Naţională</a></li><li><a href="http://www.monitorulbt.ro/Stiri/Botosani/Actualitate/2017-11-28/Noi+distinctii+pentru+Iulian+Rotariu.html" title="Noi distincţii pentru Iulian Rotariu">Noi distincţii pentru Iulian Rotariu</a></li><li><a href="http://www.monitorulbt.ro/Stiri/Botosani/Actualitate/2017-11-28/Retinute+dupa+ce+au+distrus+o+livada+de+maslini.html" title="Reţinute după ce au distrus o livadă de măslini">Reţinute după ce au distrus o livadă de măslini</a></li><li><a href="http://www.monitorulbt.ro/Stiri/Botosani/Actualitate/2017-11-28/Alunecare+de+teren+langa+un+spital.html" title="Alunecare de teren lângă un spital">Alunecare de teren lângă un spital</a></li></ul>
<strong>National</strong><ul><li><a href="http://www.monitorulbt.ro/Stiri/National/2017-11-28/Conturi+de+Facebook+blocate+in+timpul+protestelor.html" title="Conturi de Facebook blocate în timpul protestelor">Conturi de Facebook blocate în timpul protestelor</a></li><li><a href="http://www.monitorulbt.ro/Stiri/National/2017-11-28/Florin+Iordache+sustine+ca+el+face+legi+ale+justitiei+mai+bune.html" title="Florin Iordache susţine că el face legi ale justiţiei mai bune">Florin Iordache susţine că el face legi ale justiţiei mai bune</a></li><li><a href="http://www.monitorulbt.ro/Stiri/National/2017-11-28/Premierul+are+incredere+in+OLAF.html" title="Premierul are încredere în OLAF">Premierul are încredere în OLAF</a></li><li><a href="http://www.monitorulbt.ro/Stiri/National/2017-11-28/PSD+a+inregistrat+site-ul+statulparalel.com+.html" title="PSD a înregistrat site-ul statulparalel.com ">PSD a înregistrat site-ul statulparalel.com </a></li><li><a href="http://www.monitorulbt.ro/Stiri/National/2017-11-28/Grav+accident+in+Maramures.html" title="Grav accident în Maramureş">Grav accident în Maramureş</a></li><li><a href="http://www.monitorulbt.ro/Stiri/National/2017-11-28/Teatrul+de+comedie+a+mai+pierdut+o+mare+actrita.html" title="Teatrul de comedie a mai pierdut o mare actriţă">Teatrul de comedie a mai pierdut o mare actriţă</a></li><li><a href="http://www.monitorulbt.ro/Stiri/National/2017-11-28/Apelul+la+%E2%80%9EGala+Bute%E2%80%9D+incepe+cu+o+amanare.html" title="Apelul la „Gala Bute” începe cu o amânare">Apelul la „Gala Bute” începe cu o amânare</a></li><li><a href="http://www.monitorulbt.ro/Stiri/National/2017-11-28/Plajele+romanesti%2C+sufocate+de+gunoaie.html" title="Plajele româneşti, sufocate de gunoaie">Plajele româneşti, sufocate de gunoaie</a></li></ul>
<strong>International</strong><ul><li><a href="http://www.monitorulbt.ro/Stiri/International/2017-11-28/UE%2C+vis+interzis+moldovenilor.html" title="UE, vis interzis moldovenilor">UE, vis interzis moldovenilor</a></li><li><a href="http://www.monitorulbt.ro/Stiri/International/2017-11-28/Criza+politica+din+Germania+se+prelungeste.html" title="Criza politică din Germania se prelungeşte">Criza politică din Germania se prelungeşte</a></li><li><a href="http://www.monitorulbt.ro/Stiri/International/2017-11-28/Trei+sferturi+dintre+catalani+nu+sustin+independenta+.html" title="Trei sferturi dintre catalani nu susţin independenţa ">Trei sferturi dintre catalani nu susţin independenţa </a></li><li><a href="http://www.monitorulbt.ro/Stiri/International/2017-11-28/Scoli+in+limba+romana+in+Transnistria.html" title="Şcoli în limba română în Transnistria">Şcoli în limba română în Transnistria</a></li></ul>
<strong>Sport</strong><ul><li><a href="http://www.monitorulbt.ro/Stiri/Sport/2017-11-28/O+mare+campioana+spune+adio+performantei.html" title="O mare campioană spune adio performanţei">O mare campioană spune adio performanţei</a></li><li><a href="http://www.monitorulbt.ro/Stiri/Sport/2017-11-28/Examen+dificil+in+Cupa+Romaniei.html" title="Examen dificil în Cupa României">Examen dificil în Cupa României</a></li><li><a href="http://www.monitorulbt.ro/Stiri/Sport/2017-11-28/Eduard+Pap+este+pregatit+de+penalty.html" title="Eduard Pap este pregătit de penalty">Eduard Pap este pregătit de penalty</a></li><li><a href="http://www.monitorulbt.ro/Stiri/Sport/2017-11-28/FCSB+s-a+impiedicat+la+Giurgiu.html" title="FCSB s-a împiedicat la Giurgiu">FCSB s-a împiedicat la Giurgiu</a></li></ul>
</div>
<div id='colf2'><ul><li><a href="http://www.monitorulbt.ro/Stiri/Sport/2017-11-28/Aventuri+pe+Atlantic+cu+patru+romani.html" title="Aventuri pe Atlantic cu patru români">Aventuri pe Atlantic cu patru români</a></li><li><a href="http://www.monitorulbt.ro/Stiri/Sport/2017-11-28/%22Stejarii%22+coboara+o+pozitie+in+clasamentul+mondial.html" title=""Stejarii" coboară o poziţie în clasamentul mondial">"Stejarii" coboară o poziţie în clasamentul mondial</a></li><li><a href="http://www.monitorulbt.ro/Stiri/Sport/2017-11-28/A+zecea+Salatiera+de+Argint+pentru+Franta+.html" title="A zecea Salatieră de Argint pentru Franţa ">A zecea Salatieră de Argint pentru Franţa </a></li></ul>
<strong>Editorial</strong><ul><li><a href="http://www.monitorulbt.ro/Stiri/Botosani/Editorial/2017-11-28/Unde+evadam+din+propriul+prezent.html" title="Unde evadăm din propriul prezent">Unde evadăm din propriul prezent</a></li></ul>
<strong>Puls</strong><ul><li><a href="http://www.monitorulbt.ro/Stiri/Botosani/Puls/2017-11-28/Chestiune+de+nationalism.html" title="Chestiune de naţionalism">Chestiune de naţionalism</a></li></ul>
<strong>Ultima ora</strong><ul><li><a href="http://www.monitorulbt.ro/Stiri/Ultima ora/2017-11-28/SPORT%3A+Victorie+pentru+CFR+Cluj+in+ultimul+meci+al+etapei+a+XIX-a%21+Rezultatele+etapei%21.html" title="SPORT: Victorie pentru CFR Cluj în ultimul meci al etapei a XIX-a! Rezultatele etapei!">SPORT: Victorie pentru CFR Cluj în ultimul meci al etapei a XIX-a! Rezultatele etapei!</a></li><li><a href="http://www.monitorulbt.ro/Stiri/Ultima ora/2017-11-28/SPORT%3A+Clasamentul+Ligii+I%21.html" title="SPORT: Clasamentul Ligii I!">SPORT: Clasamentul Ligii I!</a></li><li><a href="http://www.monitorulbt.ro/Stiri/Ultima ora/2017-11-28/SPORT%3A+FC+Botosani-+Viitorul+de+la+ora+21%3A00+in+optimile+Cupei+Romaniei%21.html" title="SPORT: FC Botoşani- Viitorul de la ora 21:00 în optimile Cupei României!">SPORT: FC Botoşani- Viitorul de la ora 21:00 în optimile Cupei României!</a></li><li><a href="http://www.monitorulbt.ro/Stiri/Ultima ora/2017-11-28/SPORT%3A+Programul+optimilor+de+finala+ale+Cupei+Romaniei+.html" title="SPORT: Programul optimilor de finală ale Cupei României ">SPORT: Programul optimilor de finală ale Cupei României </a></li><li><a href="http://www.monitorulbt.ro/Stiri/Ultima ora/2017-11-28/SPORT%3A+Bilete+la+pretul+de+20+de+lei+la+FC+Botosani-+Viitorul+Constanta.html" title="SPORT: Bilete la preţul de 20 de lei la FC Botoşani- Viitorul Constanţa">SPORT: Bilete la preţul de 20 de lei la FC Botoşani- Viitorul Constanţa</a></li><li><a href="http://www.monitorulbt.ro/Stiri/Ultima ora/2017-11-28/SPORT%3A+Marius+Avram+arbitreaza+FC+Botosani-+Viitorul+Constanta%21.html" title="SPORT: Marius Avram arbitrează FC Botoşani- Viitorul Constanţa!">SPORT: Marius Avram arbitrează FC Botoşani- Viitorul Constanţa!</a></li><li><a href="http://www.monitorulbt.ro/Stiri/Ultima ora/2017-11-28/SPORT%3A+Echipa+probabila+a+FC+Botosani+cu+Viitorul+Constanta%21.html" title="SPORT: Echipa probabilă a FC Botoşani cu Viitorul Constanţa!">SPORT: Echipa probabilă a FC Botoşani cu Viitorul Constanţa!</a></li><li><a href="http://www.monitorulbt.ro/Stiri/Ultima ora/2017-11-28/SPORT%3A+FC+Botosani+favorita+la+pariuri+cu+Viitorul%21.html" title="SPORT: FC Botoşani favorită la pariuri cu Viitorul!">SPORT: FC Botoşani favorită la pariuri cu Viitorul!</a></li><li><a href="http://www.monitorulbt.ro/Stiri/Ultima ora/2017-11-28/LOCAL%3A+Politistii+au+ajuns+ieri+la+Liceul+Pedagogic.html" title="LOCAL: Poliţiştii au ajuns ieri la Liceul Pedagogic">LOCAL: Poliţiştii au ajuns ieri la Liceul Pedagogic</a></li><li><a href="http://www.monitorulbt.ro/Stiri/Ultima ora/2017-11-28/SPORT%3A+CFR+Cluj+vrea+sa+transfere+gratis+de+la+Botosani%21+Sfaiter+le+taie+elanul%3A+Nu+pleaca+nimeni+fara+bani%21.html" title="SPORT: CFR Cluj vrea să transfere gratis de la Botoşani! Şfaiţer le taie elanul: Nu pleacă nimeni fără bani!">SPORT: CFR Cluj vrea să transfere gratis de la Botoşani! Şfaiţer le taie elanul: Nu pleacă nimeni fără bani!</a></li><li><a href="http://www.monitorulbt.ro/Stiri/Ultima ora/2017-11-28/LOCAL%3A+Alerta.+Incendiu+in+municipiu.html" title="LOCAL: Alertă. Incendiu în municipiu">LOCAL: Alertă. Incendiu în municipiu</a></li><li><a href="http://www.monitorulbt.ro/Stiri/Ultima ora/2017-11-28/INTERNATIONAL%3A+Explozie+la+Tel+Aviv.html" title="INTERNAŢIONAL: Explozie la Tel Aviv">INTERNAŢIONAL: Explozie la Tel Aviv</a></li><li><a href="http://www.monitorulbt.ro/Stiri/Ultima ora/2017-11-28/SPORT%3A+Hagi+baga+rezervele+cu+FC+Botosani%21.html" title="SPORT: Hagi bagă rezervele cu FC Botoşani!">SPORT: Hagi bagă rezervele cu FC Botoşani!</a></li><li><a href="http://www.monitorulbt.ro/Stiri/Ultima ora/2017-11-28/NATIONAL%3A+Panourile+pentru+operele+lui+Brancusi%2C++rescrise+pentru+a+cincea+oara.html" title="NAŢIONAL: Panourile pentru operele lui Brâncuşi,  rescrise pentru a cincea oară">NAŢIONAL: Panourile pentru operele lui Brâncuşi,  rescrise pentru a cincea oară</a></li><li><a href="http://www.monitorulbt.ro/Stiri/Ultima ora/2017-11-28/NATIONAL%3A+Gafa+facuta+de+o+politista.html" title="NAŢIONAL: Gafă făcută de o poliţistă">NAŢIONAL: Gafă făcută de o poliţistă</a></li><li><a href="http://www.monitorulbt.ro/Stiri/Ultima ora/2017-11-28/LOCAL%3A+Castig+la+pacanele+%22platit%22+cu+un+dosar+penal.html" title="LOCAL: Câştig la păcănele "plătit" cu un dosar penal">LOCAL: Câştig la păcănele "plătit" cu un dosar penal</a></li><li><a href="http://www.monitorulbt.ro/Stiri/Ultima ora/2017-11-28/NATIONAL%3A+Intalnire+de+urgenta+la+PSD.html" title="NAŢIONAL: Întâlnire de urgenţă la PSD">NAŢIONAL: Întâlnire de urgenţă la PSD</a></li><li><a href="http://www.monitorulbt.ro/Stiri/Ultima ora/2017-11-28/INTERNATIONAL%3A+Nava+fantoma+descoperita+de+Japonia.html" title="INTERNAŢIONAL: Navă fantomă descoperită de Japonia">INTERNAŢIONAL: Navă fantomă descoperită de Japonia</a></li><li><a href="http://www.monitorulbt.ro/Stiri/Ultima ora/2017-11-28/NATIONAL%3A+Sefa+DNA+s-a+intalnit+cu+ministrul+Justitiei.html" title="NAŢIONAL: Şefa DNA s-a întâlnit cu ministrul Justiţiei">NAŢIONAL: Şefa DNA s-a întâlnit cu ministrul Justiţiei</a></li><li><a href="http://www.monitorulbt.ro/Stiri/Ultima ora/2017-11-28/LOCAL%3A+Scoala+Ungureni%2C+partenera+in+Proiectul+european+%22Digital+Green%22+.html" title="LOCAL: Şcoala Ungureni, parteneră în Proiectul european "Digital Green" ">LOCAL: Şcoala Ungureni, parteneră în Proiectul european "Digital Green" </a></li><li><a href="http://www.monitorulbt.ro/Stiri/Ultima ora/2017-11-28/LOCAL%3A+Stafeta+predata+la+Inspectoratul+de+Politie.html" title="LOCAL: Ştafetă predată la Inspectoratul de Poliţie">LOCAL: Ştafetă predată la Inspectoratul de Poliţie</a></li><li><a href="http://www.monitorulbt.ro/Stiri/Ultima ora/2017-11-28/LOCAL%3A+ISJ+a+planificat+inspectii+in+mai+multe+scoli+botosanene.html" title="LOCAL: IŞJ a planificat inspecţii în mai multe şcoli botoşănene">LOCAL: IŞJ a planificat inspecţii în mai multe şcoli botoşănene</a></li><li><a href="http://www.monitorulbt.ro/Stiri/Ultima ora/2017-11-28/LOCAL%3A+Traficanti+de+droguri+cu+ajutoare+sociale.+Bani+si+bijuterii+confiscate+de+procurorii+DIICOT.html" title="LOCAL: Traficanţi de droguri cu ajutoare sociale. Bani şi bijuterii confiscate de procurorii DIICOT">LOCAL: Traficanţi de droguri cu ajutoare sociale. Bani şi bijuterii confiscate de procurorii DIICOT</a></li><li><a href="http://www.monitorulbt.ro/Stiri/Ultima ora/2017-11-28/LOCAL%3A+Ping+pong+cu+detinuti.html" title="LOCAL: Ping pong cu deţinuţi">LOCAL: Ping pong cu deţinuţi</a></li><li><a href="http://www.monitorulbt.ro/Stiri/Ultima ora/2017-11-28/LOCAL%3A+Sedinta+CL+pentru+noi+documentatii+PNDL.html" title="LOCAL: Şedinţă CL pentru noi documentaţii PNDL">LOCAL: Şedinţă CL pentru noi documentaţii PNDL</a></li><li><a href="http://www.monitorulbt.ro/Stiri/Ultima ora/2017-11-28/NATIONAL%3A+Dragnea+si+Tariceanu%2C+surprinsi+neplacuta+de+dojenile+americane.html" title="NAŢIONAL: Dragnea şi Tăriceanu, surprinşi neplăcută de dojenile americane">NAŢIONAL: Dragnea şi Tăriceanu, surprinşi neplăcută de dojenile americane</a></li><li><a href="http://www.monitorulbt.ro/Stiri/Ultima ora/2017-11-28/NATIONAL%3A+Cantareata+Sanda+Ladosi+si+sotul%2C+ridicati+de+procurori.html" title="NAŢIONAL: Cântăreaţa Sanda Ladoşi şi soţul, ridicaţi de procurori">NAŢIONAL: Cântăreaţa Sanda Ladoşi şi soţul, ridicaţi de procurori</a></li><li><a href="http://www.monitorulbt.ro/Stiri/Ultima ora/2017-11-28/NATIONAL%3A+Copil+accidentat+mortal+pe+trecerea+de+pietoni.html" title="NAŢIONAL: Copil accidentat mortal pe trecerea de pietoni">NAŢIONAL: Copil accidentat mortal pe trecerea de pietoni</a></li><li><a href="http://www.monitorulbt.ro/Stiri/Ultima ora/2017-11-28/INTERNATIONAL%3A+Macel+pe+calea+ferata.html" title="INTERNAŢIONAL: Măcel pe calea ferată">INTERNAŢIONAL: Măcel pe calea ferată</a></li></ul>
</div>
<div id='colf3'><ul><li><a href="http://www.monitorulbt.ro/Stiri/Ultima ora/2017-11-28/NATIONAL%3A+Coada+de+tiruri+la+frontiera+cu+Bulgaria.html" title="NAŢIONAL: Coadă de tiruri la frontiera cu Bulgaria">NAŢIONAL: Coadă de tiruri la frontiera cu Bulgaria</a></li><li><a href="http://www.monitorulbt.ro/Stiri/Ultima ora/2017-11-28/SPORT%3A+Ladislau+Boloni%2C+amendat+pentru+critici+la+adresa+arbitrilor.html" title="SPORT: Ladislau Boloni, amendat pentru critici la adresa arbitrilor">SPORT: Ladislau Boloni, amendat pentru critici la adresa arbitrilor</a></li><li><a href="http://www.monitorulbt.ro/Stiri/Ultima ora/2017-11-28/LOCAL%3A+Profesor+al+Colegiului+Laurian%2C+team+leader+al+lotului+national+de+informatica+recent+premiat.html" title="LOCAL: Profesor al Colegiului Laurian, team leader al lotului naţional de informatică recent premiat">LOCAL: Profesor al Colegiului Laurian, team leader al lotului naţional de informatică recent premiat</a></li><li><a href="http://www.monitorulbt.ro/Stiri/Ultima ora/2017-11-28/LOCAL%3A+Dosar+DNA+desfiintat+in+instanta+de+judecatori.html" title="LOCAL: Dosar DNA desfiinţat în instanţă de judecători">LOCAL: Dosar DNA desfiinţat în instanţă de judecători</a></li><li><a href="http://www.monitorulbt.ro/Stiri/Ultima ora/2017-11-28/LOCAL%3ALocuinta+modulara+pentru+un+barbat+din+Lunca+.html" title="LOCAL:Locuinţă modulară pentru un bărbat din Lunca ">LOCAL:Locuinţă modulară pentru un bărbat din Lunca </a></li><li><a href="http://www.monitorulbt.ro/Stiri/Ultima ora/2017-11-28/LOCAL%3A+Suspectii+ridicati+de+procurorii+DIICOT+dusi+la+arestare.html" title="LOCAL: Suspecţii ridicaţi de procurorii DIICOT duşi la arestare">LOCAL: Suspecţii ridicaţi de procurorii DIICOT duşi la arestare</a></li><li><a href="http://www.monitorulbt.ro/Stiri/Ultima ora/2017-11-28/LOCAL%3A+Conferinta+de+inchidere+a+proiectului+%22Un+nou+inceput+-+GAL+Botosani%22.html" title="LOCAL: Conferinţă de închidere a proiectului "Un nou început - GAL Botoşani"">LOCAL: Conferinţă de închidere a proiectului "Un nou început - GAL Botoşani"</a></li><li><a href="http://www.monitorulbt.ro/Stiri/Ultima ora/2017-11-28/SPORT%3Aora.21.00+FC+Botosani-Viitorul+Constanta.+Echipele+de+start.html" title="SPORT:ora.21.00 FC Botoşani-Viitorul Constanţa. Echipele de start">SPORT:ora.21.00 FC Botoşani-Viitorul Constanţa. Echipele de start</a></li><li><a href="http://www.monitorulbt.ro/Stiri/Ultima ora/2017-11-28/SPORT%3Amin.1+FC+Botosani-+Viitorul+0-0.html" title="SPORT:min.1 FC Botoşani- Viitorul 0-0">SPORT:min.1 FC Botoşani- Viitorul 0-0</a></li><li><a href="http://www.monitorulbt.ro/Stiri/Ultima ora/2017-11-28/SPORT%3Amin.2+Ocazie+de+gol+Viitorul+.html" title="SPORT:min.2 Ocazie de gol Viitorul ">SPORT:min.2 Ocazie de gol Viitorul </a></li><li><a href="http://www.monitorulbt.ro/Stiri/Ultima ora/2017-11-28/SPORT%3Amin.10+FC+Botosani-Viitorul+0-0.html" title="SPORT:min.10 FC Botoşani-Viitorul 0-0">SPORT:min.10 FC Botoşani-Viitorul 0-0</a></li><li><a href="http://www.monitorulbt.ro/Stiri/Ultima ora/2017-11-28/SPORT%3Amin.15+FC+Botosani-Viitorul0-0.html" title="SPORT:min.15 FC Botoşani-Viitorul0-0">SPORT:min.15 FC Botoşani-Viitorul0-0</a></li><li><a href="http://www.monitorulbt.ro/Stiri/Ultima ora/2017-11-28/SPORT%3Amin.31+Ocazie+de+gol+FC+Botosani.html" title="SPORT:min.31 Ocazie de gol FC Botoşani">SPORT:min.31 Ocazie de gol FC Botoşani</a></li><li><a href="http://www.monitorulbt.ro/Stiri/Ultima ora/2017-11-28/SPORT%3Amin.37+Ocazie+de+gol+FC+Botosani.html" title="SPORT:min.37 Ocazie de gol FC Botoşani">SPORT:min.37 Ocazie de gol FC Botoşani</a></li><li><a href="http://www.monitorulbt.ro/Stiri/Ultima ora/2017-11-28/SPORT%3Amin.45+Pauza+pe+Municipal.+FC+Botosani-Viitorul+0-0.html" title="SPORT:min.45 Pauză pe Municipal. FC Botoşani-Viitorul 0-0">SPORT:min.45 Pauză pe Municipal. FC Botoşani-Viitorul 0-0</a></li><li><a href="http://www.monitorulbt.ro/Stiri/Ultima ora/2017-11-28/SPORT%3Amin.46+A+inceput+repriza+a+doua+Fc+Botosani-+Viitorul+0-0.html" title="SPORT:min.46 A început repriza a doua Fc Botoşani- Viitorul 0-0">SPORT:min.46 A început repriza a doua Fc Botoşani- Viitorul 0-0</a></li><li><a href="http://www.monitorulbt.ro/Stiri/Ultima ora/2017-11-28/SPORT%3Amin.51+Gollll+FC+Botosani.....FC+Botosani-Viitorl+1-0.html" title="SPORT:min.51 Gollll FC Botoşani.....FC Botoşani-Viitorl 1-0">SPORT:min.51 Gollll FC Botoşani.....FC Botoşani-Viitorl 1-0</a></li><li><a href="http://www.monitorulbt.ro/Stiri/Ultima ora/2017-11-28/SPORT%3Amin.60+FC+Botosani-Viitorul+1-0.html" title="SPORT:min.60 FC Botoşani-Viitorul 1-0">SPORT:min.60 FC Botoşani-Viitorul 1-0</a></li><li><a href="http://www.monitorulbt.ro/Stiri/Ultima ora/2017-11-28/SPORT%3Amin.64+Gol+Viitorul.....FC+Botosani-Viitorul+1-1.html" title="SPORT:min.64 Gol Viitorul.....FC Botoşani-Viitorul 1-1">SPORT:min.64 Gol Viitorul.....FC Botoşani-Viitorul 1-1</a></li><li><a href="http://www.monitorulbt.ro/Stiri/Ultima ora/2017-11-28/SPORT%3Amin.65+Schimbare+la+Viitorul.html" title="SPORT:min.65 Schimbare la Viitorul">SPORT:min.65 Schimbare la Viitorul</a></li><li><a href="http://www.monitorulbt.ro/Stiri/Ultima ora/2017-11-28/SPORT%3Amin.75+Golll+FC+Botosani....FC+Botosani-+Viitorul+2-1.html" title="SPORT:min.75 Golll FC Botoşani....FC Botoşani- Viitorul 2-1">SPORT:min.75 Golll FC Botoşani....FC Botoşani- Viitorul 2-1</a></li><li><a href="http://www.monitorulbt.ro/Stiri/Ultima ora/2017-11-28/SPORT%3Amin.77+Gol+Viitorul....FC+Botosani-Viitorul+2-2.html" title="SPORT:min.77 Gol Viitorul....FC Botoşani-Viitorul 2-2">SPORT:min.77 Gol Viitorul....FC Botoşani-Viitorul 2-2</a></li><li><a href="http://www.monitorulbt.ro/Stiri/Ultima ora/2017-11-28/SPORT%3Amin.81+Gollll+FC+Botosani.......FC+Botosani-Viitorul+3-2.html" title="SPORT:min.81 Gollll FC Botoşani.......FC Botoşani-Viitorul 3-2">SPORT:min.81 Gollll FC Botoşani.......FC Botoşani-Viitorul 3-2</a></li><li><a href="http://www.monitorulbt.ro/Stiri/Ultima ora/2017-11-28/SPORT%3Amin.90+Final+de+meci.+FC+Botosani-Viitorul+3-2.html" title="SPORT:min.90 Final de meci. FC Botoşani-Viitorul 3-2">SPORT:min.90 Final de meci. FC Botoşani-Viitorul 3-2</a></li></ul>
<strong>Invatamant</strong><ul><li><a href="http://www.monitorulbt.ro/Stiri/Invatamant/2017-11-28/++Trofeu+nationat+castigat+cu+pasiunea+pentru+teatru.html" title="  Trofeu naţionat câştigat cu pasiunea pentru teatru">  Trofeu naţionat câştigat cu pasiunea pentru teatru</a></li><li><a href="http://www.monitorulbt.ro/Stiri/Invatamant/2017-11-28/Proiect+inedit+pentru+alegerea+carierei.html" title="Proiect inedit pentru alegerea carierei">Proiect inedit pentru alegerea carierei</a></li><li><a href="http://www.monitorulbt.ro/Stiri/Invatamant/2017-11-28/Politistii+merg+in+scoli+pentru+lectii+de+prevenire.html" title="Poliţiştii merg în şcoli pentru lecţii de prevenire">Poliţiştii merg în şcoli pentru lecţii de prevenire</a></li><li><a href="http://www.monitorulbt.ro/Stiri/Invatamant/2017-11-28/Proiect+pentru+formarea+profesorilor+la+Botosani.html" title="Proiect pentru formarea profesorilor la Botoşani">Proiect pentru formarea profesorilor la Botoşani</a></li></ul>
<strong>Bancul Zilei</strong><ul><li><a href="http://www.monitorulbt.ro/Stiri/Bancul Zilei/2017-11-28/In+excursie%3A.html" title="În excursie:">În excursie:</a></li></ul>
<strong>Mozaic</strong><ul><li><a href="http://www.monitorulbt.ro/Stiri/Mozaic/2017-11-28/Perspective.html" title="Perspective">Perspective</a></li><li><a href="http://www.monitorulbt.ro/Stiri/Mozaic/2017-11-28/Friptura+de+pui+cu+sos+de+afine.html" title="Friptură de pui cu sos de afine">Friptură de pui cu sos de afine</a></li></ul>
</div>			</fieldset>
		<div style="display: block; margin-top: 5px; width: 728px; float: left; margin-left: 100px; margin-right: auto; margin-bottom: 5px;">
			<div id="zone_111" class="ads_mm"></div>
		</div>
		</div>


		<div style="position:absolute; left:0; top:0;">
<!-- Cxense SATI script begin -->
<script type="text/javascript">
window.cX = window.cX || {}; cX.callQueue = cX.callQueue || [];
cX.callQueue.push(['setSiteId', '1135102062960807741']);
cX.callQueue.push(['sendPageViewEvent']);
</script>
<script type="text/javascript" async src="//code3.adtlgc.com/js/sati_init.js"></script>
<script type="text/javascript">
(function(d,s,e,t){e=d.createElement(s);e.type='text/java'+s;e.async='async';
e.src='http'+('https:'===location.protocol?'s://s':'://')+'cdn.cxense.com/cx.js';
t=d.getElementsByTagName(s)[0];t.parentNode.insertBefore(e,t);})(document,'script');
</script>
<!-- Cxense SATI script end -->
<!-- Start Analytics -->
<script type="text/javascript">
//<!--
  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-2050550-3']);
  _gaq.push(['_trackPageview']);
  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = 'http://static.monitorulbt.ro/ga.js';
    (document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(ga);
  })();
//-->
</script>
<!-- End Analytics -->
</div>
<div class="clear"></div>
<div style="background: #940F04; text-align:center">
	<script type="text/javascript"><!--
		google_ad_client = "ca-pub-8218827417506787";
		/* mbt - 728x15 - unitate linkuri - footer */
		google_ad_slot = "7882524341";
		google_ad_width = 728;
		google_ad_height = 15;
		//-->
	</script>
	<script type="text/javascript" src="http://pagead2.googlesyndication.com/pagead/show_ads.js"></script>
</div>
<div class="clear"></div>
<div id="footer">
	<p class="copyright" style="width:500px;">&copy; 2007 MediaPress SRL. Toate drepturile rezervate. Textele si fotografiile sunt proprietatea titularilor de copyright si nu pot fi reproduse fara acordul scris al acestora.</p>
	<ul id="partners">
		<li style="clear: both !important; width: 454px;"><a href="http://www.sati.ro/index.php?page=filter_all&amp;site_id=145&amp;filter_on_period=3" target="_blank" class="sati">&nbsp;</a>
				<span>vizite: 8237 afisari: 29310 unici: 6304 in 27-11-2017</span>
		</li>
		<li><a href="http://www.brat.ro/index.php?page=publications&amp;id=188&amp;index=0" target="_blank" class="brat">&nbsp;</a></li>
		<li><a href="http://validator.w3.org/check?uri=referer" class="w3org">&nbsp;</a>
		<li><a href="http://jigsaw.w3.org/css-validator/check/referer" class="w3css">&nbsp;</a></li>
		<li><a href="http://www.feedvalidator.org/check.cgi?url=http%3A//www.monitorulbt.ro/rss.xml" class="w3rss">&nbsp;</a></li>
	</ul>
</div><!-- end footer -->
<div id="zone_51" class="ads_mm" style="float: left; width: 135px; margin-left: 15px;"></div>
<script>(function(e){var t=document,n=t.createElement("script");n.async=!0,n.defer=!0,n.src=e,t.getElementsByTagName("head")[0].appendChild(n)})("//c.flx1.com/78-3999.js?id=3999&m=78")</script>
<script>
   (function (doc, type, path, script, scripts) {
	script = doc.createElement(type), scripts = doc.getElementsByTagName(type)[0];
        script.async = 1;
        script.src = path;
        scripts.parentNode.insertBefore(script, scripts)
    })(document, 'script', '//admonitoring.bsgroup.ro/Tracking?t='+((new Date()).getTime()));
</script>

<script type="text/javascript">
    <!--//--><![CDATA[//><!--
    var pp_gemius_identifier = 'cjiQdINUd1GsTv1G2kldp_VDDqspqcLW3yANVlUBwjn.l7';
    function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
    gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
    (function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
    gt.setAttribute('defer','defer'); gt.src=l+'://garo.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
    //--><!]]>
</script>

<script type="text/javascript">
    avandor_account="cedebb6e872f539bef8c3f919874e9d7";
    var avandor = document.createElement('script');	
    avandor.type = 'text/javascript';	
    avandor.async = true;	
    avandor.src = '//profiling.avandor.com/platform.js';
    (document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]).appendChild(avandor);
</script>
<div style="font-size:11px; line-height:11px; color:#888;">
<script type="text/javascript" src='//profiling.avandor.com/privacy/embed.js'></script>
</div>
</div>


</div> <!-- end bigcontainer -->

<script type='text/javascript'><!--// <![CDATA[
var OA_zones = {
'zone_1' : 31,
'zone_3' : 16,
'zone_4' : 11,
'zone_5' : 19,
'zone_7' : 13,
'zone_8' : 18,
'zone_9' : 14,
'zone_11' : 12,
'zone_12' : 6,
'zone_13' : 4,
'zone_14' : 3,
'zone_14b' : 5,
'zone_15' : 7,
'zone_16' : 8,
'zone_17' : 9,
'zone_19' : 10,
'zone_20' : 17,
'zone_21' : 15,
'zone_22' : 21,
'zone_23' : 22,
'zone_25' : 20,
'zone_26' : 23,
'zone_27' : 24,
'zone_28' : 25,
'zone_29' : 26,
'zone_30' : 27,
'zone_31' : 28,
'zone_32' : 29,
'zone_33' : 30,
'zone_34' : 32,
'zone_35' : 33,
'zone_36' : 34,
'zone_37' : 35,
'zone_38' : 36,
'zone_39' : 37,
'zone_40' : 38,
'zone_41' : 39,
'zone_42' : 40,
'zone_43' : 41,
'zone_44' : 42,
'zone_45' : 43,
'zone_46' : 44,
'zone_47' : 45,
'zone_48' : 47,
'zone_49' : 48,
'zone_50' : 49,
'zone_51' : 50,
'zone_52' : 51,
'zone_53' : 52,
'zone_54' : 53,
'zone_55' : 54,
'zone_56' : 55,
'zone_57' : 56,
'zone_58' : 57,
'zone_59' : 58,
'zone_60' : 59,
'zone_61' : 60,
'zone_62' : 61,
'zone_63' : 62,
'zone_64' : 63,
'zone_65' : 64,
'zone_66' : 65,
'zone_67' : 66,
'zone_68' : 67,
'zone_69' : 68,
'zone_70' : 69,
'zone_71' : 70,
'zone_72' : 71,
'zone_73' : 72,
'zone_74' : 73,
'zone_75' : 74,
'zone_76' : 75,
'zone_77' : 76,
'zone_78' : 77,
'zone_79' : 78,
'zone_80' : 79,
'zone_81' : 80,
'zone_82' : 81,
'zone_83' : 82,
'zone_84' : 83,
'zone_85' : 84,
'zone_86' : 85,
'zone_87' : 86,
'zone_88' : 87,
'zone_89' : 88,
'zone_90' : 89,
'zone_91' : 90,
'zone_92' : 91,
'zone_93' : 92,
'zone_94' : 93,
'zone_95' : 94,
'zone_96' : 95,
'zone_97' : 96,
'zone_98' : 97,
'zone_99' : 98,
'zone_100a' : 100,
'zone_101' : 101,
'zone_102' : 102,
'zone_103' : 103,
'zone_104' : 104,
'zone_105' : 105,
'zone_106' : 106,
'zone_107' : 107,
'zone_108' : 108,
'zone_109' : 109,
'zone_110' : 110,
'zone_111' : 111,
'zone_112' : 112,
'zone_113' : 113,
'zone_114' : 114,
'zone_115' : 115,
'zone_116' : 116,
'zone_117' : 117,
'zone_118' : 118,
'zone_119' : 119,
'zone_120' : 120,
'zone_121' : 121,
'zone_122' : 122,
'zone_123' : 123,
'zone_124' : 124,
'zone_125' : 125,
'zone_126' : 126,
'zone_127' : 127,
'zone_128' : 128,
'zone_129' : 129,
'zone_130' : 130,
'zone_131' : 131,
'zone_132' : 132,
'zone_133' : 133,
'zone_134' : 228
}
// ]]> --></script>
	<script type='text/javascript' src='http://ads.monitorulbt.ro/www/delivery/spcjs.php?id=1&amp;target=_blank'></script>
<script type="text/javascript">
//<![CDATA[
/*
document.getElementById('neuvooframe').onload = function() {
      
        console.log('laod the iframe');
    };
*/
$(function(){
//console.log('page loaded');

//$('#neuvooframe').attr('src','http://neuvoo.com/services/jobroll/?publisher=3501fffc&lang=ro');
/*$('#neuvooframe').on('load', function(){
console.log('frameloaded');
       $('#neuvooframe').resize();
});*/
//$(window).load(function(){
		$(".ads_mm").each(function(){
			//var zoneId = $(this).attr('rel');
			var divId = $(this).attr('id');

			//alert(dates[2]);
			//advertu = OA_show(zoneId);
			if(typeof OA_output !== 'undefined'){
			$("#"+divId).html(OA_output[divId]);
			//$("#"+divId).html(OA_show(zoneId));
			//$("#"+divId).html("&nbsp;.");
			if(OA_output[divId])
				if( divId != 'zone_49' && divId != 'zone_50' &&divId != 'zone_51' )
					$("#"+divId).css('margin','5px 0 5px 0');
				if( divId == 'zone_106' )
					$("#"+divId).css('margin','5px auto 5px auto');
			}
		});
		if(typeof OA_output !== 'undefined')
		$("#zone_8").html(OA_output['zone_8']);
		//$("#zone_3").html(OA_output['zone_3']);
		//});
//});
//$(function(){
		$("ul#ticker01").liScroll({travelocity: 0.07});
		$("a[rel='primapagina']").colorbox({transition:"fade", height:"98%"});
		$("a[rel='fotoarticol']").colorbox({transition:"fade", slideshow:true});
		$("a.rest").colorbox({transition:"fade", slideshow:true});
		$("a[rel='recomandaritv']").colorbox({transition:"fade"});
		$(".restmenu").colorbox({transition:"fade"});
		$("#prgcinegrand").colorbox({transition:"fade"});

		$(".ads_mm7").each(function(){
			//var zoneId = $(this).attr('rel');
			var divId = $(this).attr('id');
			//$("#"+divId).html(OA_output[divId]);
			if(typeof OA_output !== 'undefined')
				if(OA_output[divId]!='')	$("#"+divId).css('margin','5px 0 5px 0');
		});

		//$("#zone_8").html("<"+"scri"+"pt type='text/javascript'><"+"!--// <"+"![CDATA[\nOA_show('zone_8');\n// ]]> --><"+"/script>");
		//if(OA_output["sone_8"]!='')	$("#zone_8").css('margin','5px 0 5px 0');
		



		/*recalcLateralZones();
		$( window ).resize(function() {
			recalcLateralZones();
		
		});
		*/

});
	function recalcLateralZones(){
			var _rx_banner_width = Math.round(($('body').outerWidth() - 980) / 2);
			//console.log($('body').outerWidth());
			if (_rx_banner_width < 0)
			{
				return;
				_rx_banner_width = 0;
			}else
				_rx_banner_width = _rx_banner_width - 7;
	
		if ( $('#zone_50').length != 0 ) {
			$('#zone_50').css('display','block') ;
			$('#zone_50').css('width', _rx_banner_width + 'px');
			$('#zone_50').css('height', ($('#container').outerHeight() -175) + 'px');
			$('#zone_50').css('padding-top', '175px');
		}

		if ($('#zone_51').length != 0) {
			$('#zone_51').css('display', 'block');
			$('#zone_51').css('width', _rx_banner_width + 'px');
			$('#zone_51').css('height', ($('#container').outerHeight() - 175) + 'px');
			$('#zone_51').css('padding-top', '175px');
		}	
	}

//]]>
</script>
</body>
</html>
