<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xmlns:fb="http://ogp.me/ns/fb#">
<head>
<title>Stiri Botosani - Monitorul de Botosani - Ultima ora LOCAL:+Scandalagiu+luat+pe+sus+de+jandarmi+din+piata 06 Dec 2017</title>
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<meta http-equiv="Content-Language" content="ro" />
<meta name="language" content="Romanian" />
<meta http-equiv="cache-control" content="no-cache" />
<meta http-equiv="pragma" content="no-cache" />
<!-- noscript><meta http-equiv="REFRESH" content="0,URL=http://static.monitorulbt.ro/no-javascript-enabled.html" /></noscript -->
<meta name="robots" content="index,follow,NOODP" />
<meta name="description" content= "Stiri Botosani Un bărbat de 51 de ani, din Balta Arsă, a fost dus la Psihiatrie &icirc;n această după-amiază, după ce a creat un scandal monstru &icirc;n Piaţa Mar" />
<meta name="city" content="Botosani" />
<meta name="country" content="Romania" />
<meta name="geography" content="Aleea Mihail Kogalniceanu 4 , 710191, Botosani, Romania" />
<meta name="geo.position" content="47.736540;26.656424" />
<meta name="geo.country" content="RO" />
<meta name="geo.region" content="RO-BT" />
<meta name="geo.placename" content="Monitorul de Botosani, Botosani, Romania" />
<meta name="latitude" content="47.736540" />
<meta name="longitude" content="26.656424" />
<meta name="street-address" content="Aleea Mihail Kogalniceanu 4" />
<meta name="locality" content="Botosani" />
<meta name="region" content="RO-BT" />
<meta name="postal-code" content="710191" />
<meta name="country-name" content="RO" />
<meta name="copyright" content="Monitorul de Botosani" />
<meta name="designer" content="Petruc D, Monitorul de Botosani" />
<meta name="publisher" content="Monitorul de Botosani" />
<meta name="author" content="Petruc D, Monitorul de Botosani" />
<meta name="medium" content="news" />

<meta name="google-site-verification" content="5Navoyo9KVP71eXrd1WfCShkQ0_MZmgSA5U42nTiwUY" />
<meta name="fb:page_id" content="106955912712328" />
<meta name="og:site_name" content="Monitorul de Botosani" />
<meta name="profitshareid" content="8051b7875cebd8412b2183ff6d36988f" />
<link href="http://www.monitorulbt.ro/favicon.ico" rel="shortcut icon" />
<link rel="alternate" type="application/rss+xml" title="Monitorul de Botosani [RSS]" href="http://feeds.feedburner.com/StiriMonitoruldeBotosani" />
<link rel="stylesheet" type="text/css" href="http://static.monitorulbt.ro/css/style.css?v=1.4.4" title="style" media="screen" />
<link rel="canonical" href="http://www.monitorulbt.ro/Stiri/Ultima ora/2017-12-06/LOCAL%3A+Scandalagiu+luat+pe+sus+de+jandarmi+din+piata.html" /><script type="text/javascript" src="http://static.monitorulbt.ro/js/js2.js?v=2"></script>
<script src="https://www.gstatic.com/swiffy/v7.0/runtime.js"></script>
<!-- script type="text/javascript" src="http://static.monitorulbt.ro/js/js.js?v=6"></script -->
<!-- Google Tag Manager -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-MJDJ7X"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-MJDJ7X');</script>
<!-- End Google Tag Manager -->
<!-- Cxense SATI script begin -->
<script type="text/javascript">
window.cX = window.cX || {}; cX.callQueue = cX.callQueue || [];
cX.callQueue.push(['setSiteId', '1135102062960807741']);
cX.callQueue.push(['sendPageViewEvent']);
</script>
<script type="text/javascript" async src="//code3.adtlgc.com/js/sati_init.js"></script>
<script type="text/javascript">
(function(d,s,e,t){e=d.createElement(s);e.type='text/java'+s;e.async='async';
e.src='http'+('https:'===location.protocol?'s://s':'://')+'cdn.cxense.com/cx.js';
t=d.getElementsByTagName(s)[0];t.parentNode.insertBefore(e,t);})(document,'script');
</script>
<!-- Cxense SATI script end -->
</head>
<body>
	<div id="zone_49" class="ads_mm" style="text-align:center; width: 1280px; margin: 0 auto;"></div>
	<div id="bigcontainer" style="margin: 0 auto; width: 980px; overflow: hidden;">
	<div id="zone_50" class="ads_mm" style="float:left; width:135px; margin-right: 15px;"></div>
	<div id="container" style="margin:0; float: left;">

	
<div id="zone_47" class="ads_mm" style="text-align:center"></div>
<div id="zone_45" class="ads_mm" style="text-align:center"></div>

<div class="clear"></div>
<div id="searchBar">

<span class="left">(Ediţia curentă) Anul 14, nr. 3508. Miercuri, 06 Dec 2017</span>
<form method="get" action="http://www.monitorulbt.ro/">
<span class="right">
<a href="#null" onclick="newWindow('http://static.monitorulbt.ro/radiofix.html','','330','240')" title="Asculta Radio FIX live"  onmouseover="window.status='Ascult&#259; live Radio FIX';return true" style="color:yellow">Asculta Radio FIX</a> - 
<a href="http://www.monitorulbt.ro/arhiva">Arhiva</a> - Adauga ca:
<a href="#" onclick="this.style.behavior='url(#default#homepage)';this.setHomePage('http://www.monitorulbt.ro');" title="Seteaza ca pagina de start">Pagina de start</a> /
<a href="#" onclick="javascript:bookmarksite('Monitorul de Botosani', 'http://www.monitorulbt.ro')" title="Adauga la favorite">Pagina favorita</a> -
Cautare: <input type="text" name="q" size="15" value="" /> <button type="submit" value="Cauta!" class="btncauta">&nbsp;</button><input type="hidden" name="do" value="cauta" />
</span>
</form>
</div>

<div id="header">
<div id="logo2"><a href="http://www.monitorulbt.ro" title="Stiri Botosani - Monitorul de Botosani"><img src="http://static.monitorulbt.ro/images/logo8.gif" alt="Stiri Botosani - Monitorul de Botosani" title="Stiri Botosani - Monitorul de Botosani" border="0" /></a></div>
<div id="logo">
	<div id="zone_1" class="ads_mm"></div>
	<!-- a href="http://www.micianunturi.ro" target="_blank" title="Anunturi Botosani - Mica publicitate online si ziar - Monitorul de Botosani"><img src="http://static.monitorulbt.ro/reclame/banner_anunturi_470x60.gif" border="0" alt="Anunturi Botosani - Mica publicitate online si ziar - Monitorul de Botosani" /></a-->
</div>
<div id="zone_7" class="ads_mm" style="float: left;padding-top: 14px;"></div>
<!-- div id="hdr_rek2x" style="float:right; margin-right:5px; width:728px; height:90px; "><div id="zone_112" class="ads_mm"></div></div -->
<!-- div style="width:728px; height:90px; float:right;">

</div -->
</div>

<div id="menulist">
<ul>

<li class='med'><a href="http://www.monitorulbt.ro/primaPagina/2017-12-06">Prima Pagina</a></li><li class="  smll"><a href="Javascript: void()" onclick="showSubmenuOf('Local')">Local</a></li><li class="  smll"><a href="http://www.monitorulbt.ro/Stiri-Botosani/National_2017-12-06.html" title='Stiri National Botosani' >National</a></li><li><a href="http://www.monitorulbt.ro/Stiri-Botosani/International_2017-12-06.html" title='Stiri International Botosani' >International</a></li><li class="  smll"><a href="http://www.monitorulbt.ro/Stiri-Botosani/Economic_2017-12-06.html" title='Stiri Economic Botosani' >Economic</a></li><li class="  med"><a href="http://www.monitorulbt.ro/Stiri-Botosani/Invatamant_2017-12-06.html" title='Stiri Invatamant Botosani' >Invatamant</a></li><li class="  smll"><a href="http://www.monitorulbt.ro/Stiri-Botosani/Sport_2017-12-06.html" title='Stiri Sport Botosani' >Sport</a></li><li class="  smll"><a href="Javascript: void()" onclick="showSubmenuOf('Reportaj')">Reportaj</a></li><li class="  smll"><a href="Javascript: void()" onclick="showSubmenuOf('Magazin')">Magazin</a></li><li><a href="http://www.monitorulbt.ro/Stiri-Botosani/Monitorul femeilor_2017-12-06.html" title='Stiri Monitorul femeilor Botosani' >Monitorul femeilor</a></li>	<!-- li><a class="transition" href="/Colegii" title="Alegeri 2012 Colegii Botosani">Alegeri 2012</a></li -->
</ul>
</div>
<div id="submenu" style="display:none;">
<ul id="subLocal" class="subcatmenu" style="display:none"><li><a href="http://www.monitorulbt.ro/Stiri-Botosani/Actualitate_2017-12-06.html"  title='Stiri Actualitate Botosani'>Actualitate</a></li><li><a href="http://www.monitorulbt.ro/Stiri-Botosani/Interviu_2017-12-06.html"  title='Stiri Interviu Botosani'>Interviu</a></li><li><a href="http://www.monitorulbt.ro/Stiri-Botosani/Editorial_2017-12-06.html"  title='Stiri Editorial Botosani'>Editorial</a></li><li><a href="http://www.monitorulbt.ro/Stiri-Botosani/Puls_2017-12-06.html"  title='Stiri Puls Botosani'>Puls</a></li><li><a href="http://www.monitorulbt.ro/Stiri-Botosani/Eveniment editorial_2017-12-06.html"  title='Stiri Eveniment editorial Botosani'>Eveniment editorial</a></li><li><a href="http://www.monitorulbt.ro/Stiri-Botosani/Posta redactiei_2017-12-06.html"  title='Stiri Posta redactiei Botosani'>Posta redactiei</a></li><li><a href="http://www.monitorulbt.ro/Stiri-Botosani/Hotarari Consiliul Local_2017-12-06.html"  title='Stiri Hotarari Consiliul Local Botosani'>Hotarari Consiliul Local</a></li><li><a href="http://www.monitorulbt.ro/Stiri-Botosani/Hotarari Consiliul Judetean_2017-12-06.html"  title='Stiri Hotarari Consiliul Judetean Botosani'>Hotarari Consiliul Judetean</a></li><li><a href="http://www.monitorulbt.ro/Stiri-Botosani/Publicitate_2017-12-06.html"  title='Stiri Publicitate Botosani'>Publicitate</a></li></ul><ul id="subReportaj" class="subcatmenu" style="display:none"><li><a href="http://www.monitorulbt.ro/Stiri-Botosani/Reportaj_2017-12-06.html"  title='Stiri Reportaj Botosani'>Reportaj</a></li><li><a href="http://www.monitorulbt.ro/Stiri-Botosani/Remember_2017-12-06.html"  title='Stiri Remember Botosani'>Remember</a></li></ul><ul id="subMagazin" class="subcatmenu" style="display:none"><li><a href="http://www.monitorulbt.ro/Stiri-Botosani/Magazin_2017-12-06.html"  title='Stiri Magazin Botosani'>Magazin</a></li><li><a href="http://www.monitorulbt.ro/Stiri-Botosani/Auto_2017-12-06.html"  title='Stiri Auto Botosani'>Auto</a></li><li><a href="http://www.monitorulbt.ro/Stiri-Botosani/Medical_2017-12-06.html"  title='Stiri Medical Botosani'>Medical</a></li><li><a href="http://www.monitorulbt.ro/Stiri-Botosani/Gastromania_2017-12-06.html"  title='Stiri Gastromania Botosani'>Gastromania</a></li><li><a href="http://www.monitorulbt.ro/Stiri-Botosani/Joburi_2017-12-06.html"  title='Stiri Joburi Botosani'>Joburi</a></li><li><a href="http://www.monitorulbt.ro/Stiri-Botosani/Bancul Zilei_2017-12-06.html"  title='Stiri Bancul Zilei Botosani'>Bancul Zilei</a></li><li><a href="http://www.monitorulbt.ro/Stiri-Botosani/Caleidoscop_2017-12-06.html"  title='Stiri Caleidoscop Botosani'>Caleidoscop</a></li><li><a href="http://www.monitorulbt.ro/Stiri-Botosani/Romania in lume_2017-12-06.html"  title='Stiri Romania in lume Botosani'>Romania in lume</a></li><li><a href="http://www.monitorulbt.ro/Stiri-Botosani/Casa mea_2017-12-06.html"  title='Stiri Casa mea Botosani'>Casa mea</a></li><li><a href="http://www.monitorulbt.ro/Stiri-Botosani/Lumea digitala_2017-12-06.html"  title='Stiri Lumea digitala Botosani'>Lumea digitala</a></li><li><a href="http://www.monitorulbt.ro/Stiri-Botosani/Mozaic_2017-12-06.html"  title='Stiri Mozaic Botosani'>Mozaic</a></li></ul></div>
<script>
	$(function(){
		setInterval(function(){
    			$('.transition').toggleClass('glow');
		}, 500);
	});
</script>

<div class="aticker">
	<span><a title="Anunturi Online Botosani - Monitorul de Botosani" target="_blank" href="http://anunturi.monitorulbt.ro">ANUNŢURI ONLINE:</a></span>
	<ul id="ticker01" style="list-style-type: none;">
		<li>&bull;&nbsp;<a target="_blank" href="http://anunturi.monitorulbt.ro/anunt/Vand-2-apartamente-noi-cu-3-camere--98-354083/" title="Anunturi Online Botosani - Vând 2 apartamente noi cu 3 camere- 98">Vând 2 apartamente noi cu 3 camere- 98...</a></li>
<li>&bull;&nbsp;<a target="_blank" href="http://anunturi.monitorulbt.ro/anunt/Deja-Vu-angajeaza-pizzar-bucatar-353865/" title="Anunturi Online Botosani - Deja-Vu angajează pizzar, bucătar">Deja-Vu angajează pizzar, bucătar...</a></li>
<li>&bull;&nbsp;<a target="_blank" href="http://anunturi.monitorulbt.ro/anunt/Vand-apartament-3-camere-65-mp-353708/" title="Anunturi Online Botosani - Vând apartament 3 camere, 65 mp">Vând apartament 3 camere, 65 mp...</a></li>
<li>&bull;&nbsp;<a target="_blank" href="http://anunturi.monitorulbt.ro/anunt/Proprietar-vand-vila-la-cheie-in-353707/" title="Anunturi Online Botosani - Proprietar, vând vilă la cheie în">Proprietar, vând vilă la cheie în...</a></li>
<li>&bull;&nbsp;<a target="_blank" href="http://anunturi.monitorulbt.ro/anunt/Asociatia-Humanitas-Tineret-din-353598/" title="Anunturi Online Botosani - Asociaţia Humanitas Tineret din">Asociaţia Humanitas Tineret din...</a></li>
<li>&bull;&nbsp;<a target="_blank" href="http://anunturi.monitorulbt.ro/anunt/Locuri-disponibile-cursuri-354172/" title="Anunturi Online Botosani - Locuri disponibile cursuri:">Locuri disponibile cursuri:...</a></li>
<li>&bull;&nbsp;<a target="_blank" href="http://anunturi.monitorulbt.ro/anunt/SC-Ecuator-SRL-354173/" title="Anunturi Online Botosani - SC Ecuator SRL">SC Ecuator SRL...</a></li>
<li>&bull;&nbsp;<a target="_blank" href="http://anunturi.monitorulbt.ro/anunt/Angajam-10-vorbitori-354174/" title="Anunturi Online Botosani - Angajăm 10 vorbitori">Angajăm 10 vorbitori...</a></li>
<li>&bull;&nbsp;<a target="_blank" href="http://anunturi.monitorulbt.ro/anunt/Restaurant-Belvedere-angajeaza-354175/" title="Anunturi Online Botosani - Restaurant Belvedere angajează">Restaurant Belvedere angajează...</a></li>
<li>&bull;&nbsp;<a target="_blank" href="http://anunturi.monitorulbt.ro/anunt/COMCEREAL-BOTOSANI-angajeaza-354176/" title="Anunturi Online Botosani - COMCEREAL BOTOŞANI angajează">COMCEREAL BOTOŞANI angajează...</a></li>
<li>&bull;&nbsp;<a target="_blank" href="http://anunturi.monitorulbt.ro/anunt/SC-angajeaza-persoana-354177/" title="Anunturi Online Botosani - S.C. angajează persoană">S.C. angajează persoană...</a></li>
<li>&bull;&nbsp;<a target="_blank" href="http://anunturi.monitorulbt.ro/anunt/SC-angajeaza-barman--354178/" title="Anunturi Online Botosani - S.C. angajează barman/">S.C. angajează barman/...</a></li>
<li>&bull;&nbsp;<a target="_blank" href="http://anunturi.monitorulbt.ro/anunt/CEC-Bank-SA-354179/" title="Anunturi Online Botosani - CEC Bank SA">CEC Bank SA...</a></li>
<li>&bull;&nbsp;<a target="_blank" href="http://anunturi.monitorulbt.ro/anunt/Deja-Vu-angajeaza-pizzar-354180/" title="Anunturi Online Botosani - Deja-Vu angajează pizzar">Deja-Vu angajează pizzar...</a></li>
<li>&bull;&nbsp;<a target="_blank" href="http://anunturi.monitorulbt.ro/anunt/SC-angajeaza-personal-354181/" title="Anunturi Online Botosani - S.C. angajează personal">S.C. angajează personal...</a></li>
<li>&bull;&nbsp;<a target="_blank" href="http://anunturi.monitorulbt.ro/anunt/Pensiunea-Bianca-angajeaza-354182/" title="Anunturi Online Botosani - Pensiunea Bianca angajează:">Pensiunea Bianca angajează:...</a></li>
<li>&bull;&nbsp;<a target="_blank" href="http://anunturi.monitorulbt.ro/anunt/SC-Cofetaria-Parc-354183/" title="Anunturi Online Botosani - S.C. Cofetăria Parc">S.C. Cofetăria Parc...</a></li>
<li>&bull;&nbsp;<a target="_blank" href="http://anunturi.monitorulbt.ro/anunt/Angajam-dispecer-TAXI-354184/" title="Anunturi Online Botosani - Angajăm dispecer TAXI">Angajăm dispecer TAXI...</a></li>
<li>&bull;&nbsp;<a target="_blank" href="http://anunturi.monitorulbt.ro/anunt/Caut-femeie-seroasa-354185/" title="Anunturi Online Botosani - Caut femeie seroasă">Caut femeie seroasă...</a></li>
<li>&bull;&nbsp;<a target="_blank" href="http://anunturi.monitorulbt.ro/anunt/SC-CASA-PAINII-354186/" title="Anunturi Online Botosani - S.C. CASA PÂINII">S.C. CASA PÂINII...</a></li>
<li>&bull;&nbsp;<a target="_blank" href="http://anunturi.monitorulbt.ro/anunt/SC-CASA-PAINII-354187/" title="Anunturi Online Botosani - S.C. CASA PÂINII">S.C. CASA PÂINII...</a></li>
<li>&bull;&nbsp;<a target="_blank" href="http://anunturi.monitorulbt.ro/anunt/SC-angajeaza-sofer-354188/" title="Anunturi Online Botosani - S.C. angajează şofer">S.C. angajează şofer...</a></li>
<li>&bull;&nbsp;<a target="_blank" href="http://anunturi.monitorulbt.ro/anunt/Angajez-lucrator-comercial-354189/" title="Anunturi Online Botosani - Angajez lucrător comercial">Angajez lucrător comercial...</a></li>
<li>&bull;&nbsp;<a target="_blank" href="http://anunturi.monitorulbt.ro/anunt/LACTO-SOLOMONESCU-angajeaza-354190/" title="Anunturi Online Botosani - LACTO SOLOMONESCU angajează">LACTO SOLOMONESCU angajează...</a></li>
<li>&bull;&nbsp;<a target="_blank" href="http://anunturi.monitorulbt.ro/anunt/Serviciul-de-Ambulanta-354191/" title="Anunturi Online Botosani - Serviciul de Ambulanţă">Serviciul de Ambulanţă...</a></li>
<li>&bull;&nbsp;<a target="_blank" href="http://anunturi.monitorulbt.ro/anunt/Serviciul-de-Ambulanta-354192/" title="Anunturi Online Botosani - Serviciul de Ambulanţă">Serviciul de Ambulanţă...</a></li>
<li>&bull;&nbsp;<a target="_blank" href="http://anunturi.monitorulbt.ro/anunt/Angajez-vanzatoare-magazin-354193/" title="Anunturi Online Botosani - Angajez vânzătoare magazin">Angajez vânzătoare magazin...</a></li>
<li>&bull;&nbsp;<a target="_blank" href="http://anunturi.monitorulbt.ro/anunt/SC-din-Suceava-354194/" title="Anunturi Online Botosani - SC din Suceava">SC din Suceava...</a></li>
	</ul>
	<span class="rssfeed"><a title="RSS Feed - Monitorul de Botosani" target="_blank" href="http://feeds2.feedburner.com/MonitorulDeBotosani">RSS</a></span>
</div>


<div id="zone_122" class="ads_mm" style="text-align:center; width: 980px; margin: 2px auto;"></div>
	<div id="body">
		<div id="col0">
						<fieldset id="pp">
				<legend>Prima pagina:</legend>
				<p><a id="holderlink" href="http://static.monitorulbt.ro/prima-pagina/2017/12/2017-12-06mare.jpg" rel="primapagina" title="(Ediţia curentă) Anul 14, nr. 3508. Miercuri, 06 Dec 2017"><img class="pdf" src="http://static.monitorulbt.ro/prima-pagina/2017/12/2017-12-06.jpg" alt="prima pagina" width="145" height="200" /></a></p>
			</fieldset>
			<div id="zone_17" class="ads_mm"></div>
			<div id="zone_16" class="ads_mm"></div>
			<div id="zone_15" class="ads_mm"></div>

			<fieldset id="sondaj2">
				<legend>Sondaj:</legend>
				<strong>Credeţi că România ar fi avut alt curs dacă în 89 regele Mihai ar fi preluat conducerea statului?</strong><br/>
<form method="post" action="%2Fsondaje%2F3168%2FCrede%C5%A3i+c%C4%83+Rom%C3%A2nia+ar+fi+avut+alt+curs+dac%C4%83+%C3%AEn+89+regele+Mihai+ar+fi+preluat+conducerea+statului.html"> 
<input class="sondaj" type="radio" name="raspuns" value="1" /> Da<br />
<input class="sondaj" type="radio" name="raspuns" value="2" /> Nu<br />
<input class="sondaj" type="radio" name="raspuns" value="3" /> Nu ştiu<br />
<input class="sondaj" type="radio" name="raspuns" value="4" /> Nu mă interesează<br />
<input class="submit" type="submit" value="Voteaza!" /><input type="hidden" name="sondaj" value="3168" />
</form>
<p><a href="/sondaje/3168">Comentarii &raquo;</a><br /><a href="/sondaje">Sondaje vechi &raquo;</a></p>			</fieldset>
			<div id="zone_134" class="ads_mm"></div>
			<div id="zone_133" class="ads_mm"></div>
			<div id="zone_81" class="ads_mm"></div>
			<div id="zone_82" class="ads_mm"></div>
			<div id="zone_83" class="ads_mm"></div>
			<div id="zone_84" class="ads_mm"></div>
			<div id="zone_85" class="ads_mm"></div>
			<div id="zone_86" class="ads_mm"></div>
			<div id="zone_87" class="ads_mm"></div>
			<div id="zone_88" class="ads_mm"></div>
			<div id="zone_89" class="ads_mm"></div>
			<div id="zone_90" class="ads_mm"></div>
			<div id="zone_39" class="ads_mm"></div>
			<div id="zone_40" class="ads_mm"></div>
			<div id="zone_52" class="ads_mm"></div>
			<div id="zone_53" class="ads_mm"></div>
			<div id="zone_54" class="ads_mm"></div>
			<div id="zone_55" class="ads_mm"></div>
			<div id="zone_56" class="ads_mm"></div>
			<div id="zone_57" class="ads_mm"></div>
			<div id="zone_58" class="ads_mm"></div>
			<div id="zone_59" class="ads_mm"></div>
			<div id="zone_60" class="ads_mm"></div>
			<div id="zone_61" class="ads_mm"></div>
			<div id="zone_62" class="ads_mm"></div>
			<div id="zone_63" class="ads_mm"></div>
			<div id="zone_123" class="ads_mm"></div>
			<div id="zone_124" class="ads_mm"></div>
			<div id="zone_125" class="ads_mm"></div>
			<div id="zone_126" class="ads_mm"></div>
			<div id="zone_127" class="ads_mm"></div>

												<div id="fb-root"></div>
   <script>
      window.fbAsyncInit = function() {
        FB.init({
          appId      : '106955912712328',
          status     : true,
          cookie     : true,
          xfbml      : true,
          oauth      : true
        });

        FB.Event.subscribe('auth.login', function(response) {
          window.location.reload();
        });
      };

  $(function() {
    	var e = document.createElement('script'); e.async = true;
    	e.src = document.location.protocol +
      	'//connect.facebook.net/en_US/all.js';
    	document.getElementById('fb-root').appendChild(e);
  });
    </script>
			<fieldset>
				<legend>Autentificare:</legend>
					<small style='text-align:center'>Autentifica-te cu Facebook<br/>
					<a href="/login_facebook.php"><img src="http://static.monitorulbt.ro/images/facebooklogin.png" /></a><br/>
					sau<br/>foloseste contul creat pe site-ul Monitorul</small>

					<form action="" method="post" id="loginForm" style="margin:0px; padding:0px;">
					<input type="hidden" value="login" name="autentificare"/>
					<table border="0" cellpadding="2" cellspacing="0" align="center" width="135"><!-- 142 135 135 137-->
						<tr><td><input style="width: 130px;" onblur="FormFocus(this)" onfocus="FormFocus(this)" type="text" id="utilizator" value="utilizator" name="mbtemail" /></td></tr>
						<tr><td><input style="width: 130px;" onblur="FormFocus(this)" onfocus="FormFocus(this)" id="parola" value="parola" type="password" name="mbtparola" /></td></tr>
						<tr style="height:10px;"><td><input style="width: 132px; background-color: #ca0000; color: #fff; border: 0px solid #ccc;" type="submit" value="Login" name="sublogin" /></td></tr>
						<tr><td><input style="width: 18px; border: 0px;" type="checkbox" name="remember" /><span style="color: #666;">Tine-ma minte</span></td></tr>
						<tr><td><a class="more_light" href="/recuperareparola">Am uitat parola</a></td></tr>
						<tr><td><a style="margin: 0 0 0 0px;" class="more_light" href="/inregistrare">Inregistrare</a></td></tr>
					</table>
				</form>





			</fieldset>

						
			
<fieldset>
	<legend>Newsletter:</legend>
	<p>Abonează-te la newsletter-ul nostru zilnic.</p>
	<p class="caption"><a href="/newsletter">Detalii &raquo;</a></p>
</fieldset>

<div id="zone_73" class="ads_mm"></div>

<fieldset class="mainMenu">
	<legend>Redacţia:</legend>
	<ul>
		<li><a href="/abonamente">Abonamente</a></li>
		<li><a href="/redactia">Despre noi</a></li>
		<li class="last"><a href="/cariere">Cariere</a></li>
	</ul>
</fieldset>

<fieldset>
	<legend>Contact:</legend>
	Aleea&nbsp;Mihail Kogalniceanu 4 , Botosani<br /><strong>Telefon:</strong><br />0231 515053<br /><strong>Fax</strong><br />0231 515130<br /><strong>E-mail:</strong>&nbsp;<a href="mailto:monitorul.at.monitorulbt.ro" id="mbtemailaddr" style="color:#666">monitorul(a) monitorulbt.ro</a>
<script>$(function(){$("#mbtemailaddr").html("monitorul@<br>monitorulbt.ro");$("#mbtemailaddr").attr("href","mailto:monitorul@monitorulbt.ro")});
</script></fieldset>

<fieldset class="mainMenu">
	<legend>Linkuri:</legend>
	<ul>
	<li><a target="_blank" href="http://www.micianunturi.ro">Mici Anunturi</a></li><li><a target="_blank" href="http://www.radiofix.ro">Radio Fix</a></li><li class="last"><a target="_blank" href="http://www.monitorulsv.ro">MonitorulSV</a></li>	</ul>
</fieldset>

<fieldset class="mainMenu">
	<legend>Informatii utile:</legend>
	<ul>
			<li><a href="/Informatii/Telefoane utile">Telefoane utile</a></li>
		</ul>
</fieldset>
<div id="zone_119" class="ads_mm"></div>
<div id="zone_120" class="ads_mm"></div>
<div id="zone_35" class="ads_mm"></div>
<div id="zone_36" class="ads_mm"></div>
<div id="zone_109" class="ads_mm"></div>
<div id="zone_110" class="ads_mm"></div>
<center><div id="zone_13" class="ads_mm"></div></center>
<div id="zone_29" class="ads_mm"></div>
<div id="zone_14" class="ads_mm"></div>
<div id="zone_14b" class="ads_mm"></div>
<center><div id="zone_12" class="ads_mm"></div></center>


<!-- center><a href="http://www.totex.ro" target="_blank" title="Totex" style="margin-bottom: 5px;"><img src="http://static.monitorulbt.ro/images/TOTEX2.gif" alt="Totex" /></a></center -->

<center><div id="zone_113" class="ads_mm"></div></center>
<center><div id="zone_114" class="ads_mm"></div></center>


<div style="text-align: center; margin-top: 5px;"><a href="http://www.polivalenta.ro" target="_blank" title="www.polivalenta.ro"><img border="0" alt="polivalenta" src="http://static.monitorulbt.ro/images/polivalenta.gif" /></a></div>
<div id="zone_25" class="ads_mm"></div>
<!-- a target="_blank" href="http://www.radiofix.ro/dedicatii/" style="display: block ; margin-top: 5px; text-align: center; width: 160px; ">
<img width="150" height="150" border="0" title="Dedicatii RadioFix Live" alt="Dedicatii RadioFix Live" src="http://static.monitorulbt.ro/images/radiofix2.png">
</a -->
<!--START TAG MONITORIZARE-->
<script type="text/javascript" src="//code3.adtlgc.com/js/enreach_mipo.js"></script>
<script>
var enObj = window.enreachmipo || (window.parent?window.parent.enreachmipo:0);
if(enObj){
    enObj.reportImp('3ea088283a853eb0ab61c8d2dd567dd6f5acd66e.png');
}
</script>
<!--SFARSIT TAG MONITORIZARE-->
<div style="text-align: center; margin-top: 5px;"><img border="0" alt="pressshop" src="http://static.monitorulbt.ro/images/pressshop3.gif" /></div>
<div id="zone_43" class="ads_mm"></div>
<div class="clear"></div>
                <div>
                        <a href="/redactia" title="Coalitia pentru o presa curata">
                                <img src="http://static.monitorulbt.ro/images/banners/coalitia-pentru-o-presa-cur.gif" alt="Coalitia pentru o presa curata" title="Coalitia pentru o presa curata" width="150" />
                        </a>
                </div>
		</div>
		<div style="float:left;">
		<!-- ABCX articol -->
				<div  class="col1_bigx" id="col1">
		﻿<!-- LOCAL: Scandalagiu luat pe sus de jandarmi din piata --><!-- SELECT id,categorie,subcategorie,supratitlu,titlu,continut,data,ora,continutbig,redactor,allowcomments FROM articole WHERE categorie='Ultima ora' AND titlu LIKE 'LOCAL: Scandalagiu luat pe sus de jandarmi din piata%' AND data='2017-12-06'  --><div id="textSize" style="width:300px;"><div id="slider" class="sliderwrapper">
<ul class="ppt">
<li>
<a id="holderlink" href="http://static.monitorulbt.ro/poze-articol/2017/12/06/364909maxim.jpg" rel="fotoarticol" title="Scandal">
<img src="http://static.monitorulbt.ro/images/zoom.gif" alt="" border="0" id="zoom" />
<img id="placeholder" alt="" title="" src="http://static.monitorulbt.ro/poze-articol/2017/12/06/364909mare.jpg" border="0" class="articleImage imageborder"/></a></li>
</ul>
</div>
<br/>
    <div style="">
    	<div style="float: left; border-right: 1px #cccccc dotted; padding-right: 15px;">
    		<a class="printlink" target="_blank" href="/print/225283" title="Tipareste stirea: LOCAL: Scandalagiu luat pe sus de jandarmi din piaţă">Versiune pentru tiparire</a><br />
    		<a class="maillink" href="/mail/225283" title="Trimite pe mail stirea: LOCAL: Scandalagiu luat pe sus de jandarmi din piaţă">Trimite prin e-mail</a><br />
    	</div>
    	<div class="textsize">
    		Marime text: <br/>
    		<a href="javascript:textSize('down')" class="textsmall"> </a>
    		<a href="javascript:textSize('up')" class="textbig"> </a>
    	</div>
    </div>

<!-- AddThis Button BEGIN -->

<!-- AddThis Button END -->
	<div class="clear"></div>
	<div style="display:block;width:300px;margin-bottom:5px; overflow: hidden;">
		<div style="display:block;width:300px;height:65px;margin-bottom:3px">
			<div style="float:right;padding:2px 4px 2px 0">
				<a class="addthis_counter" title="Mai multe servicii..."></a>
			</div>
			<div style="float:right;padding:2px 3px">
				<iframe src="http://www.facebook.com/plugins/like.php?href=http://www.monitorulbt.ro/Ultima ora/2017-12-06/LOCAL%3A+Scandalagiu+luat+pe+sus+de+jandarmi+din+piata</iframe>&amp;locale=en_US&amp;layout=box_count&amp;show_faces=false&amp;width=55&amp;height=65&amp;action=like&amp;colorscheme=light" scrolling="no" frameborder="0" style="border:none;overflow:hidden;width:55px;height:65px"></iframe>
			</div>
			<!-- div style="float:right;padding:2px 3px">
							<script type="text/javascript">
				//<![CDATA[
				document.write('<a name="fb_share" type="box_count" share_url="http://www.monitorulbt.ro/Ultima ora/2017-12-06/LOCAL%3A+Scandalagiu+luat+pe+sus+de+jandarmi+din+piata"><\/a>');
				//]]>
				</script>
				<script src="http://static.ak.fbcdn.net/connect.php/js/FB.Share" type="text/javascript"></script>
			</div -->
			<div style="float:right;padding:2px 3px">
				<script type="text/javascript">
				//<![CDATA[
				document.write('<a href="http://twitter.com/share?url=http%3A%2F%2Fwww.monitorulbt.ro%2FUltima+ora%2F2017-12-06%2FLOCAL%3A+Scandalagiu+luat+pe+sus+de+jandarmi+din+piata&amp;text=LOCAL%3A+Scandalagiu+luat+pe+sus+de+jandarmi+din+piata&amp;via=monitorulbt" class="twitter-share-button" data-count="vertical">Tweet<\/a>');
				//]]>
				</script>
				<script type="text/javascript" src="http://platform.twitter.com/widgets.js"></script>
			</div>
			<div style="float:right;padding:2px 3px">
				<script type="text/javascript">
				tweetmeme_source = 'monitorulbt';
				</script>
				<script type="text/javascript" src="http://tweetmeme.com/i/scripts/button.js"></script>

			</div>
		</div>
		<div class="clear"></div>
		<ul class="addthis_toolbox shareThis"><li><a class="addthis_button_buzz"></a></li><li><a class="addthis_button_googlebuzz"></a></li><li><a class="addthis_button_google"></a></li><li><a class="addthis_button_live"></a></li><li><a class="addthis_button_myspace"></a></li><li><a class="addthis_button_delicious"></a></li><li><a class="addthis_button_digg"></a></li><li><a class="addthis_button_fark"></a></li><li><a class="addthis_button_linkedin"></a></li><li><a class="addthis_button_reddit"></a></li><li><a class="addthis_button_stumbleupon"></a></li></ul>
	</div>
<script type="text/javascript" src="http://s7.addthis.com/js/250/addthis_widget.js#username=sekurea"></script>
<div class="clear"></div>

    </div>
		    <p id="alteArticole"><a href="/Stiri/Ultima ora_2017-12-06.html" title="Alte stiri Ultima ora">&laquo; Alte stiri din categoria Ultima ora</a></p>
    <p><i></i></p>
    <h1>LOCAL: Scandalagiu luat pe sus de jandarmi din piaţă</h1>
    <span class="caption"><strong>Ultima ora</strong>
    </span><br /><br /><div id="corpArticol">
		<div style="float: left; margin-left: 5px; margin-right: 10px; padding-top: 6px; width: 300px; height: 250px;">
						<script type="text/javascript"><!--
							google_ad_client = "ca-pub-8218827417506787";
							/* mbt - 300x250 - sfarsit articol */
							google_ad_slot = "2976262007";
							google_ad_width = 300;
							google_ad_height = 250;
						//-->
						</script>
						<script type="text/javascript" src="http://pagead2.googlesyndication.com/pagead/show_ads.js"></script></div>

<p>Un bărbat de 51 de ani, din Balta Arsă, a fost dus la Psihiatrie &icirc;n această după-amiază, după ce a creat un scandal monstru &icirc;n Piaţa Mare. Bărbatul, aflat &icirc;n stare de ebrietate, se lua la ceartă cu pieţarii şi se lega de toţi trecătorii din raza lui vizuală. Chemaţi, jandrmii l-au avertizat mai &icirc;nt&acirc;i, &icirc;nsă pentru că nu s-a potolit, au revenit şi i-au dat şi o amendă de 400 de lei. Cum nici asta nu l-a liniştit pe scandalagiu, apelurile la 112 continu&acirc;nd, bărbatul a fost luat pe sus de un echipaj de jandarmi şi escortat la Urgenţe, de unde a fost mai departe trimis la Psihiatrie, pentru a se linişti şi a avea timp să se g&acirc;ndească la ce a făcut.</p>		<div style="clear: both">&nbsp;</div>
	<div id="zone_116" class="ads_mm" style="padding-top: 6px; width: 600px;"></div>
	</div>
<div style="clear: both">&nbsp;</div><p><span class="caption">Ultima modificare: 14:25:56</span></p><center><div id="adszone18"></div></center><div id="articolstats"><span>Vizualizari: <strong>64.</strong> |</span>
<span id="unit_long225283">&nbsp;&nbsp;Noteaza articolul :
<ul class="unit-rating">
<li class='current-rating' style="width:100%;">Currently 0.00/5</li>
<li><a title="1 din 5" class="r1-unit" href="javascript:sndReq('1','225283','54.224.77.253','articole')">1</a></li>
<li><a title="2 din 5" class="r2-unit" href="javascript:sndReq('2','225283','54.224.77.253','articole')">2</a></li>
<li><a title="3 din 5" class="r3-unit" href="javascript:sndReq('3','225283','54.224.77.253','articole')">3</a></li>
<li><a title="4 din 5" class="r4-unit" href="javascript:sndReq('4','225283','54.224.77.253','articole')">4</a></li>
<li><a title="5 din 5" class="r5-unit" href="javascript:sndReq('5','225283','54.224.77.253','articole')">5</a></li>
</ul>
</span>

    </div>
<div id="articolPrecedent"><a class="articol" href="/Stiri/Ultima ora/2017-12-06/NATIONAL%3A+Premierul+a+anuntat+trei+zile+de+doliu+national.html" title="NAŢIONAL: Premierul a anunţat trei zile de doliu naţional">&laquo; Stirea precedenta:<br /><span class="caption">NAŢIONAL: Premierul a anunţat trei zile de doliu naţional</span></a></div>
	<a name="comLink"></a><div id="titluComentarii">Comentarii</div><p><strong>Monitorul de Botosani nu este responsabila juridic pentru continutul textelor de mai jos. Responsabilitatea pentru mesajele dumneavoastra va revine in exclusivitate.</strong></p><script language="JavaScript">
<!--
ts =  1512567259 ;
curF = 0;

function newCode(f){ document.getElementById('__code'+'__').src = 'http://www.monitorulbt.ro/inc/c_img.php?id=' + ++ts; }

function validateForm(d){
    if (d.mesaj.value=='') {
        d.mesaj.focus();
        d.mesaj.className += ' error';
    }
    else d.mesaj.className = d.mesaj.className.substring(0,d.mesaj.className.lastIndexOf(' '));


     if ( d.mesaj.value!='' ) {
            d.botu.value = 1;
    d.submit();
    }
}

function checkEmailField(d){
   if ( isEmail (d, d.expeditorEmail) ){
        document.getElementById('mailchkbx').className = 'darkgrey';
        d.mailComentarii.disabled = false;
        d.mailRaspuns.disabled = false;
   }else{
      document.getElementById('mailchkbx').className = 'grey';
      d.mailComentarii.disabled = true;
      d.mailRaspuns.disabled = true;
      d.mailComentarii.checked = false;
      d.mailRaspuns.checked = false;
   }
}
-->
</script><script language="JavaScript">
<!--
function formR(raspx,rid){
    if ( curF == 0 ) document.getElementById('rasp0').innerHTML = '<a href="javascript:void" onclick="formR(0,0); curF=0;">Comenteaza</a>';
    else document.getElementById('rasp'+curF).innerHTML = '<a  href="javascript:void" onclick="formR(' + curF + ',' + rid + '); curF=' + curF + ';">Raspunde</a>';
    curF = raspx;
    if ( raspx > 0 ) document.getElementById('rasp'+raspx).innerHTML =  '<fieldset id="comentarii"><legend>Raspunde: </legend><form method="post" action="http://www.monitorulbt.ro/Stiri/Ultima ora/2017-12-06/LOCAL%3A+Scandalagiu+luat+pe+sus+de+jandarmi+din+piata.html" name="comentariiForm">Nume: <input type="text" name="expeditor2" size="20" maxlength="50" value=""disabled /><br/><div id="mailchkbx" class="darkgrey">Vreau sa primesc pe mail comentariile<br />la acest articol<input type="checkbox" name="mailComentarii" ><br />la comentariul meu<input type="checkbox" name="mailRaspuns" ></div><br /><br /><br />* Mesaj: <textarea name="mesaj" rows="7" cols="40" onkeydown="textCounter(document.comentariiForm.mesaj,document.comentariiForm.remLen1,3000)" onkeyup="textCounter(document.comentariiForm.mesaj,document.comentariiForm.remLen1,3000)"></textarea><br /><br /><input type="hidden" name="idArticol" value="225283" /><input type="hidden" name="idR" value="'+ rid +'" /><input type="hidden" name="dest" value="/Stiri/Ultima ora/2017-12-06/LOCAL%3A+Scandalagiu+luat+pe+sus+de+jandarmi+din+piata.html" /><input class="auto" readonly="readonly" type="text" name="remLen1" size="4" maxlength="4" value="3000" /> caractere ramase. <input type="hidden" name="comentariu" value="Trimite!" /><br /><br /><input name="botu" value="0" type="hidden"><input class="submit" type="button" value="Trimite!" onclick=" validateForm(document.comentariiForm);"/><br /></form><p><strong>Campurile notate cu * sunt obligatorii. Adresa de e-mail nu va fi publicata pe site. Mesajele sunt citite de redactorii Monitorul de Botosani si pot fi publicate in ziar.</strong></p></fieldset>';
    else document.getElementById('rasp'+raspx).innerHTML =  '<fieldset id="comentarii"><legend>Adauga comentariul tau:</legend><form method="post" action="http://www.monitorulbt.ro/Stiri/Ultima ora/2017-12-06/LOCAL%3A+Scandalagiu+luat+pe+sus+de+jandarmi+din+piata.html" name="comentariiForm">Nume: <input type="text" name="expeditor2" size="20" maxlength="50" value=""disabled /><br/><div id="mailchkbx" class="darkgrey">Vreau sa primesc pe mail comentariile<br />la acest articol<input type="checkbox" name="mailComentarii" ><br />la comentariul meu<input type="checkbox" name="mailRaspuns" ></div><br /><br /><br />* Mesaj: <textarea name="mesaj" rows="7" cols="40" onkeydown="textCounter(document.comentariiForm.mesaj,document.comentariiForm.remLen1,3000)" onkeyup="textCounter(document.comentariiForm.mesaj,document.comentariiForm.remLen1,3000)"></textarea><br /><br /><input type="hidden" name="idArticol" value="225283" /><input type="hidden" name="idR" value="0" /><input type="hidden" name="dest" value="/Stiri/Ultima ora/2017-12-06/LOCAL%3A+Scandalagiu+luat+pe+sus+de+jandarmi+din+piata.html" /><input class="auto" readonly="readonly" type="text" name="remLen1" size="4" maxlength="4" value="3000" /> caractere ramase. <input type="hidden" name="comentariu" value="Trimite!" /><br /><br /><input name="botu" value="0" type="hidden"><input class="submit" type="button" value="Trimite!" onclick=" validateForm(document.comentariiForm);"/><br /></form><p><strong>Campurile notate cu * sunt obligatorii. Adresa de e-mail nu va fi publicata pe site. Mesajele sunt citite de redactorii Monitorul de Botosani si pot fi publicate in ziar.</strong></p></fieldset>';
}
-->
</script>
<ul id="comentariiArticol"></ul>    <div id="rasp0" class="comenteaza" style="background-color: #F3E9DE; width: 620px; display: block; height: 120px;">
        <table align="center">
        	<tr>
        		<td width="200"><p>Pentru a putea posta comentarii pe marginea subiectului trebuie sa fii autentificat!</p></td>
        		<td>
        			<fieldset id="fauth">
			        	<legend>Autentificare:</legend>
			            <form action="" method="post" id="loginForm">
			                <input type="hidden" value="login" name="autentificare"/>
			                <table border="0" cellpadding="2" cellspacing="0" align="center" style="margin-top: 10px;">
			                    <tr>
			                        <td><input onblur="FormFocus(this)" onfocus="FormFocus(this)" type="text" id="utilizator" value="utilizator" name="mbtemail" style="width: 135px;" /></td>
									<td align="left"><a class="more_light2" href="/recuperareparola">Am uitat parola</a></td>
			                    </tr>
			                    <tr>
			                        <td><input onblur="FormFocus(this)" onfocus="FormFocus(this)" id="parola" value="parola" type="password" name="mbtparola" style="width: 135px;" /></td>
									<td align="left"><a class="more_light2" href="/inregistrare">Inregistrare</a></td>
			                    </tr>
			                    <tr style="height:10px;">
			                        <td><input class="submit_admin" style="width:137px; border: 0px solid #ccc; background-color: #ca0000; color: #fff; height: 19px;" type="submit" value="Login" name="sublogin" /></td>
									<td align="left" style="padding-left: 17px;"><input style="width: 18px; border: 0px;" type="checkbox" name="remember" /><span style="color: #666;">Tine-ma minte</span></td>
			                    </tr>
			                </table>
			            </form>
			        </fieldset>
				</td>
			</tr>
		</table>
    </div>
    		</div>

				
				<div id="col3">
						<fieldset id="ppz">
				<legend>Poza Zilei:</legend>
				<a class="articol pozazilei" href="/Poza-Zilei/2017-12-06"><img src="http://static.monitorulbt.ro/poza-zilei/2017/12/6700.jpg" title="Se afişează deja preţurile la mici pentru la anul." alt="Se afişează deja preţurile la mici pentru la anul."/></a>			</fieldset>			<!-- div id="swiffycontainer2" style="width: 160px; height: 120px; margin: 0 0 5px 0; "></div -->
			<!-- div id="swiffycontainer3" style="width: 160px; height: 180px; margin: 0 0 5px 0; "></div -->
			<script>
			//swiffyobject2 = {};
			//swiffyobject3 = {};
			//swiffyobject3 = {};			
//var stage2 = new swiffy.Stage(document.getElementById('swiffycontainer2'), swiffyobject2, {  });
			//var stage3 = new swiffy.Stage(document.getElementById('swiffycontainer3'), swiffyobject3, {  });
      
			//stage2.start();
			//stage3.start();
			</script>
			<fieldset>
				<legend style="color: #565647;">Parerea mea:</legend>
				<div style="margin-top:5px;margin-left:3px;display:block;width:137px;background-color:#565647;color:#fff;border:0px solid #ccc;text-align:center"><a style="color:#fff;text-decoration:none" href="http://www.monitorulbt.ro/Parerea Mea/">Parerea mea</a></div>
			</fieldset>

						<div id="fb-root2"></div>
<script type="text/javascript">//<![CDATA[
  //window.fbAsyncInit = function() {
  //  FB.init({appId: '106955912712328', status: true, cookie: true,
  //           xfbml: true});
  //};

  $(function() {
    //var e = document.createElement('script'); e.async = true;
    //e.src = document.location.protocol +
    //  '//connect.facebook.net/en_US/all.js';
    //document.getElementById('fb-root').appendChild(e);
    //$('#fb-root2').append('<fb:fan profile_id="164299893618853" stream="0" connections="6" logobar="0" width="163" height="230" css="http://static.monitorulbt.ro/css/facebook2.css?157"></fb:fan>');
    //$('#fb-root2').append('<fb:like-box href="http://www.facebook.com/pages/Monitorul-de-Botosani/164299893618853" width="163" height="300" show_faces="true" stream="false" header="false" css="http://static.monitorulbt.ro/css/facebook2.css?611"></fb:like-box>');
  });
//]]>
</script>

						<div id="zone_22" class="ads_mm"></div>

			<!-- 2017-12-06 -->
															<fieldset id="fddiverse"><legend>Diverse:</legend>
				<a href="/Horoscop/2017-12-06" class="ahoro">Horoscop</a>
								<!-- div class="drestaurant" -->
																																							<img align="right" id="thumbVreme" alt="" src="http://static.monitorulbt.ro/images/weather/32x32/26.png" /><p><strong>Vremea:</strong><br />
				Acum: 7&deg;C. <br />La noapte: 0&deg;C.<br />Maine: 5&deg;C. <a href="/vreme">Detalii &raquo;</a></p>
				<p>
					<strong>Curs valutar:</strong><br />
					EUR: <span class="valuta-down">&nbsp;</span> 4,6334 lei<br />
					USD: <span class="valuta-down">&nbsp;</span> 3,9110 lei
				</p>
			</fieldset>
			<!-- div id="swiffycontainer2" style="width: 160px; height: 180px; margin: 0 0 5px 0; "></div>
			<script>
			swiffyobject2 = {};	
			var stage2 = new swiffy.Stage(document.getElementById('swiffycontainer2'), swiffyobject2, {  });
      
			stage2.start();
			</script -->

			<div id="zone_91" class="ads_mm"></div>
			<div id="zone_92" class="ads_mm"></div>
			<div id="zone_93" class="ads_mm"></div>
			<div id="zone_94" class="ads_mm"></div>
			<div id="zone_95" class="ads_mm"></div>
			<div id="zone_96" class="ads_mm"></div>
			<div id="zone_97" class="ads_mm"></div>
			<div id="zone_98" class="ads_mm"></div>
			<div id="zone_99" class="ads_mm"></div>
			<div id="zone_21" class="ads_mm"></div>
			<div id="zone_5" class="ads_mm"></div>
			<div id="zone_11" class="ads_mm"></div>
			<div id="zone_64" class="ads_mm"></div>
			<div id="zone_65" class="ads_mm"></div>
			<div id="zone_66" class="ads_mm"></div>
			<div id="zone_67" class="ads_mm"></div>
			<div id="zone_68" class="ads_mm"></div>
			<div id="zone_69" class="ads_mm"></div>
			<div id="zone_70" class="ads_mm"></div>
			<div id="zone_115" class="ads_mm"></div>
			<div id="zone_128" class="ads_mm"></div>
			<div id="zone_129" class="ads_mm"></div>
			<div id="zone_130" class="ads_mm"></div>
			<div id="zone_131" class="ads_mm"></div>
			<div id="zone_132" class="ads_mm"></div>
			<!-- div style="clear: both;display: block; margin:5px 0;"><a href="http://www.laurusmedical.ro" target="_blank" title="www.laurusmedical.ro"><img border="0" alt="proctomed" src="/reclame/proctomed.gif" /></a></div -->
									<fieldset>
				<legend>Chestionar</legend>
				<p><strong></strong></p><a href="/chestionar/41" title="Raspunsuri">Raspunsuri &raquo; </a><br/><a href="/chestionar" title="Chestionare vechi">Chestionare vechi &raquo; </a>			</fieldset>
			<div id="zone_4" class="ads_mm"></div>
			<div id="zone_3e" class="ads_mm7">
				<script type="text/javascript" src="http://profitshare.emag.ro/get_ads.php?zone_id=31585"></script>
			</div>
			<div id="zone_3" class="ads_mm"></div>
			<div id="zone_19" class="ads_mm"></div>
			<div id="zone_37" class="ads_mm"></div>
			<div id="zone_38" class="ads_mm"></div>
		</div>
						</div>
				<div class="clear"></div>
		<div id="zone_106" class="ads_mm" style="margin-top:10px; display: block; width:468px;"></div>

			<fieldset id="sumar"><legend>Sumarul editiei:</legend>
				<div id='colf1'><strong>Actualitate</strong><ul><li><a href="http://www.monitorulbt.ro/Stiri/Botosani/Actualitate/2017-12-06/Dator+vandut+pentru+o+padure+disparuta.html" title="Dator vândut pentru o pădure dispărută">Dator vândut pentru o pădure dispărută</a></li><li><a href="http://www.monitorulbt.ro/Stiri/Botosani/Actualitate/2017-12-06/Parcul+Cornisa+bantuit+de+probleme.html" title="Parcul Cornişa bântuit de probleme">Parcul Cornişa bântuit de probleme</a></li><li><a href="http://www.monitorulbt.ro/Stiri/Botosani/Actualitate/2017-12-06/Traficantii+subventionati+de+stat+raman+in+arest.html" title="Traficanţii subvenţionaţi de stat rămân în arest">Traficanţii subvenţionaţi de stat rămân în arest</a></li><li><a href="http://www.monitorulbt.ro/Stiri/Botosani/Actualitate/2017-12-06/Drogurile+si+sexul+neprotejat+aduc+noi+cazuri+de+HIV.html" title="Drogurile şi sexul neprotejat aduc noi cazuri de HIV">Drogurile şi sexul neprotejat aduc noi cazuri de HIV</a></li><li><a href="http://www.monitorulbt.ro/Stiri/Botosani/Actualitate/2017-12-06/Pensiile+se+platesc+in+avans.html" title="Pensiile se plătesc în avans">Pensiile se plătesc în avans</a></li><li><a href="http://www.monitorulbt.ro/Stiri/Botosani/Actualitate/2017-12-06/Sarbatoare+in+doliu+dupa+decesul+unei+profesoare.html" title="Sărbătoare în doliu după decesul unei profesoare">Sărbătoare în doliu după decesul unei profesoare</a></li><li><a href="http://www.monitorulbt.ro/Stiri/Botosani/Actualitate/2017-12-06/Sute+de+botosaneni+se+viseaza+in+uniforma+de+politist.html" title="Sute de botoşăneni se visează în uniformă de poliţist">Sute de botoşăneni se visează în uniformă de poliţist</a></li><li><a href="http://www.monitorulbt.ro/Stiri/Botosani/Actualitate/2017-12-06/Val+de+nereguli+in+transportul+de+persoane.html" title="Val de nereguli în transportul de persoane">Val de nereguli în transportul de persoane</a></li><li><a href="http://www.monitorulbt.ro/Stiri/Botosani/Actualitate/2017-12-06/Masina+ajunsa+scrum+dupa+un+incendiu+suspect.html" title="Maşină ajunsă scrum după un incendiu suspect">Maşină ajunsă scrum după un incendiu suspect</a></li><li><a href="http://www.monitorulbt.ro/Stiri/Botosani/Actualitate/2017-12-06/Ranit+dus+la+Urgente+cu+gardul+in+care+s-a+blocat.html" title="Rănit dus la Urgenţe cu gardul în care s-a blocat">Rănit dus la Urgenţe cu gardul în care s-a blocat</a></li><li><a href="http://www.monitorulbt.ro/Stiri/Botosani/Actualitate/2017-12-06/Contrabandista+prinsa+in+flagrant+.html" title="Contrabandistă prinsă în flagrant ">Contrabandistă prinsă în flagrant </a></li><li><a href="http://www.monitorulbt.ro/Stiri/Botosani/Actualitate/2017-12-06/Incep+controalele+in+piete+si+magazine.html" title="Încep controalele în pieţe şi magazine">Încep controalele în pieţe şi magazine</a></li><li><a href="http://www.monitorulbt.ro/Stiri/Botosani/Actualitate/2017-12-06/Apel+pentru+donarea+de+sange.html" title="Apel pentru donarea de sânge">Apel pentru donarea de sânge</a></li><li><a href="http://www.monitorulbt.ro/Stiri/Botosani/Actualitate/2017-12-06/Profesori+premiati+in+cadrul+Galei+%22Angelica+Gherman%22.html" title="Profesori premiaţi în cadrul Galei "Angelica Gherman"">Profesori premiaţi în cadrul Galei "Angelica Gherman"</a></li><li><a href="http://www.monitorulbt.ro/Stiri/Botosani/Actualitate/2017-12-06/Scandal+de+la+garaje.html" title="Scandal de la garaje">Scandal de la garaje</a></li><li><a href="http://www.monitorulbt.ro/Stiri/Botosani/Actualitate/2017-12-06/Sute+de+locuri+de+munca+pentru+botosaneni+.html" title="Sute de locuri de muncă pentru botoşăneni ">Sute de locuri de muncă pentru botoşăneni </a></li><li><a href="http://www.monitorulbt.ro/Stiri/Botosani/Actualitate/2017-12-06/Peste+confiscat+de+jandarmi+la+Saveni.html" title="Peşte confiscat de jandarmi la Săveni">Peşte confiscat de jandarmi la Săveni</a></li><li><a href="http://www.monitorulbt.ro/Stiri/Botosani/Actualitate/2017-12-06/Teren+refuzat+revolutionarilor.html" title="Teren refuzat revoluţionarilor">Teren refuzat revoluţionarilor</a></li><li><a href="http://www.monitorulbt.ro/Stiri/Botosani/Actualitate/2017-12-06/Incepe+distribuirea+de+vaccinuri+antigripale.html" title="Începe distribuirea de vaccinuri antigripale">Începe distribuirea de vaccinuri antigripale</a></li><li><a href="http://www.monitorulbt.ro/Stiri/Botosani/Actualitate/2017-12-06/Noi+voluntari+la+ISU+.html" title="Noi voluntari la ISU ">Noi voluntari la ISU </a></li></ul>
<strong>National</strong><ul><li><a href="http://www.monitorulbt.ro/Stiri/National/2017-12-06/Regele+Mihai+I+s-a+stins+din+viata.html" title="Regele Mihai I s-a stins din viaţă">Regele Mihai I s-a stins din viaţă</a></li><li><a href="http://www.monitorulbt.ro/Stiri/National/2017-12-06/Principesa+Margareta%3A+%22Incepe+un+nou+timp+pentru+Casa+Regala%22.html" title="Principesa Margareta: "Începe un nou timp pentru Casa Regală"">Principesa Margareta: "Începe un nou timp pentru Casa Regală"</a></li><li><a href="http://www.monitorulbt.ro/Stiri/National/2017-12-06/Moartea+Regelui+relatata+in+presa+straina.html" title="Moartea Regelui relatată în presa străină">Moartea Regelui relatată în presa străină</a></li><li><a href="http://www.monitorulbt.ro/Stiri/National/2017-12-06/Politicienii+se+intrec+in+mesaje+de+condoleante+.html" title="Politicienii se întrec în mesaje de condoleanţe ">Politicienii se întrec în mesaje de condoleanţe </a></li></ul>
</div>
<div id='colf2'><ul><li><a href="http://www.monitorulbt.ro/Stiri/National/2017-12-06/Medicii+lupta+pentru+viata+politistului+ranit+.html" title="Medicii luptă pentru viaţa poliţistului rănit ">Medicii luptă pentru viaţa poliţistului rănit </a></li><li><a href="http://www.monitorulbt.ro/Stiri/National/2017-12-06/Pedeapsa+cu+inchisoarea+pentru+un+fost+ministru+de+Interne.html" title="Pedeapsă cu închisoarea pentru un fost ministru de Interne">Pedeapsă cu închisoarea pentru un fost ministru de Interne</a></li><li><a href="http://www.monitorulbt.ro/Stiri/National/2017-12-06/Ministrul+Bodog%2C+convocat+de+premierul+Tudose.html" title="Ministrul Bodog, convocat de premierul Tudose">Ministrul Bodog, convocat de premierul Tudose</a></li></ul>
<strong>International</strong><ul><li><a href="http://www.monitorulbt.ro/Stiri/International/2017-12-06/Trump+castiga+lupta+cu+imigrantii.html" title="Trump câştigă lupta cu imigranţii">Trump câştigă lupta cu imigranţii</a></li><li><a href="http://www.monitorulbt.ro/Stiri/International/2017-12-06/ONU+se+opune+casatoriei+copiilor+de+la+noua+ani.html" title="ONU se opune căsătoriei copiilor de la nouă ani">ONU se opune căsătoriei copiilor de la nouă ani</a></li><li><a href="http://www.monitorulbt.ro/Stiri/International/2017-12-06/Vocea+Americii+si+Europa+Libera%2C+agenti+straini+in+Rusia.html" title="Vocea Americii şi Europa Liberă, agenţi străini în Rusia">Vocea Americii şi Europa Liberă, agenţi străini în Rusia</a></li><li><a href="http://www.monitorulbt.ro/Stiri/International/2017-12-06/Spania+retrage+mandatul+de+arestare+impotriva+lui+Puigdemont.html" title="Spania retrage mandatul de arestare împotriva lui Puigdemont">Spania retrage mandatul de arestare împotriva lui Puigdemont</a></li></ul>
<strong>Sport</strong><ul><li><a href="http://www.monitorulbt.ro/Stiri/Sport/2017-12-06/Public+chemat+in+ajutor+la+meciul+cu+FCSB.html" title="Public chemat în ajutor la meciul cu FCSB">Public chemat în ajutor la meciul cu FCSB</a></li><li><a href="http://www.monitorulbt.ro/Stiri/Sport/2017-12-06/Dinamo+a+redus+distanta+de+FC+Botosani.html" title="Dinamo a redus distanţa de FC Botoşani">Dinamo a redus distanţa de FC Botoşani</a></li><li><a href="http://www.monitorulbt.ro/Stiri/Sport/2017-12-06/Ionut+Popa+isi+critica+dur+jucatorii.html" title="Ionuţ Popa îşi critică dur jucătorii">Ionuţ Popa îşi critică dur jucătorii</a></li><li><a href="http://www.monitorulbt.ro/Stiri/Sport/2017-12-06/Budescu%2C+jucatorul+anului.html" title="Budescu, jucătorul anului">Budescu, jucătorul anului</a></li><li><a href="http://www.monitorulbt.ro/Stiri/Sport/2017-12-06/Sorin+Cartu+si-a+anuntat+retragerea+din+antrenorat.html" title="Sorin Cârţu şi-a anunţat retragerea din antrenorat">Sorin Cârţu şi-a anunţat retragerea din antrenorat</a></li><li><a href="http://www.monitorulbt.ro/Stiri/Sport/2017-12-06/Mircea+Sandu+vrea+un+fost+fotbalist+sef+la+FRF+.html" title="Mircea Sandu vrea un fost fotbalist şef la FRF ">Mircea Sandu vrea un fost fotbalist şef la FRF </a></li><li><a href="http://www.monitorulbt.ro/Stiri/Sport/2017-12-06/Karolina+Pliskova%2C+regina+asilor+.html" title="Karolina Pliskova, regina aşilor ">Karolina Pliskova, regina aşilor </a></li><li><a href="http://www.monitorulbt.ro/Stiri/Sport/2017-12-06/%22Hall+of+Fame%22+pentru+pilotii+de+Formula+1.html" title=""Hall of Fame" pentru piloţii de Formula 1">"Hall of Fame" pentru piloţii de Formula 1</a></li><li><a href="http://www.monitorulbt.ro/Stiri/Sport/2017-12-06/Roberta+Vinci%2C+la+final+de+cariera.html" title="Roberta Vinci, la final de carieră">Roberta Vinci, la final de carieră</a></li></ul>
<strong>Editorial</strong><ul><li><a href="http://www.monitorulbt.ro/Stiri/Botosani/Editorial/2017-12-06/Regele+si+Patria+-+destine+impletite+tragic.html" title="Regele şi Patria - destine împletite tragic">Regele şi Patria - destine împletite tragic</a></li></ul>
<strong>Puls</strong><ul><li><a href="http://www.monitorulbt.ro/Stiri/Botosani/Puls/2017-12-06/Becali+sare+cu+banul.html" title="Becali sare cu banul">Becali sare cu banul</a></li></ul>
<strong>Ultima ora</strong><ul><li><a href="http://www.monitorulbt.ro/Stiri/Ultima ora/2017-12-06/LOCAL%3A+Astazi+-+Sfantul+Ierarh+Nicolae.html" title="LOCAL: Astăzi - Sfântul Ierarh Nicolae">LOCAL: Astăzi - Sfântul Ierarh Nicolae</a></li><li><a href="http://www.monitorulbt.ro/Stiri/Ultima ora/2017-12-06/LOCAL%3A+Traversare+neregulamentara+terminata+pe+patul+de+spital.html" title="LOCAL: Traversare neregulamentară terminată pe patul de spital">LOCAL: Traversare neregulamentară terminată pe patul de spital</a></li><li><a href="http://www.monitorulbt.ro/Stiri/Ultima ora/2017-12-06/LOCAL%3A+Contrabandist+trimis+dupa+gratii.html" title="LOCAL: Contrabandist trimis după gratii">LOCAL: Contrabandist trimis după gratii</a></li><li><a href="http://www.monitorulbt.ro/Stiri/Ultima ora/2017-12-06/LOCAL%3A+Sofer+turmentat+scos+din+trafic+de+politisti.html" title="LOCAL: Şofer turmentat scos din trafic de poliţişti">LOCAL: Şofer turmentat scos din trafic de poliţişti</a></li><li><a href="http://www.monitorulbt.ro/Stiri/Ultima ora/2017-12-06/SPORT%3A+Romania+s-a+calificat+in+optimile+CM+de+handbal.html" title="SPORT: România s-a calificat în optimile CM de handbal">SPORT: România s-a calificat în optimile CM de handbal</a></li><li><a href="http://www.monitorulbt.ro/Stiri/Ultima ora/2017-12-06/LOCAL%3APierderi+financiare+produse+de+screpie.html" title="LOCAL:Pierderi financiare produse de screpie">LOCAL:Pierderi financiare produse de screpie</a></li><li><a href="http://www.monitorulbt.ro/Stiri/Ultima ora/2017-12-06/NATIONAL%3A+Politistul+atacat+cu+sabia+lupta+pentru+viata.+Atacatorul+a+fost+acuzat+de+omor.html" title="NAŢIONAL: Poliţistul atacat cu sabia luptă pentru viaţă. Atacatorul a fost acuzat de omor">NAŢIONAL: Poliţistul atacat cu sabia luptă pentru viaţă. Atacatorul a fost acuzat de omor</a></li></ul>
</div>
<div id='colf3'><ul><li><a href="http://www.monitorulbt.ro/Stiri/Ultima ora/2017-12-06/INTERNATIONAL%3A+Premierul+britanic%2C+tinta+unui+complot+terorist.html" title="INTERNAŢIONAL: Premierul britanic, ţinta unui complot terorist">INTERNAŢIONAL: Premierul britanic, ţinta unui complot terorist</a></li><li><a href="http://www.monitorulbt.ro/Stiri/Ultima ora/2017-12-06/SPORT%3A+CS+Botosani+isi+premiaza+performerii+anului+2017%21.html" title="SPORT: CS Botosani isi premiaza performerii anului 2017!">SPORT: CS Botosani isi premiaza performerii anului 2017!</a></li><li><a href="http://www.monitorulbt.ro/Stiri/Ultima ora/2017-12-06/NATIONAL%3A+Ultimul+rege+al+Romaniei+va+fi+inmormantat+pe+16+decembrie.html" title="NAŢIONAL: Ultimul rege al României va fi înmormântat pe 16 decembrie">NAŢIONAL: Ultimul rege al României va fi înmormântat pe 16 decembrie</a></li><li><a href="http://www.monitorulbt.ro/Stiri/Ultima ora/2017-12-06/SPORT%3A+Dupa+un+deceniu%2C+canotorii+domina+din+nou+topul+performerilor+CS+Botosani%21.html" title="SPORT: După un deceniu, canotorii domină din nou topul performerilor CS Botoşani!">SPORT: După un deceniu, canotorii domină din nou topul performerilor CS Botoşani!</a></li><li><a href="http://www.monitorulbt.ro/Stiri/Ultima ora/2017-12-06/NATIONAL%3A+Flori+si+lumanari+pentru+regele+Mihai.html" title="NAŢIONAL: Flori şi lumânări pentru regele Mihai">NAŢIONAL: Flori şi lumânări pentru regele Mihai</a></li><li><a href="http://www.monitorulbt.ro/Stiri/Ultima ora/2017-12-06/NATIONAL%3A+Roman+in+coma+la+un+spital+din+Torino%2C+nimeni+nu+stie+nimic+de+rudele+lui.html" title="NAŢIONAL: Român în comă la un spital din Torino, nimeni nu ştie nimic de rudele lui">NAŢIONAL: Român în comă la un spital din Torino, nimeni nu ştie nimic de rudele lui</a></li><li><a href="http://www.monitorulbt.ro/Stiri/Ultima ora/2017-12-06/SPORT%3A+Rusia+va+contesta+suspendarea+de+la+JO+2018.html" title="SPORT: Rusia va contesta suspendarea de la JO 2018">SPORT: Rusia va contesta suspendarea de la JO 2018</a></li><li><a href="http://www.monitorulbt.ro/Stiri/Ultima ora/2017-12-06/INTERNATIONAL%3A+Trump+recunoaste+Ierusalimul+drept+capitala+a+Israelului.+Decizia+starneste+ingrijorare.html" title="INTERNAŢIONAL: Trump recunoaşte Ierusalimul drept capitală a Israelului. Decizia stârneşte îngrijorare">INTERNAŢIONAL: Trump recunoaşte Ierusalimul drept capitală a Israelului. Decizia stârneşte îngrijorare</a></li><li><a href="http://www.monitorulbt.ro/Stiri/Ultima ora/2017-12-06/LOCAL%3A+Perchezitii+la+Botosani%2C+dupa+mai+multe+tepe+prin+telefon.html" title="LOCAL: Percheziţii la Botoşani, după mai multe ţepe prin telefon">LOCAL: Percheziţii la Botoşani, după mai multe ţepe prin telefon</a></li><li><a href="http://www.monitorulbt.ro/Stiri/Ultima ora/2017-12-06/NATIONAL%3A+Barbat+ucis+de+urs+la+vanatoare+.html" title="NAŢIONAL: Bărbat ucis de urs la vânătoare ">NAŢIONAL: Bărbat ucis de urs la vânătoare </a></li><li><a href="http://www.monitorulbt.ro/Stiri/Ultima ora/2017-12-06/NATIONAL%3A+Martisorul%2C+inclus+in+patrimoniul+UNESCO.html" title="NAŢIONAL: Mărţişorul, inclus în patrimoniul UNESCO">NAŢIONAL: Mărţişorul, inclus în patrimoniul UNESCO</a></li><li><a href="http://www.monitorulbt.ro/Stiri/Ultima ora/2017-12-06/SPORT%3A+Inca+trei+echipe+s-au+calificat+in+optimile+Ligii+Campionilor.html" title="SPORT: Încă trei echipe s-au calificat în optimile Ligii Campionilor">SPORT: Încă trei echipe s-au calificat în optimile Ligii Campionilor</a></li><li><a href="http://www.monitorulbt.ro/Stiri/Ultima ora/2017-12-06/LOCAL%3AFonduri+de+la+Guvern+alocate+pentru+sinistratii+din+Primaverii.html" title="LOCAL:Fonduri de la Guvern alocate pentru sinistraţii din Primăverii">LOCAL:Fonduri de la Guvern alocate pentru sinistraţii din Primăverii</a></li><li><a href="http://www.monitorulbt.ro/Stiri/Ultima ora/2017-12-06/SPORT%3A+Serena+Williams+revine+in+arena%2C+la+patru+luni+de+la+nastere.html" title="SPORT: Serena Williams revine în arenă, la patru luni de la naştere">SPORT: Serena Williams revine în arenă, la patru luni de la naştere</a></li><li><a href="http://www.monitorulbt.ro/Stiri/Ultima ora/2017-12-06/LOCAL%3A+Municipalitatea+botosaneana+a+incasat+din+impozite+si+taxe+peste+35+de+milioane+de+lei.html" title="LOCAL: Municipalitatea botoşăneană a încasat din impozite şi taxe peste 35 de milioane de lei">LOCAL: Municipalitatea botoşăneană a încasat din impozite şi taxe peste 35 de milioane de lei</a></li><li><a href="http://www.monitorulbt.ro/Stiri/Ultima ora/2017-12-06/INTERNATIONAL%3A+A+murit+parintele+rock-ului+francez+.html" title="INTERNAŢIONAL: A murit părintele rock-ului francez ">INTERNAŢIONAL: A murit părintele rock-ului francez </a></li><li><a href="http://www.monitorulbt.ro/Stiri/Ultima ora/2017-12-06/NATIONAL%3A+Premierul+a+anuntat+trei+zile+de+doliu+national.html" title="NAŢIONAL: Premierul a anunţat trei zile de doliu naţional">NAŢIONAL: Premierul a anunţat trei zile de doliu naţional</a></li><li><a href="http://www.monitorulbt.ro/Stiri/Ultima ora/2017-12-06/LOCAL%3A+Scandalagiu+luat+pe+sus+de+jandarmi+din+piata.html" title="LOCAL: Scandalagiu luat pe sus de jandarmi din piaţă">LOCAL: Scandalagiu luat pe sus de jandarmi din piaţă</a></li></ul>
<strong>Bancul Zilei</strong><ul><li><a href="http://www.monitorulbt.ro/Stiri/Bancul Zilei/2017-12-06/Lamurire.html" title="Lămurire">Lămurire</a></li></ul>
<strong>Caleidoscop</strong><ul><li><a href="http://www.monitorulbt.ro/Stiri/Caleidoscop/2017-12-06/Presedintii+americani+si+consumul+de+droguri.html" title="Preşedinţii americani şi consumul de droguri">Preşedinţii americani şi consumul de droguri</a></li></ul>
<strong>Lumea digitala</strong><ul><li><a href="http://www.monitorulbt.ro/Stiri/Lumea digitala/2017-12-06/Hackerii+devin+tot+mai+puternici.html" title="Hackerii devin tot mai puternici">Hackerii devin tot mai puternici</a></li><li><a href="http://www.monitorulbt.ro/Stiri/Lumea digitala/2017-12-06/Messenger+pentru+copii+de+la+Facebook+.html" title="Messenger pentru copii de la Facebook ">Messenger pentru copii de la Facebook </a></li><li><a href="http://www.monitorulbt.ro/Stiri/Lumea digitala/2017-12-06/Probleme+pentru+Android+Oreo.html" title="Probleme pentru Android Oreo">Probleme pentru Android Oreo</a></li><li><a href="http://www.monitorulbt.ro/Stiri/Lumea digitala/2017-12-06/Samsung+pregateste+Galaxy+S9.html" title="Samsung pregăteşte Galaxy S9">Samsung pregăteşte Galaxy S9</a></li></ul>
<strong>Mozaic</strong><ul><li><a href="http://www.monitorulbt.ro/Stiri/Mozaic/2017-12-06/Etajul+o+mie.html" title="Etajul o mie">Etajul o mie</a></li><li><a href="http://www.monitorulbt.ro/Stiri/Mozaic/2017-12-06/Mini+tarte+cu+capsuni.html" title="Mini tarte cu căpşuni">Mini tarte cu căpşuni</a></li></ul>
</div>			</fieldset>
		<div style="display: block; margin-top: 5px; width: 728px; float: left; margin-left: 100px; margin-right: auto; margin-bottom: 5px;">
			<div id="zone_111" class="ads_mm"></div>
		</div>
		</div>


		<div style="position:absolute; left:0; top:0;">
<!-- Cxense SATI script begin -->
<script type="text/javascript">
window.cX = window.cX || {}; cX.callQueue = cX.callQueue || [];
cX.callQueue.push(['setSiteId', '1135102062960807741']);
cX.callQueue.push(['sendPageViewEvent']);
</script>
<script type="text/javascript" async src="//code3.adtlgc.com/js/sati_init.js"></script>
<script type="text/javascript">
(function(d,s,e,t){e=d.createElement(s);e.type='text/java'+s;e.async='async';
e.src='http'+('https:'===location.protocol?'s://s':'://')+'cdn.cxense.com/cx.js';
t=d.getElementsByTagName(s)[0];t.parentNode.insertBefore(e,t);})(document,'script');
</script>
<!-- Cxense SATI script end -->
<!-- Start Analytics -->
<script type="text/javascript">
//<!--
  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-2050550-3']);
  _gaq.push(['_trackPageview']);
  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = 'http://static.monitorulbt.ro/ga.js';
    (document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(ga);
  })();
//-->
</script>
<!-- End Analytics -->
</div>
<div class="clear"></div>
<div style="background: #940F04; text-align:center">
	<script type="text/javascript"><!--
		google_ad_client = "ca-pub-8218827417506787";
		/* mbt - 728x15 - unitate linkuri - footer */
		google_ad_slot = "7882524341";
		google_ad_width = 728;
		google_ad_height = 15;
		//-->
	</script>
	<script type="text/javascript" src="http://pagead2.googlesyndication.com/pagead/show_ads.js"></script>
</div>
<div class="clear"></div>
<div id="footer">
	<p class="copyright" style="width:500px;">&copy; 2007 MediaPress SRL. Toate drepturile rezervate. Textele si fotografiile sunt proprietatea titularilor de copyright si nu pot fi reproduse fara acordul scris al acestora.</p>
	<ul id="partners">
		<li style="clear: both !important; width: 454px;"><a href="http://www.sati.ro/index.php?page=filter_all&amp;site_id=145&amp;filter_on_period=3" target="_blank" class="sati">&nbsp;</a>
				<span>vizite: 8667 afisari: 33144 unici: 6658 in 05-12-2017</span>
		</li>
		<li><a href="http://www.brat.ro/index.php?page=publications&amp;id=188&amp;index=0" target="_blank" class="brat">&nbsp;</a></li>
		<li><a href="http://validator.w3.org/check?uri=referer" class="w3org">&nbsp;</a>
		<li><a href="http://jigsaw.w3.org/css-validator/check/referer" class="w3css">&nbsp;</a></li>
		<li><a href="http://www.feedvalidator.org/check.cgi?url=http%3A//www.monitorulbt.ro/rss.xml" class="w3rss">&nbsp;</a></li>
	</ul>
</div><!-- end footer -->
<div id="zone_51" class="ads_mm" style="float: left; width: 135px; margin-left: 15px;"></div>
<script>(function(e){var t=document,n=t.createElement("script");n.async=!0,n.defer=!0,n.src=e,t.getElementsByTagName("head")[0].appendChild(n)})("//c.flx1.com/78-3999.js?id=3999&m=78")</script>
<script>
   (function (doc, type, path, script, scripts) {
	script = doc.createElement(type), scripts = doc.getElementsByTagName(type)[0];
        script.async = 1;
        script.src = path;
        scripts.parentNode.insertBefore(script, scripts)
    })(document, 'script', '//admonitoring.bsgroup.ro/Tracking?t='+((new Date()).getTime()));
</script>

<script type="text/javascript">
    <!--//--><![CDATA[//><!--
    var pp_gemius_identifier = 'cjiQdINUd1GsTv1G2kldp_VDDqspqcLW3yANVlUBwjn.l7';
    function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
    gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
    (function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
    gt.setAttribute('defer','defer'); gt.src=l+'://garo.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
    //--><!]]>
</script>

<script type="text/javascript">
    avandor_account="cedebb6e872f539bef8c3f919874e9d7";
    var avandor = document.createElement('script');	
    avandor.type = 'text/javascript';	
    avandor.async = true;	
    avandor.src = '//profiling.avandor.com/platform.js';
    (document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]).appendChild(avandor);
</script>
<div style="font-size:11px; line-height:11px; color:#888;">
<script type="text/javascript" src='//profiling.avandor.com/privacy/embed.js'></script>
</div>
</div>


</div> <!-- end bigcontainer -->

<script type='text/javascript'><!--// <![CDATA[
var OA_zones = {
'zone_1' : 31,
'zone_3' : 16,
'zone_4' : 11,
'zone_5' : 19,
'zone_7' : 13,
'zone_8' : 18,
'zone_9' : 14,
'zone_11' : 12,
'zone_12' : 6,
'zone_13' : 4,
'zone_14' : 3,
'zone_14b' : 5,
'zone_15' : 7,
'zone_16' : 8,
'zone_17' : 9,
'zone_19' : 10,
'zone_20' : 17,
'zone_21' : 15,
'zone_22' : 21,
'zone_23' : 22,
'zone_25' : 20,
'zone_26' : 23,
'zone_27' : 24,
'zone_28' : 25,
'zone_29' : 26,
'zone_30' : 27,
'zone_31' : 28,
'zone_32' : 29,
'zone_33' : 30,
'zone_34' : 32,
'zone_35' : 33,
'zone_36' : 34,
'zone_37' : 35,
'zone_38' : 36,
'zone_39' : 37,
'zone_40' : 38,
'zone_41' : 39,
'zone_42' : 40,
'zone_43' : 41,
'zone_44' : 42,
'zone_45' : 43,
'zone_46' : 44,
'zone_47' : 45,
'zone_48' : 47,
'zone_49' : 48,
'zone_50' : 49,
'zone_51' : 50,
'zone_52' : 51,
'zone_53' : 52,
'zone_54' : 53,
'zone_55' : 54,
'zone_56' : 55,
'zone_57' : 56,
'zone_58' : 57,
'zone_59' : 58,
'zone_60' : 59,
'zone_61' : 60,
'zone_62' : 61,
'zone_63' : 62,
'zone_64' : 63,
'zone_65' : 64,
'zone_66' : 65,
'zone_67' : 66,
'zone_68' : 67,
'zone_69' : 68,
'zone_70' : 69,
'zone_71' : 70,
'zone_72' : 71,
'zone_73' : 72,
'zone_74' : 73,
'zone_75' : 74,
'zone_76' : 75,
'zone_77' : 76,
'zone_78' : 77,
'zone_79' : 78,
'zone_80' : 79,
'zone_81' : 80,
'zone_82' : 81,
'zone_83' : 82,
'zone_84' : 83,
'zone_85' : 84,
'zone_86' : 85,
'zone_87' : 86,
'zone_88' : 87,
'zone_89' : 88,
'zone_90' : 89,
'zone_91' : 90,
'zone_92' : 91,
'zone_93' : 92,
'zone_94' : 93,
'zone_95' : 94,
'zone_96' : 95,
'zone_97' : 96,
'zone_98' : 97,
'zone_99' : 98,
'zone_100a' : 100,
'zone_101' : 101,
'zone_102' : 102,
'zone_103' : 103,
'zone_104' : 104,
'zone_105' : 105,
'zone_106' : 106,
'zone_107' : 107,
'zone_108' : 108,
'zone_109' : 109,
'zone_110' : 110,
'zone_111' : 111,
'zone_112' : 112,
'zone_113' : 113,
'zone_114' : 114,
'zone_115' : 115,
'zone_116' : 116,
'zone_117' : 117,
'zone_118' : 118,
'zone_119' : 119,
'zone_120' : 120,
'zone_121' : 121,
'zone_122' : 122,
'zone_123' : 123,
'zone_124' : 124,
'zone_125' : 125,
'zone_126' : 126,
'zone_127' : 127,
'zone_128' : 128,
'zone_129' : 129,
'zone_130' : 130,
'zone_131' : 131,
'zone_132' : 132,
'zone_133' : 133,
'zone_134' : 228
}
// ]]> --></script>
	<script type='text/javascript' src='http://ads.monitorulbt.ro/www/delivery/spcjs.php?id=1&amp;target=_blank'></script>
<script type="text/javascript">
//<![CDATA[
/*
document.getElementById('neuvooframe').onload = function() {
      
        console.log('laod the iframe');
    };
*/
$(function(){
//console.log('page loaded');

//$('#neuvooframe').attr('src','http://neuvoo.com/services/jobroll/?publisher=3501fffc&lang=ro');
/*$('#neuvooframe').on('load', function(){
console.log('frameloaded');
       $('#neuvooframe').resize();
});*/
//$(window).load(function(){
		$(".ads_mm").each(function(){
			//var zoneId = $(this).attr('rel');
			var divId = $(this).attr('id');

			//alert(dates[2]);
			//advertu = OA_show(zoneId);
			if(typeof OA_output !== 'undefined'){
			$("#"+divId).html(OA_output[divId]);
			//$("#"+divId).html(OA_show(zoneId));
			//$("#"+divId).html("&nbsp;.");
			if(OA_output[divId])
				if( divId != 'zone_49' && divId != 'zone_50' &&divId != 'zone_51' )
					$("#"+divId).css('margin','5px 0 5px 0');
				if( divId == 'zone_106' )
					$("#"+divId).css('margin','5px auto 5px auto');
			}
		});
		if(typeof OA_output !== 'undefined')
		$("#zone_8").html(OA_output['zone_8']);
		//$("#zone_3").html(OA_output['zone_3']);
		//});
//});
//$(function(){
		$("ul#ticker01").liScroll({travelocity: 0.07});
		$("a[rel='primapagina']").colorbox({transition:"fade", height:"98%"});
		$("a[rel='fotoarticol']").colorbox({transition:"fade", slideshow:true});
		$("a.rest").colorbox({transition:"fade", slideshow:true});
		$("a[rel='recomandaritv']").colorbox({transition:"fade"});
		$(".restmenu").colorbox({transition:"fade"});
		$("#prgcinegrand").colorbox({transition:"fade"});

		$(".ads_mm7").each(function(){
			//var zoneId = $(this).attr('rel');
			var divId = $(this).attr('id');
			//$("#"+divId).html(OA_output[divId]);
			if(typeof OA_output !== 'undefined')
				if(OA_output[divId]!='')	$("#"+divId).css('margin','5px 0 5px 0');
		});

		//$("#zone_8").html("<"+"scri"+"pt type='text/javascript'><"+"!--// <"+"![CDATA[\nOA_show('zone_8');\n// ]]> --><"+"/script>");
		//if(OA_output["sone_8"]!='')	$("#zone_8").css('margin','5px 0 5px 0');
		



		/*recalcLateralZones();
		$( window ).resize(function() {
			recalcLateralZones();
		
		});
		*/

});
	function recalcLateralZones(){
			var _rx_banner_width = Math.round(($('body').outerWidth() - 980) / 2);
			//console.log($('body').outerWidth());
			if (_rx_banner_width < 0)
			{
				return;
				_rx_banner_width = 0;
			}else
				_rx_banner_width = _rx_banner_width - 7;
	
		if ( $('#zone_50').length != 0 ) {
			$('#zone_50').css('display','block') ;
			$('#zone_50').css('width', _rx_banner_width + 'px');
			$('#zone_50').css('height', ($('#container').outerHeight() -175) + 'px');
			$('#zone_50').css('padding-top', '175px');
		}

		if ($('#zone_51').length != 0) {
			$('#zone_51').css('display', 'block');
			$('#zone_51').css('width', _rx_banner_width + 'px');
			$('#zone_51').css('height', ($('#container').outerHeight() - 175) + 'px');
			$('#zone_51').css('padding-top', '175px');
		}	
	}

//]]>
</script>
</body>
</html>
